<!doctype html><html lang="en-GB"><head><meta property="fb:pages" content="112334567109558" />
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-147208145-4"></script> <script src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9Cmd0YWcoJ2pzJyxuZXcgRGF0ZSgpKTtndGFnKCdjb25maWcnLCdVQS0xNDcyMDgxNDUtNCcpOw==" defer></script> <meta charset="UTF-8"><style id="litespeed-optm-css-rules">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</style><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Roboto:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic","Roboto Slab:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic&display=swap"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script id="litespeed-webfont-lib" src="https://www.bdlawnews.com/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><link rel="preload" data-asynced="1" data-optimized="2" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://www.bdlawnews.com/wp-content/litespeed/cssjs/710b3.css?c3273" /><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name='contextly-page' id='contextly-page' content='{"title":"\u0997\u09be\u099c\u09c0\u09aa\u09c1\u09b0\u09c7\u09b0 \u0995\u09be\u09aa\u09be\u09b8\u09bf\u09df\u09be\u09df \u09af\u09c1\u09ac\u09b2\u09c0\u0997 \u09a8\u09c7\u09a4\u09be \u09b9\u09a4\u09cd\u09af\u09be : \u0986\u09aa\u09bf\u09b2\u09c7 \u09eb \u09ac\u09bf\u098f\u09a8\u09aa\u09bf \u09a8\u09c7\u09a4\u09be\u09b0 \u09ae\u09c3\u09a4\u09cd\u09af\u09c1\u09a6\u09a3\u09cd\u09a1 \u09ac\u09b9\u09be\u09b2","url":"https:\/\/www.bdlawnews.com\/%e0%a6%97%e0%a6%be%e0%a6%9c%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%b2\/","pub_date":"2021-03-18 14:26:02","mod_date":"2021-03-18 14:26:02","type":"post","post_id":"118030","author_id":"2972","author_name":"MS Miraj","author_display_name":"MS Miraj","tags":["\u0997\u09be\u099c\u09c0\u09aa\u09c1\u09b0\u09c7\u09b0 \u0995\u09be\u09aa\u09be\u09b8\u09bf\u09df\u09be\u09df \u09af\u09c1\u09ac\u09b2\u09c0\u0997 \u09a8\u09c7\u09a4\u09be \u09b9\u09a4\u09cd\u09af\u09be : \u0986\u09aa\u09bf\u09b2\u09c7 \u09eb \u09ac\u09bf\u098f\u09a8\u09aa\u09bf \u09a8\u09c7\u09a4\u09be\u09b0 \u09ae\u09c3\u09a4\u09cd\u09af\u09c1\u09a6\u09a3\u09cd\u09a1 \u09ac\u09b9\u09be\u09b2"],"categories":["\u0986\u0987\u09a8-\u0986\u09a6\u09be\u09b2\u09a4","\u0995\u09cb\u09b0\u09cd\u099f \u09aa\u09cd\u09b0\u09be\u0999\u09cd\u0997\u09a3","\u09b8\u09a6\u09cd\u09af\u09aa\u09cd\u09b0\u09be\u09aa\u09cd\u09a4","\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7 \u09b8\u0982\u09ac\u09be\u09a6"],"image":"https:\/\/www.bdlawnews.com\/wp-content\/uploads\/2021\/02\/\u0986\u0987\u09a8\u099c\u09c0\u09ac\u09c0\u09b0-\u09b0\u09bf\u099f.jpg","image_alt":"\u0997\u09be\u099c\u09c0\u09aa\u09c1\u09b0\u09c7\u09b0 \u0995\u09be\u09aa\u09be\u09b8\u09bf\u09df\u09be\u09df \u09af\u09c1\u09ac\u09b2\u09c0\u0997 \u09a8\u09c7\u09a4\u09be \u09b9\u09a4\u09cd\u09af\u09be : \u0986\u09aa\u09bf\u09b2\u09c7 \u09eb \u09ac\u09bf\u098f\u09a8\u09aa\u09bf \u09a8\u09c7\u09a4\u09be\u09b0 \u09ae\u09c3\u09a4\u09cd\u09af\u09c1\u09a6\u09a3\u09cd\u09a1 \u09ac\u09b9\u09be\u09b2"}' /><style type="text/css">.ld-gb-report-card-component-expand.list_arrow.collapse {
							background: url("//www.bdlawnews.com/wp-content/plugins/sfwd-lms/assets/images/gray_arrow_collapse.png") no-repeat scroll 0 50% transparent;
							padding: 5px;
						}
						.ld-gb-report-card-component-expand.list_arrow.expand {
							background: url("//www.bdlawnews.com/wp-content/plugins/sfwd-lms/assets/images/gray_arrow_expand.png") no-repeat scroll 0 50% transparent;
							padding: 5px;
						}</style><style id="bb_learndash_30_custom_colors"></style> <script type="text/javascript" src="data:text/javascript;base64,dmFyIGVwaWNfYWpheF91cmw9J2h0dHBzOi8vd3d3LmJkbGF3bmV3cy5jb20vP2VwaWMtYWpheC1yZXF1ZXN0PWVwaWMtbmUnOw==" defer></script> <title>গাজীপুরের কাপাসিয়ায় যুবলীগ নেতা হত্যা : আপিলে ৫ বিএনপি নেতার মৃত্যুদণ্ড বহাল - BDLAWNEWS.COM</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.bdlawnews.com/গাজীপুরের-কাপাসিয়ায়-যুবল/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="গাজীপুরের কাপাসিয়ায় যুবলীগ নেতা হত্যা : আপিলে ৫ বিএনপি নেতার মৃত্যুদণ্ড বহাল - BDLAWNEWS.COM" /><meta property="og:description" content="ডেস্ক রিপোর্ট গাজীপুরের কাপাসিয়ায় থানা যুবলীগের সভাপতি জালালুদ্দিন সরকার হত্যা মামলায় পাঁচজনের মৃত্যুদণ্ড ও পাঁচজনের যাবজ্জীবন কারাদণ্ড এবং একজনকে বেকসুর খালাস দিয়ে রায় ঘোষণা করেছেন&hellip;" /><meta property="og:url" content="https://www.bdlawnews.com/গাজীপুরের-কাপাসিয়ায়-যুবল/" /><meta property="og:site_name" content="BDLAWNEWS.COM" /><meta property="article:publisher" content="https://www.facebook.com/bdlawnews" /><meta property="article:author" content="https://www.facebook.com/profile.php?id=100006239777618" /><meta property="article:published_time" content="2021-03-18T08:26:02+00:00" /><meta property="og:image" content="https://www.bdlawnews.com/wp-content/uploads/2021/02/আইনজীবীর-রিট.jpg" /><meta property="og:image:width" content="591" /><meta property="og:image:height" content="294" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//code.responsivevoice.org' /><link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; Feed" href="https://www.bdlawnews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; Comments Feed" href="https://www.bdlawnews.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="BDLAWNEWS.COM &raquo; iCal Feed" href="https://www.bdlawnews.com/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; গাজীপুরের কাপাসিয়ায় যুবলীগ নেতা হত্যা : আপিলে ৫ বিএনপি নেতার মৃত্যুদণ্ড বহাল Comments Feed" href="https://www.bdlawnews.com/%e0%a6%97%e0%a6%be%e0%a6%9c%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%b2/feed/" /> <script type="text/javascript" src="data:text/javascript;base64,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" defer></script> <style id='dashicons-inline-css' type='text/css'>[data-font="Dashicons"]:before {font-family: 'Dashicons' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}</style><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><style id='font-awesome-inline-css' type='text/css'>[data-font="FontAwesome"]:before {font-family: 'FontAwesome' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}</style> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/jquery.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' id='bp-media-dropzone-js-extra' src="data:text/javascript;base64,dmFyIGJwX21lZGlhX2Ryb3B6b25lPXsiZGljdERlZmF1bHRNZXNzYWdlIjoiRHJvcCBmaWxlcyBoZXJlIHRvIHVwbG9hZCIsImRpY3RGYWxsYmFja01lc3NhZ2UiOiJZb3VyIGJyb3dzZXIgZG9lcyBub3Qgc3VwcG9ydCBkcmFnJ24nZHJvcCBmaWxlIHVwbG9hZHMuIiwiZGljdEZhbGxiYWNrVGV4dCI6IlBsZWFzZSB1c2UgdGhlIGZhbGxiYWNrIGZvcm0gYmVsb3cgdG8gdXBsb2FkIHlvdXIgZmlsZXMgbGlrZSBpbiB0aGUgb2xkZW4gZGF5cy4iLCJkaWN0RmlsZVRvb0JpZyI6IkZpbGUgaXMgdG9vIGxhcmdlICh7e2ZpbGVzaXplfX0gTUIpLiBNYXggZmlsZXNpemU6IHt7bWF4RmlsZXNpemV9fSBNQi4iLCJkaWN0SW52YWxpZEZpbGVUeXBlIjoiWW91IGNhbid0IHVwbG9hZCBmaWxlcyBvZiB0aGlzIHR5cGUuIiwiZGljdFJlc3BvbnNlRXJyb3IiOiJTZXJ2ZXIgcmVzcG9uZGVkIHdpdGgge3tzdGF0dXNDb2RlfX0gY29kZS4iLCJkaWN0Q2FuY2VsVXBsb2FkIjoiQ2FuY2VsIHVwbG9hZCIsImRpY3RVcGxvYWRDYW5jZWxlZCI6IlVwbG9hZCBjYW5jZWxlZC4iLCJkaWN0Q2FuY2VsVXBsb2FkQ29uZmlybWF0aW9uIjoiQXJlIHlvdSBzdXJlIHlvdSB3YW50IHRvIGNhbmNlbCB0aGlzIHVwbG9hZD8iLCJkaWN0UmVtb3ZlRmlsZSI6IlJlbW92ZSBmaWxlIiwiZGljdE1heEZpbGVzRXhjZWVkZWQiOiJZb3UgY2Fubm90IHVwbG9hZCBtb3JlIHRoYW4gMTAgZmlsZXMgYXQgYSB0aW1lLiJ9Ow==" defer></script> <script type='text/javascript' src='https://code.responsivevoice.org/1.7.0/responsivevoice.js?source=wp-plugin&#038;ver=38417424696a88b31b8514631fe34a22' id='responsive-voice-js' defer data-deferred="1"></script> <meta property="og:image" content="https://www.bdlawnews.com/wp-content/uploads/2021/02/আইনজীবীর-রিট.jpg" /><meta property="og:image:secure_url" content="https://www.bdlawnews.com/wp-content/uploads/2021/02/আইনজীবীর-রিট.jpg" /><meta property="og:image:width" content="591" /><meta property="og:image:height" content="294" /><meta property="og:image:alt" content="গাজীপুরের কাপাসিয়ায় যুবলীগ নেতা হত্যা : আপিলে ৫ বিএনপি নেতার মৃত্যুদণ্ড বহাল" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="ডেস্ক রিপোর্ট গাজীপুরের কাপাসিয়ায় থানা যুবলীগের সভাপতি জালালুদ্দিন সরকার হত্যা মামলায় পাঁচজনের মৃত্যুদণ্ড ও পাঁচজনের যাবজ্জীবন কারাদণ্ড এবং একজনকে বেকসুর খালাস দিয়ে রায় ঘোষণা করেছেন হাইকোর্ট। ডেথ রেফারেন্স ও আসামিদের করা আপিলের শুনানি নিয়ে বৃহস্পতিবার (১৮ মার্চ) হাইকোর্টের বিচারপতি সাহিদুল করিম ও বিচারপতি মো. আক্তারুজ্জামানের সমন্বয়ে গঠিত বেঞ্চ এ রায় ঘোষণা করেন। এর আগে ২০১৫..." /><meta property="og:type" content="article" /><meta property="og:locale" content="en_GB" /><meta property="og:site_name" content="BDLAWNEWS.COM" /><meta property="og:title" content="গাজীপুরের কাপাসিয়ায় যুবলীগ নেতা হত্যা : আপিলে ৫ বিএনপি নেতার মৃত্যুদণ্ড বহাল" /><meta property="og:url" content="https://www.bdlawnews.com/%e0%a6%97%e0%a6%be%e0%a6%9c%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%b2/" /><meta property="og:updated_time" content="২০২১-০৩-১৮T১৪:২৬:০২+০৬:০০" /><meta property="article:tag" content="গাজীপুরের কাপাসিয়ায় যুবলীগ নেতা হত্যা : আপিলে ৫ বিএনপি নেতার মৃত্যুদণ্ড বহাল" /><meta property="article:published_time" content="২০২১-০৩-১৮T১৪:২৬:০২+০৬:০০" /><meta property="article:modified_time" content="২০২১-০৩-১৮T১৪:২৬:০২+০৬:০০" /><meta property="article:author" content="https://www.bdlawnews.com/author/merazwm21/" /><meta property="article:section" content="আইন-আদালত" /><meta property="article:section" content="কোর্ট প্রাঙ্গণ" /><meta property="article:section" content="সদ্যপ্রাপ্ত" /><meta property="article:section" content="সর্বশেষ সংবাদ" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="গাজীপুরের কাপাসিয়ায় যুবলীগ নেতা হত্যা : আপিলে ৫ বিএনপি নেতার মৃত্যুদণ্ড বহাল" /><meta property="twitter:description" content="ডেস্ক রিপোর্ট গাজীপুরের কাপাসিয়ায় থানা যুবলীগের সভাপতি জালালুদ্দিন সরকার হত্যা মামলায় পাঁচজনের মৃত্যুদণ্ড ও পাঁচজনের যাবজ্জীবন কারাদণ্ড এবং একজনকে বেকসুর খালাস দিয়ে রায় ঘোষণা করেছেন হাইকোর্ট। ডেথ রেফারেন্স ও আসামিদের করা আপিলের শুনানি নিয়ে বৃহস্পতিবার (১৮ মার্চ) হাইকোর্টের বিচারপতি সাহিদুল করিম..." /><meta property="twitter:url" content="https://www.bdlawnews.com/%e0%a6%97%e0%a6%be%e0%a6%9c%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%b2/" /><meta property="twitter:image" content="https://www.bdlawnews.com/wp-content/uploads/2021/02/আইনজীবীর-রিট.jpg" /><meta property="profile:first_name" content="MS" /><meta property="profile:last_name" content="Miraj" /><meta property="profile:username" content="MS Miraj" /><link rel="https://api.w.org/" href="https://www.bdlawnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bdlawnews.com/wp-json/wp/v2/posts/118030" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bdlawnews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bdlawnews.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.bdlawnews.com/?p=118030' /><link rel="alternate" type="application/json+oembed" href="https://www.bdlawnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259c%25e0%25a7%2580%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25af%25e0%25a7%2581%25e0%25a6%25ac%25e0%25a6%25b2%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.bdlawnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259c%25e0%25a7%2580%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25af%25e0%25a7%2581%25e0%25a6%25ac%25e0%25a6%25b2%2F&#038;format=xml" /> <script type="text/javascript" src="data:text/javascript;base64,dmFyIGFqYXh1cmw9J2h0dHBzOi8vd3d3LmJkbGF3bmV3cy5jb20vd3AtYWRtaW4vYWRtaW4tYWpheC5waHAnOw==" defer></script> <style type="text/css">.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}</style> <script src="data:text/javascript;base64,dmFyIGFqYXh1cmw9J2h0dHBzOi8vd3d3LmJkbGF3bmV3cy5jb20vd3AtYWRtaW4vYWRtaW4tYWpheC5waHAnOw==" defer></script> <script type="text/javascript" src="data:text/javascript;base64,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" defer></script> <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.bdlawnews.com"><link rel="https://theeventscalendar.com/" href="https://www.bdlawnews.com/wp-json/tribe/events/v1/" /><style type="text/css">.bp-user-badges-badge-list img {
                width: 32px;
            }</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><link rel="icon" href="https://www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01-180x180.png" /><meta name="msapplication-TileImage" content="https://www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01-270x270.png" /><style id="buddyboss_theme-style">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</style><style id="buddyboss_theme-bp-style">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</style><style id="buddyboss_theme-forums-style">a.bbp-topic-reply-link,.bs-meta-item,.bbpress .scrubber .handle:after,.scrubber .handle:after,#member-invites-table .field-actions-add i {background-color:#007CFF;}a.subscription-toggle,a.subscription-toggle:hover,.bbp_widget_login a.button.logout-link {color:#007CFF;}.bbp_widget_login a.button.logout-link:hover {color:#0F74E0;}.bs-forums-banner.has-banner-img h1,.bs-forums-banner.has-banner-img p {color:#ffffff;}a.subscription-toggle,a.subscription-toggle:hover {border-color:#007CFF;}.bbpress .widget_display_forums li a,.bbpress-sidebar .widget_tag_cloud .tagcloud a,.bb-modal.bbp-topic-form .bbp-submit-wrapper a#bbp-close-btn,.bbp-mfp-zoom-in fieldset.bbp-form .bbp-submit-wrapper a#bbp-close-btn,#bbpress-forums .bbp-reply-form.bb-modal a#bbp-close-btn,#bbpress-forums .bbp-reply-form.bb-modal a#bbp-cancel-reply-to-link {color:#939597;}.bbpress .widget_display_forums li a:hover,.bbpress-sidebar .widget_tag_cloud .tagcloud a:hover,.bb-modal.bbp-topic-form .bbp-submit-wrapper a#bbp-close-btn:hover,.bbp-mfp-zoom-in fieldset.bbp-form .bbp-submit-wrapper a#bbp-close-btn:hover,#bbpress-forums .bbp-reply-form.bb-modal a#bbp-close-btn:hover,#bbpress-forums .bbp-reply-form.bb-modal a#bbp-cancel-reply-to-link:hover {color:#007CFF;}.item-title a,.bs-single-forum-list .item-meta a,.bbp_widget_login .bbp-logged-in h4 a,#bbpress-forums .bbp-reply-form.bb-modal fieldset.bbp-form > legend,#bbpress-forums#bbpress-forums .bs-forums-items .item-tags ul li a:hover{color:#122B46;}.item-title a:hover,.bs-single-forum-list .item-meta a:hover,.bbp_widget_login .bbp-logged-in h4 a:hover {color:#007CFF;}.bb-cover-wrap {background:#607387;}.bbpress .bp-feedback {color:#4D5C6D;}.bbp-pagination-count,.bs-single-forum-list span.bs-timestamp,.bs-card-forum-details .bb-forum-content,.widget_display_replies > ul > li > div,span.topics-count,.bbpress .scrubber .desc,#bbpress-forums#bbpress-forums .bs-forums-items .item-tags ul li a,#bbpress-forums#bbpress-forums .bs-forums-items .item-tags .bb-icon-tag {color:#A3A5A9;}#bbpress-forums fieldset.bbp-form legend,.bbpress .scrubber .handle {color:#122B46;}#bbpress-forums li.bs-item-wrap,.bs-card-list .bb-cover-list-item,#bbpress-forums .bs-single-forum-list > li,.bbpress .bp-feedback {background-color:#FFFFFF;}.bs-card-list .bb-cover-list-item,#bbpress-forums .bs-single-forum-list > li,.bbpress .bp-feedback,#member-invites-table th,#member-invites-table tr td,#buddypress #send-invite-form>label,#buddypress #send-invite-form>label span {border-color:#E7E9EC;}.bbpress .widget_display_forums > ul.bb-sidebar-forums > li a:before {border-color:#bf6b4d;}.bbpress .widget_display_forums > ul.bb-sidebar-forums > li a:before {background-color:rgba( 191,107,77,0.5 );}</style><style id="buddyboss_theme-learndash-style">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</style><style id="buddyboss_theme-woocommerce-style">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</style><style id="buddyboss_theme-events-style">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</style><style id="buddyboss_theme-gamipress-style">.gamipress-achievement-description .gamipress-achievement-title a,.gamipress-rank-description .gamipress-rank-title a {color:#122B46;}.gamipress-achievement-description .gamipress-achievement-title a:hover,.gamipress-rank-description .gamipress-rank-title a:hover {color:#007CFF;}.gamipress-achievement-attached .gamipress-open-close-switch > a,.gamipress-achievement-attached .gamipress-open-close-switch > a:after,.gamipress-achievement-description .gamipress-achievement-points,.gamipress-achievement-attached .gamipress-open-close-switch > a,.gamipress-rank-requirements .gamipress-open-close-switch > a,.gamipress-achievement-description ul.gamipress-required-achievements li,.gamipress-achievement-description ol.gamipress-required-achievements li,.gamipress-user-points:not(.gamipress-layout-none) .gamipress-points .gamipress-user-points-label,.gamipress-achievement-unlock-with-points-response,table.gamipress-earnings-table tbody td.gamipress-earnings-col-date,table.gamipress-earnings-table tbody td.gamipress-earnings-col-points,table.gamipress-earnings-table thead th,.gamipress-rank-description ul.gamipress-required-requirements li,.widget .gamipress-achievement .gamipress-achievement-description {color:#A3A5A9;}#buddypress .users-header .gamipress-buddypress-achievements .gamipress-buddypress-achievement-type-label,.gamipress-user-points .gamipress-user-points-amount,#buddypress .users-header .gamipress-buddypress-ranks .gamipress-buddypress-rank-label {color:#122B46;}.gamipress-achievement-congratulations,.entry-content > .gamipress-achievement,.gamipress-user-ranks .gamipress-rank,.gamipress-achievements-list #gamipress-achievements-container[class*="gamipress-columns"] > .gamipress-achievement,.gamipress-ranks-list .gamipress-ranks-container[class*="gamipress-columns"] .gamipress-rank,.gamipress-points-types .gamipress-points-type,.gamipress-referrals-referral-url-generator,.gamipress-achievement,.gamipress-rank,.gamipress-transfers-achievement-transfer-form-achievement-input .ui-autocomplete,.gamipress-transfers-rank-transfer-form-rank-input .ui-autocomplete {background-color:#FFFFFF;}.gamipress-achievement-congratulations,.gamipress-achievement-attached,.entry-content > .gamipress-achievement,.gamipress-user-ranks .gamipress-rank,.gamipress-achievements-list #gamipress-achievements-container[class*="gamipress-columns"] > .gamipress-achievement,.gamipress-ranks-list .gamipress-ranks-container[class*="gamipress-columns"] .gamipress-rank,.gamipress-points-types .gamipress-points-type,.gamipress-points-types[class*="gamipress-columns"] > .gamipress-points-type,.gamipress-referrals-referral-url-generator,.gamipress-achievement,.gamipress-rank,.gamipress-transfers-achievement-transfer-form-achievement-input .ui-autocomplete,.gamipress-transfers-rank-transfer-form-rank-input .ui-autocomplete,#buddypress .bbp-after-author-hook .gamipress-bbpress-points > div,#buddypress .bbp-after-author-hook .gamipress-bbpress-achievement,#buddypress .bbp-after-author-hook .gamipress-bbpress-ranks .gamipress-bbpress-rank {border-color:#E7E9EC;}.gamipress-time-based-reward-claim-button,.gamipress-restrict-unlock-access-with-points-button,.gamipress-restrict-content-unlock-post-with-points-button,.gamipress-load-more-button,.gamipress-achievement-unlock-with-points-button,.gamipress-load-more-button{background-color:#007CFF;}body .gamipress-restrict-content-limiter{background:transparent;background:-webkit-linear-gradient(transparent,#FAFBFD);background:-o-linear-gradient(transparent,#FAFBFD;background:-moz-linear-gradient(transparent,#FAFBFD);background:linear-gradient(transparent,#FAFBFD);}</style><style id="buddyboss_theme-custom-style">a.bb-close-panel i {top:21px;}</style><style id="buddyboss_theme-elementor-style">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</style><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style></head><body data-rsssl=1 class="bp-nouveau post-template-default single single-post postid-118030 single-format-standard theme-buddyboss-theme woocommerce-no-js tribe-no-js buddyboss-theme bb-custom-typo full-fi-invert sticky-header bp-search elementor-default elementor-kit-105346 elementor-page-105355 no-js learndash-theme"><div id="fb-root"></div> <script src="data:text/javascript;base64,d2luZG93LmZiQXN5bmNJbml0PWZ1bmN0aW9uKCl7RkIuaW5pdCh7eGZibWw6dHJ1ZSx2ZXJzaW9uOid2OS4wJ30pO307KGZ1bmN0aW9uKGQscyxpZCl7dmFyIGpzLGZqcz1kLmdldEVsZW1lbnRzQnlUYWdOYW1lKHMpWzBdO2lmKGQuZ2V0RWxlbWVudEJ5SWQoaWQpKXJldHVybjtqcz1kLmNyZWF0ZUVsZW1lbnQocyk7anMuaWQ9aWQ7anMuc3JjPSdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL3Nkay94ZmJtbC5jdXN0b21lcmNoYXQuanMnO2Zqcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZShqcyxmanMpO30oZG9jdW1lbnQsJ3NjcmlwdCcsJ2ZhY2Vib29rLWpzc2RrJykpOw==" defer></script> <div class="fb-customerchat"
attribution="setup_tool"
page_id="299804140119836"></div><div id="page" class="site"><header id="masthead" class="site-header site-header--bb"><div class="container site-header-container flex default-header">
<a href="#" class="bb-toggle-panel"><i class="bb-icon-menu-left"></i></a><div id="site-logo" class="site-branding"><h2 class="site-title">
<a href="https://www.bdlawnews.com/" rel="home">
<img data-lazyloaded="1" data-placeholder-resp="300x67" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iNjciIHZpZXdCb3g9IjAgMCAzMDAgNjciPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" width="300" height="67" data-src="https://www.bdlawnews.com/wp-content/uploads/2020/08/BDLN-01-300x67-2.png" class="bb-logo" alt="" loading="lazy" /><noscript><img width="300" height="67" src="https://www.bdlawnews.com/wp-content/uploads/2020/08/BDLN-01-300x67-2.png" class="bb-logo" alt="" loading="lazy" /></noscript>		</a></h2></div><nav id="site-navigation" class="main-navigation" data-menu-space="120"><div id="primary-navbar"><ul id="primary-menu" class="primary-menu bb-primary-overflow"><li id="menu-item-107108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107108"><a href="/bdlaw-academy-courses/"><i class="_mi _before buddyboss bb-icon-graduation-cap" aria-hidden="true"></i><span>বিডি ‘ল’ একাডেমি</span></a></li><li id="menu-item-101886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101886"><a href="https://www.bdlawnews.com/shop/"><i class="_mi _before buddyboss bb-icon-car-small" aria-hidden="true"></i><span>বিডি ’ল’ স্টোর</span></a></li><li id="menu-item-116391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-116391"><a href="#"><i class="_mi _before buddyboss bb-icon-groups" aria-hidden="true"></i><span>কমিউনিটি</span></a><ul class="sub-menu"><li id="menu-item-115988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115988"><a href="#"><i class="_mi _before buddyboss bb-icon-discussion" aria-hidden="true"></i><span>আইন  পরামর্শ</span></a></li><li id="menu-item-116055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116055"><a href="#"><i class="_mi _before buddyboss bb-icon-chat" aria-hidden="true"></i><span>লাইভ চ্যাটরুম</span></a></li><li id="menu-item-116390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116390"><a href="https://www.bdlawnews.com/category/law-jobs/"><i class="_mi _before buddyboss bb-icon-briefcase" aria-hidden="true"></i><span>আইন চাকরি</span></a></li><li id="menu-item-116392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116392"><a href="#"><i class="_mi _before buddyboss bb-icon-heart-fill" aria-hidden="true"></i><span>আইন সেবা</span></a></li></ul></li><li id="menu-item-116340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116340"><a href="/events/"><i class="_mi _before buddyboss bb-icon-calendar" aria-hidden="true"></i><span>ক্যালেন্ডার</span></a></li><li id="menu-item-116349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-116349"><a href="#"><i class="_mi _before buddyboss bb-icon-layers" aria-hidden="true"></i><span>অন্যান্য</span></a><ul class="sub-menu"><li id="menu-item-115984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115984"><a href="#"><i class="_mi _before buddyboss bb-icon-help-circle" aria-hidden="true"></i><span>হেল্প ডেস্ক</span></a></li><li id="menu-item-115985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115985"><a href="#"><i class="_mi _before buddyboss bb-icon-aperture" aria-hidden="true"></i><span>বিজ্ঞাপন</span></a></li></ul></li></ul><div id="navbar-collapse">
<a class="more-button" href="#"><i class="bb-icon-menu-dots-h"></i></a><ul id="navbar-extend" class="sub-menu"></ul></div></div></nav><div id="header-aside" class="header-aside"><div class="header-aside-inner">
<a href="#" class="header-search-link" data-balloon-pos="down" data-balloon="Search"><i class="bb-icon-search"></i></a><div class="notification-wrap header-cart-link-wrap cart-wrap menu-item-has-children">
<a href="https://www.bdlawnews.com/basket/" class="header-cart-link notification-link">
<span data-balloon-pos="down" data-balloon="Cart">
<i class="bb-icon-shopping-cart"></i>
</span>
</a><section class="notification-dropdown"><header class="notification-header"><h2 class="title">Cart</h2></header><div class="header-mini-cart"><p class="woocommerce-mini-cart__empty-message">No products in the basket.</p></div></section></div>						<span class="search-separator bb-separator"></span><div class="bb-header-buttons">
<a href="https://www.bdlawnews.com/wp-login.php" class="button small outline signin-button link">Sign in</a>
<a href="https://www.bdlawnews.com/register/" class="button small singup">Sign up</a></div></div></div></div><div class="bb-mobile-header-wrapper "><div class="bb-mobile-header flex align-items-center"><div class="bb-left-panel-icon-wrap">
<a href="#" class="push-left bb-left-panel-mobile"><i class="bb-icon-menu-left"></i></a></div><div class="flex-1 mobile-logo-wrapper"><h2 class="site-title"><a href="https://www.bdlawnews.com/" rel="home">
<img data-lazyloaded="1" data-placeholder-resp="300x67" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iNjciIHZpZXdCb3g9IjAgMCAzMDAgNjciPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" width="300" height="67" data-src="https://www.bdlawnews.com/wp-content/uploads/2020/08/BDLN-01-300x67-2.png" class="bb-mobile-logo" alt="" loading="lazy" /><noscript><img width="300" height="67" src="https://www.bdlawnews.com/wp-content/uploads/2020/08/BDLN-01-300x67-2.png" class="bb-mobile-logo" alt="" loading="lazy" /></noscript>				</a></h2></div><div class="header-aside">
<a data-balloon-pos="left" data-balloon="Search" href="#" class="push-right header-search-link"><i class="bb-icon-search"></i></a><div class="notification-wrap header-cart-link-wrap cart-wrap menu-item-has-children">
<a href="https://www.bdlawnews.com/basket/" class="header-cart-link notification-link">
<span data-balloon-pos="down" data-balloon="Cart">
<i class="bb-icon-shopping-cart"></i>
</span>
</a><section class="notification-dropdown"><header class="notification-header"><h2 class="title">Cart</h2></header><div class="header-mini-cart"><p class="woocommerce-mini-cart__empty-message">No products in the basket.</p></div></section></div></div></div><div class="header-search-wrap"><div class="container"><form role="search" method="get" class="search-form" action="https://www.bdlawnews.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field-top" placeholder="Search" value="" name="s" />
</label></form>
<a data-balloon-pos="left" data-balloon="Close" href="#" class="close-search"><i class="bb-icon-close-circle"></i></a></div></div></div><div class="bb-mobile-panel-wrapper left light closed">
<a href="#" class="bb-close-panel"><i class="bb-icon-close"></i></a><div class="bb-mobile-panel-inner"><div class="bb-mobile-panel-header"><div class="logo-wrap">
<a href="https://www.bdlawnews.com/" rel="home">
<img data-lazyloaded="1" data-placeholder-resp="300x67" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iNjciIHZpZXdCb3g9IjAgMCAzMDAgNjciPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" width="300" height="67" data-src="https://www.bdlawnews.com/wp-content/uploads/2020/08/BDLN-01-300x67-2.png" class="bb-mobile-logo" alt="" loading="lazy" /><noscript><img width="300" height="67" src="https://www.bdlawnews.com/wp-content/uploads/2020/08/BDLN-01-300x67-2.png" class="bb-mobile-logo" alt="" loading="lazy" /></noscript>					</a></div></div><hr /><nav class="main-navigation" data-menu-space="120"><ul id="menu-titlebar-up" class="bb-primary-menu mobile-menu buddypanel-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107108"><a href="/bdlaw-academy-courses/"><i class="_mi _before buddyboss bb-icon-graduation-cap" aria-hidden="true"></i><span>বিডি ‘ল’ একাডেমি</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101886"><a href="https://www.bdlawnews.com/shop/"><i class="_mi _before buddyboss bb-icon-car-small" aria-hidden="true"></i><span>বিডি ’ল’ স্টোর</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-116391"><a href="#"><i class="_mi _before buddyboss bb-icon-groups" aria-hidden="true"></i><span>কমিউনিটি</span></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115988"><a href="#"><i class="_mi _before buddyboss bb-icon-discussion" aria-hidden="true"></i><span>আইন  পরামর্শ</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116055"><a href="#"><i class="_mi _before buddyboss bb-icon-chat" aria-hidden="true"></i><span>লাইভ চ্যাটরুম</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116390"><a href="https://www.bdlawnews.com/category/law-jobs/"><i class="_mi _before buddyboss bb-icon-briefcase" aria-hidden="true"></i><span>আইন চাকরি</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116392"><a href="#"><i class="_mi _before buddyboss bb-icon-heart-fill" aria-hidden="true"></i><span>আইন সেবা</span></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116340"><a href="/events/"><i class="_mi _before buddyboss bb-icon-calendar" aria-hidden="true"></i><span>ক্যালেন্ডার</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-116349"><a href="#"><i class="_mi _before buddyboss bb-icon-layers" aria-hidden="true"></i><span>অন্যান্য</span></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115984"><a href="#"><i class="_mi _before buddyboss bb-icon-help-circle" aria-hidden="true"></i><span>হেল্প ডেস্ক</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115985"><a href="#"><i class="_mi _before buddyboss bb-icon-aperture" aria-hidden="true"></i><span>বিজ্ঞাপন</span></a></li></ul></li></ul></nav><div class="bb-login-section">
<a href="https://www.bdlawnews.com/wp-login.php" class="button outline small full secondary sign-in">Sign in</a>
<a href="https://www.bdlawnews.com/register/" class="button small full sing-up">Sign up</a></div></div></div><div class="header-search-wrap"><div class="container"><form role="search" method="get" class="search-form" action="https://www.bdlawnews.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field-top" placeholder="Start typing to search..." value="" name="s" />
</label></form>
<a href="#" class="close-search"><i class="bb-icon-close-circle"></i></a></div></div></header><div id="content" class="site-content"><div class="container"><div class="bb-grid site-content-grid"><div class="bb-share-container"><div class="bb-shareIcons"></div></div><div id="primary" class="content-area"><main id="main" class="site-main"><div data-elementor-type="single-post" data-elementor-id="105355" class="elementor elementor-105355 elementor-location-single post-118030 post type-post status-publish format-standard has-post-thumbnail hentry category-law-court category-court-arena category-recent-news category-latest-news tag-10451 user-has-not-earned full-fi-invert" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-7226231e elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7226231e" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6bf42aa4" data-id="6bf42aa4" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1cebd2b5 elementor-nav-menu--indicator-angle elementor-nav-menu--dropdown-none elementor-widget__width-inherit elementor-nav-menu__align-center elementor-widget elementor-widget-nav-menu" data-id="1cebd2b5" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;],&quot;layout&quot;:&quot;horizontal&quot;,&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-grow"><ul id="menu-1-1cebd2b5" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108735"><a href="https://www.bdlawnews.com/category/campus/" class="elementor-item">’ল’ ক্যাম্পাস</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105554"><a href="https://www.bdlawnews.com/category/law-studies/" class="elementor-sub-item">পড়াশুনা</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108736"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/" class="elementor-item">বাংলাদেশ</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108737"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be/" class="elementor-sub-item">খুলনা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105569"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/" class="elementor-sub-item">চট্টগ্রাম</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105570"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be/" class="elementor-sub-item">ঢাকা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105571"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2/" class="elementor-sub-item">বরিশাল</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105572"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9/" class="elementor-sub-item">ময়মনসিংহ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105573"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0/" class="elementor-sub-item">রংপুর</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105574"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f/" class="elementor-sub-item">সিলেট</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108741"><a href="https://www.bdlawnews.com/category/rajshahi/" class="elementor-sub-item">রাজশাহী</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105530"><a href="#" class="elementor-item elementor-item-anchor">জাতীয়</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20142"><a href="https://www.bdlawnews.com/category/whole-country/" class="elementor-sub-item">দেশ জুড়ে</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20152"><a href="https://www.bdlawnews.com/category/politics/" class="elementor-sub-item">রাজনীতি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105560"><a href="https://www.bdlawnews.com/category/irregularity/" class="elementor-sub-item">অনিয়ম</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20139"><a href="https://www.bdlawnews.com/category/country/" class="elementor-sub-item">দেশ ও দশ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105561"><a href="https://www.bdlawnews.com/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/" class="elementor-sub-item">একাদশ নির্বাচন</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105531"><a href="#" class="elementor-item elementor-item-anchor">আদালত</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20133"><a href="https://www.bdlawnews.com/category/high-court/" class="elementor-sub-item">উচ্চ আদালত</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20134"><a href="https://www.bdlawnews.com/category/court-arena/" class="elementor-sub-item">কোর্ট প্রাঙ্গণ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105533"><a href="https://www.bdlawnews.com/category/law-enforcement/" class="elementor-sub-item">আইন সংস্থা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105534"><a href="https://www.bdlawnews.com/category/law-studies/breakthrough-verdict/" class="elementor-sub-item">যুগান্তকারী রায়</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105535"><a href="https://www.bdlawnews.com/category/legal-videos/" class="elementor-sub-item">আইনী ভিডিও</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108740"><a href="https://www.bdlawnews.com/category/interview/" class="elementor-item">সাক্ষাৎকার</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105544"><a href="#" class="elementor-item elementor-item-anchor">আর্টিকেল</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105555"><a href="https://www.bdlawnews.com/category/daily-law/" class="elementor-sub-item">দৈনন্দিন জীবনে আইন</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105557"><a href="https://www.bdlawnews.com/category/meritorious/" class="elementor-sub-item">গুণীজন</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105559"><a href="https://www.bdlawnews.com/category/opinion/" class="elementor-sub-item">মতামত</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105563"><a href="https://www.bdlawnews.com/category/legal-query/" class="elementor-sub-item">আইন জিজ্ঞাসা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105558"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a7%8d%e0%a6%b2%e0%a6%97/" class="elementor-sub-item">ব্লগ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105545"><a href="https://www.bdlawnews.com/category/international/" class="elementor-item">আন্তর্জাতিক</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108738"><a href="#" class="elementor-item elementor-item-anchor">সকল বিভাগ</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108739"><a href="https://www.bdlawnews.com/category/law-jobs/" class="elementor-sub-item">আইন চাকুরী</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105556"><a href="https://www.bdlawnews.com/category/art-literature/" class="elementor-sub-item">সাহিত্য</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105536"><a href="https://www.bdlawnews.com/category/human-rights/" class="elementor-sub-item">মানবাধিকার</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105564"><a href="https://www.bdlawnews.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/" class="elementor-sub-item">খেলাধুলা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105565"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/" class="elementor-sub-item">বিনোদন</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105562"><a href="https://www.bdlawnews.com/category/others/sports-law/" class="elementor-sub-item">খেলাধুলায় আইন</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108754"><a href="https://www.bdlawnews.com/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/" class="elementor-sub-item">একাদশ নির্বাচন</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108755"><a href="https://www.bdlawnews.com/category/legal-query/" class="elementor-sub-item">আইন জিজ্ঞাসা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108756"><a href="https://www.bdlawnews.com/category/law-studies/breakthrough-verdict/" class="elementor-sub-item">যুগান্তকারী রায়</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108757"><a href="https://www.bdlawnews.com/category/law-enforcement/" class="elementor-sub-item">আইন সংস্থা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108758"><a href="https://www.bdlawnews.com/category/english/" class="elementor-sub-item">ইংরেজি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108759"><a href="https://www.bdlawnews.com/category/country/" class="elementor-sub-item">দেশ ও দশ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108760"><a href="https://www.bdlawnews.com/category/recent-news/" class="elementor-sub-item">সদ্যপ্রাপ্ত</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108761"><a href="https://www.bdlawnews.com/category/latest-news/" class="elementor-sub-item">সর্বশেষ সংবাদ</a></li></ul></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-1cebd2b5" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108735"><a href="https://www.bdlawnews.com/category/campus/" class="elementor-item">’ল’ ক্যাম্পাস</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105554"><a href="https://www.bdlawnews.com/category/law-studies/" class="elementor-sub-item">পড়াশুনা</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108736"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/" class="elementor-item">বাংলাদেশ</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108737"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be/" class="elementor-sub-item">খুলনা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105569"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/" class="elementor-sub-item">চট্টগ্রাম</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105570"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be/" class="elementor-sub-item">ঢাকা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105571"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2/" class="elementor-sub-item">বরিশাল</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105572"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9/" class="elementor-sub-item">ময়মনসিংহ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105573"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0/" class="elementor-sub-item">রংপুর</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105574"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f/" class="elementor-sub-item">সিলেট</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108741"><a href="https://www.bdlawnews.com/category/rajshahi/" class="elementor-sub-item">রাজশাহী</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105530"><a href="#" class="elementor-item elementor-item-anchor">জাতীয়</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20142"><a href="https://www.bdlawnews.com/category/whole-country/" class="elementor-sub-item">দেশ জুড়ে</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20152"><a href="https://www.bdlawnews.com/category/politics/" class="elementor-sub-item">রাজনীতি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105560"><a href="https://www.bdlawnews.com/category/irregularity/" class="elementor-sub-item">অনিয়ম</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20139"><a href="https://www.bdlawnews.com/category/country/" class="elementor-sub-item">দেশ ও দশ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105561"><a href="https://www.bdlawnews.com/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/" class="elementor-sub-item">একাদশ নির্বাচন</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105531"><a href="#" class="elementor-item elementor-item-anchor">আদালত</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20133"><a href="https://www.bdlawnews.com/category/high-court/" class="elementor-sub-item">উচ্চ আদালত</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20134"><a href="https://www.bdlawnews.com/category/court-arena/" class="elementor-sub-item">কোর্ট প্রাঙ্গণ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105533"><a href="https://www.bdlawnews.com/category/law-enforcement/" class="elementor-sub-item">আইন সংস্থা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105534"><a href="https://www.bdlawnews.com/category/law-studies/breakthrough-verdict/" class="elementor-sub-item">যুগান্তকারী রায়</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105535"><a href="https://www.bdlawnews.com/category/legal-videos/" class="elementor-sub-item">আইনী ভিডিও</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108740"><a href="https://www.bdlawnews.com/category/interview/" class="elementor-item">সাক্ষাৎকার</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105544"><a href="#" class="elementor-item elementor-item-anchor">আর্টিকেল</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105555"><a href="https://www.bdlawnews.com/category/daily-law/" class="elementor-sub-item">দৈনন্দিন জীবনে আইন</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105557"><a href="https://www.bdlawnews.com/category/meritorious/" class="elementor-sub-item">গুণীজন</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105559"><a href="https://www.bdlawnews.com/category/opinion/" class="elementor-sub-item">মতামত</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105563"><a href="https://www.bdlawnews.com/category/legal-query/" class="elementor-sub-item">আইন জিজ্ঞাসা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105558"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a7%8d%e0%a6%b2%e0%a6%97/" class="elementor-sub-item">ব্লগ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105545"><a href="https://www.bdlawnews.com/category/international/" class="elementor-item">আন্তর্জাতিক</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108738"><a href="#" class="elementor-item elementor-item-anchor">সকল বিভাগ</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108739"><a href="https://www.bdlawnews.com/category/law-jobs/" class="elementor-sub-item">আইন চাকুরী</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105556"><a href="https://www.bdlawnews.com/category/art-literature/" class="elementor-sub-item">সাহিত্য</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105536"><a href="https://www.bdlawnews.com/category/human-rights/" class="elementor-sub-item">মানবাধিকার</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105564"><a href="https://www.bdlawnews.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/" class="elementor-sub-item">খেলাধুলা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105565"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/" class="elementor-sub-item">বিনোদন</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105562"><a href="https://www.bdlawnews.com/category/others/sports-law/" class="elementor-sub-item">খেলাধুলায় আইন</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108754"><a href="https://www.bdlawnews.com/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/" class="elementor-sub-item">একাদশ নির্বাচন</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108755"><a href="https://www.bdlawnews.com/category/legal-query/" class="elementor-sub-item">আইন জিজ্ঞাসা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108756"><a href="https://www.bdlawnews.com/category/law-studies/breakthrough-verdict/" class="elementor-sub-item">যুগান্তকারী রায়</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108757"><a href="https://www.bdlawnews.com/category/law-enforcement/" class="elementor-sub-item">আইন সংস্থা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108758"><a href="https://www.bdlawnews.com/category/english/" class="elementor-sub-item">ইংরেজি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108759"><a href="https://www.bdlawnews.com/category/country/" class="elementor-sub-item">দেশ ও দশ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108760"><a href="https://www.bdlawnews.com/category/recent-news/" class="elementor-sub-item">সদ্যপ্রাপ্ত</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108761"><a href="https://www.bdlawnews.com/category/latest-news/" class="elementor-sub-item">সর্বশেষ সংবাদ</a></li></ul></li></ul></nav></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-198199af elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="198199af" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2974d47a" data-id="2974d47a" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-7a00c5ff elementor-widget elementor-widget-shortcode" data-id="7a00c5ff" data-element_type="widget" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode"><p style="font-size:13px; color:white; text-align:center;"> বৃহস্পতিবার, ১৮ই মার্চ, ২০২১ খ্রিস্টাব্দ || ৪ঠা চৈত্র, ১৪২৭ বঙ্গাব্দ || ৬ই শাবান, ১৪৪২ হিজরি</p></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-3593deea elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3593deea" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-359316a3" data-id="359316a3" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2206648f elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="2206648f" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-xxl">গাজীপুরের কাপাসিয়ায় যুবলীগ নেতা হত্যা : আপিলে ৫ বিএনপি নেতার মৃত্যুদণ্ড বহাল</h1></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-76bafe2d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="76bafe2d" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6f6173d4" data-id="6f6173d4" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-67a1fa0 elementor-widget elementor-widget-epic_post_meta_elementor" data-id="67a1fa0" data-element_type="widget" data-widget_type="epic_post_meta_elementor.default"><div class="elementor-widget-container"><div  class='jeg_custom_meta_wrapper  '><div class='jeg_post_meta'><div class='meta_left'><div class="jeg_meta_author"><img data-lazyloaded="1" data-placeholder-resp="80x80" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4MCIgaGVpZ2h0PSI4MCIgdmlld0JveD0iMCAwIDgwIDgwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjY2ZkNGRiIi8+PC9zdmc+" alt='MS Miraj' data-src='https://www.bdlawnews.com/wp-content/uploads/avatars/2972/600d2134985a8-bpthumb.png' data-srcset='https://www.bdlawnews.com/wp-content/uploads/avatars/2972/600d2133ee85d-bpfull.png 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/><noscript><img alt='MS Miraj' src='https://www.bdlawnews.com/wp-content/uploads/avatars/2972/600d2134985a8-bpthumb.png' srcset='https://www.bdlawnews.com/wp-content/uploads/avatars/2972/600d2133ee85d-bpfull.png 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></noscript><span class="meta_text">by</span><a href="https://www.bdlawnews.com/author/merazwm21/">MS Miraj</a></div><div class="jeg_meta_date">
<a href="https://www.bdlawnews.com/%e0%a6%97%e0%a6%be%e0%a6%9c%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%b2/">মার্চ ১৮, ২০২১</a></div><div class="jeg_meta_category">
<span>
<span class="meta_text">in</span>
<a href="https://www.bdlawnews.com/category/law-court/" rel="category tag">আইন-আদালত</a>, <a href="https://www.bdlawnews.com/category/court-arena/" rel="category tag">কোর্ট প্রাঙ্গণ</a>, <a href="https://www.bdlawnews.com/category/recent-news/" rel="category tag">সদ্যপ্রাপ্ত</a>, <a href="https://www.bdlawnews.com/category/latest-news/" rel="category tag">সর্বশেষ সংবাদ</a>
</span></div></div><div class='meta_right'></div></div></div></div></div></div></div></div></div></div></section><div class="elementor-section elementor-top-section elementor-element elementor-element-682d0f3 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="682d0f3" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-77da34d" data-id="77da34d" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-87bf913 elementor-widget elementor-widget-shortcode" data-id="87bf913" data-element_type="widget" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode"><div class="post-views post-118030 entry-meta">
<span class="post-views-icon dashicons dashicons-chart-bar"></span>
<span class="post-views-label">Views: </span>
<span class="post-views-count">89</span></div></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-0b96501" data-id="0b96501" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-d98ce29 elementor-share-buttons--view-icon elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="d98ce29" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook"
aria-hidden="true"></i>
<span
class="elementor-screen-only">Share on facebook</span>
</span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter"
aria-hidden="true"></i>
<span
class="elementor-screen-only">Share on twitter</span>
</span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin"
aria-hidden="true"></i>
<span
class="elementor-screen-only">Share on linkedin</span>
</span></div></div></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1318b8d" data-id="1318b8d" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-a61d6d2 elementor-widget elementor-widget-facebook-button" data-id="a61d6d2" data-element_type="widget" data-widget_type="facebook-button.default"><div class="elementor-widget-container"><div data-layout="box_count" data-colorscheme="light" data-size="small" data-show-faces="false" class="elementor-facebook-widget fb-like" data-href="https://www.bdlawnews.com?p=118030" data-share="false" data-action="like"></div></div></div></div></div></div></div></div></div><section class="elementor-section elementor-top-section elementor-element elementor-element-b8bba0 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b8bba0" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-63b5c8be" data-id="63b5c8be" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-a3ed8d0 elementor-widget elementor-widget-epic_post_feature_elementor" data-id="a3ed8d0" data-element_type="widget" data-widget_type="epic_post_feature_elementor.default"><div class="elementor-widget-container">
<img data-lazyloaded="1" data-placeholder-resp="591x294" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1OTEiIGhlaWdodD0iMjk0IiB2aWV3Qm94PSIwIDAgNTkxIDI5NCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="591" height="294" data-src="https://www.bdlawnews.com/wp-content/uploads/2021/02/আইনজীবীর-রিট.jpg" class="attachment-full size-full wp-post-image" alt="গাজীপুরের কাপাসিয়ায় যুবলীগ নেতা হত্যা : আপিলে ৫ বিএনপি নেতার মৃত্যুদণ্ড বহাল" loading="lazy" data-srcset="https://www.bdlawnews.com/wp-content/uploads/2021/02/আইনজীবীর-রিট.jpg 591w, https://www.bdlawnews.com/wp-content/uploads/2021/02/আইনজীবীর-রিট-50x25.jpg 50w, https://www.bdlawnews.com/wp-content/uploads/2021/02/আইনজীবীর-রিট-100x50.jpg 100w, https://www.bdlawnews.com/wp-content/uploads/2021/02/আইনজীবীর-রিট-360x180.jpg 360w" data-sizes="(max-width: 591px) 100vw, 591px" /><noscript><img width="591" height="294" src="https://www.bdlawnews.com/wp-content/uploads/2021/02/আইনজীবীর-রিট.jpg" class="attachment-full size-full wp-post-image" alt="গাজীপুরের কাপাসিয়ায় যুবলীগ নেতা হত্যা : আপিলে ৫ বিএনপি নেতার মৃত্যুদণ্ড বহাল" loading="lazy" srcset="https://www.bdlawnews.com/wp-content/uploads/2021/02/আইনজীবীর-রিট.jpg 591w, https://www.bdlawnews.com/wp-content/uploads/2021/02/আইনজীবীর-রিট-50x25.jpg 50w, https://www.bdlawnews.com/wp-content/uploads/2021/02/আইনজীবীর-রিট-100x50.jpg 100w, https://www.bdlawnews.com/wp-content/uploads/2021/02/আইনজীবীর-রিট-360x180.jpg 360w" sizes="(max-width: 591px) 100vw, 591px" /></noscript></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-3591bff6 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3591bff6" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7906c5f1" data-id="7906c5f1" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-33dee179 elementor-widget-mobile__width-inherit elementor-widget elementor-widget-theme-post-content" data-id="33dee179" data-element_type="widget" data-widget_type="theme-post-content.default"><div class="elementor-widget-container"><p>ডেস্ক রিপোর্ট</p><p>গাজীপুরের কাপাসিয়ায় থানা যুবলীগের সভাপতি জালালুদ্দিন সরকার হত্যা মামলায় পাঁচজনের মৃত্যুদণ্ড ও পাঁচজনের যাবজ্জীবন কারাদণ্ড এবং একজনকে বেকসুর খালাস দিয়ে রায় ঘোষণা করেছেন হাইকোর্ট।</p><p>ডেথ রেফারেন্স ও আসামিদের করা আপিলের শুনানি নিয়ে বৃহস্পতিবার (১৮ মার্চ) হাইকোর্টের বিচারপতি সাহিদুল করিম ও বিচারপতি মো. আক্তারুজ্জামানের সমন্বয়ে গঠিত বেঞ্চ এ রায় ঘোষণা করেন।</p><p>এর আগে ২০১৫ সালের ৩০ নভেম্বর গাজীপুরের কাপাসিয়ায় থানা যুবলীগের সভাপতি জালাল হত্যা মামলায় বিএনপির ১১ নেতাকর্মীকে মৃত্যুদণ্ড দিয়ে রায় ঘোষণা করেছিলেন আদালত। একইসঙ্গে আসামিদের প্রত্যেককে ১০ হাজার টাকা করে জরিমানাও করা হয়।গাজীপুরের অতিরিক্ত জেলা ও দায়রা জজ ১ম আদালতের বিচারক ফজলে এলাহী ভূইয়া এ রায় দেন।</p><p>&nbsp;</p><p><img data-lazyloaded="1" data-placeholder-resp="1000x380" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAwIiBoZWlnaHQ9IjM4MCIgdmlld0JveD0iMCAwIDEwMDAgMzgwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjY2ZkNGRiIi8+PC9zdmc+" loading="lazy" class="size-medium wp-image-117859 aligncenter" data-src="https://www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS-1000x380.jpg" alt="" width="1000" height="380" data-srcset="https://www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS-1000x380.jpg 1000w, https://www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS-2000x761.jpg 2000w, https://www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS-768x292.jpg 768w, https://www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS-1536x584.jpg 1536w, https://www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS-2048x779.jpg 2048w, https://www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS-624x237.jpg 624w, https://www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS-50x19.jpg 50w, https://www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS-100x38.jpg 100w, https://www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS-600x228.jpg 600w, https://www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS-750x285.jpg 750w, https://www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS-1140x434.jpg 1140w" data-sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img loading="lazy" class="size-medium wp-image-117859 aligncenter" src="https://www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS-1000x380.jpg" alt="" width="1000" height="380" srcset="https://www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS-1000x380.jpg 1000w, https://www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS-2000x761.jpg 2000w, https://www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS-768x292.jpg 768w, https://www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS-1536x584.jpg 1536w, https://www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS-2048x779.jpg 2048w, https://www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS-624x237.jpg 624w, https://www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS-50x19.jpg 50w, https://www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS-100x38.jpg 100w, https://www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS-600x228.jpg 600w, https://www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS-750x285.jpg 750w, https://www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS-1140x434.jpg 1140w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></p><p>&nbsp;</p><p>দণ্ডপ্রাপ্তরা হলেন, কাপাসিয়া থানা ছাত্রদলের সাবেক সাধারণ সম্পাদক ফারুক হোসেন, যুবদলের থানা সদস্য জজ মিয়া, থানা ছাত্রদলের সদস্য আল-আমিন, বিএনপি নেতা বেলায়েত হোসেন বেল্টু, থানা ছাত্রদলের সাবেক সভাপতি হালিম ফকির, কাপাসিয়া কলেজ ছাত্রদলের সাবেক সভাপতি জুয়েল, থানা যুবদলের সদস্য মাহবুবুর রহমান রিপন, থানা যুবদলের সাবেক সভাপতি আ. আলীম, বিএনপি নেতা আতাউর, ফরহাদ ও জয়নাল।</p><p>২০০৩ সালের ১৭ আগস্ট গাজীপুরের কাপাসিয়া উপজেলার পাবুর বলখেলা বাজারের উত্তর পার্শ্বে থানা যুবলীগ সভাপতি জালাল সরকারকে হত্যার ১২ বছর।প্রসঙ্গত, ২০০৩ সালের ১৭ আগস্ট তৎকালীন ক্ষমতাসীন সরকারের আমলে আসামিরা কাপাসিয়া উপজেলার পাবুর গ্রামের বলখেলা বাজারের পাশে জালালকে প্রকাশ্যে কুপিয়ে হত্যা করে। এর একদিন পর জালালের ভাই মিলন সরকার বাদী হয়ে কাপাসিয়া থানায় ১০ জনের নাম উল্লেখ করে হত্যা মামলা দায়ের করেন।</p><p>মামলার তদন্তকারী কর্মকর্তা কাপাসিয়া থানা পুলিশের (ওসি) এ কে এম আব্দুল লতিফ ২০০৪ সালের ২৩ জানুয়ারি ১১ জন আসামির বিরুদ্ধে আদালতে অভিযোগপত্র দাখিল করেন। এরপর এ মামলায় ২২ জন সাক্ষীর সাক্ষ্যগ্রহণ করা হয়। নিম্ন আদালতে মামলার কার্যক্রম শেষে ১১ জনকে সর্বোচ্চ শাস্তি, মৃত্যুদণ্ডের আদেশ দেন আদালত।</p><p>ওই রায়ের পর আসামিপক্ষের আইনজীবী ড. শহীদউজ্জামান জানান, রায়ের বিরুদ্ধে উচ্চ আদালতে আপিল করা হবে। তারই ধারাবাহিকতায় তারা আপিল করেন। আপিল শুনানি শেষে আজ এই রায় দিলেন আদালত।</p><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"></span></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-62f6b64 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="62f6b64" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1bcdc920" data-id="1bcdc920" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-475ae57b elementor-widget elementor-widget-epic_post_comment_elementor" data-id="475ae57b" data-element_type="widget" data-widget_type="epic_post_comment_elementor.default"><div class="elementor-widget-container"><div  class='epic_comment_container jeg_custom_comment_wrapper  '><div id="comments" class="comments-area"><h4 class="comments-title">Responses</h4><div id="respond" class="comment-respond">
<small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A6%97%E0%A6%BE%E0%A6%9C%E0%A7%80%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%AA%E0%A6%BE%E0%A6%B8%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%AF%E0%A7%81%E0%A6%AC%E0%A6%B2/#respond" style="display:none;">Cancel reply</a></small><p class="must-log-in">You must be <a href="https://www.bdlawnews.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259c%25e0%25a7%2580%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25af%25e0%25a7%2581%25e0%25a6%25ac%25e0%25a6%25b2%2F">logged in</a> to post a comment.</p></div> <script src="data:text/javascript;base64,aWYoalF1ZXJ5KCcjc3VibWl0JykubGVuZ3RoKXtqUXVlcnkoJyNzdWJtaXQnKS5wcm9wKCdkaXNhYmxlZCcsdHJ1ZSk7alF1ZXJ5KCcjY29tbWVudCcpLmtleXVwKGZ1bmN0aW9uKCl7aWYoalF1ZXJ5LnRyaW0oalF1ZXJ5KCcjY29tbWVudCcpLnZhbCgpLmxlbmd0aCk+MCl7alF1ZXJ5KCcjc3VibWl0JykucHJvcCgnZGlzYWJsZWQnLGZhbHNlKTt9ZWxzZXtqUXVlcnkoJyNzdWJtaXQnKS5wcm9wKCdkaXNhYmxlZCcsdHJ1ZSk7fX0pO30=" defer></script> </div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-4e3bbc9d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4e3bbc9d" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-412c8140" data-id="412c8140" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-321f01fe elementor-widget elementor-widget-heading" data-id="321f01fe" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-large">লেখক পরিচিতি</h1></div></div><div class="elementor-element elementor-element-6734760 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="6734760" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider">
<span class="elementor-divider-separator">
</span></div></div></div><div class="elementor-element elementor-element-3e078ddd elementor-author-box--layout-image-above elementor-author-box--align-center elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="3e078ddd" data-element_type="widget" data-widget_type="author-box.default"><div class="elementor-widget-container"><div class="elementor-author-box">
<a href="https://www.bdlawnews.com/author/merazwm21/" class="elementor-author-box__avatar">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.bdlawnews.com/wp-content/uploads/avatars/2972/600d2133ee85d-bpfull.png" alt="MS Miraj"><noscript><img src="https://www.bdlawnews.com/wp-content/uploads/avatars/2972/600d2133ee85d-bpfull.png" alt="MS Miraj"></noscript>
</a><div class="elementor-author-box__text">
<a href="https://www.bdlawnews.com/author/merazwm21/"><h6 class="elementor-author-box__name">MS Miraj</h6>					</a><div class="elementor-author-box__bio"></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-7440ee49 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7440ee49" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-57c2407b" data-id="57c2407b" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-7910582b elementor-widget elementor-widget-spacer" data-id="7910582b" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-a7fac84 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a7fac84" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6c5f867d" data-id="6c5f867d" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-5ca27b3 elementor-widget elementor-widget-epic_post_sequence_elementor" data-id="5ca27b3" data-element_type="widget" data-widget_type="epic_post_sequence_elementor.default"><div class="elementor-widget-container"><div  class='jeg_custom_prev_next_wrapper epic_prev_next_container   '><div class="jeg_prevnext_post">
<a href="https://www.bdlawnews.com/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%93%e0%a6%a6%e0%a7%81%e0%a6%a6-%e0%a6%86%e0%a6%b9%e0%a6%ae%e0%a6%a6%e0%a7%87%e0%a6%b0/" class="post prev-post">
<span class="caption">Previous Post</span><h3 class="post-title">ব্যারিস্টার মওদুদ আহমদের মৃত্যুর বিষয়ে প্রতিবেদন দাখিলের নির্দেশ</h3>
</a>
<a href="https://www.bdlawnews.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%9b%e0%a6%ac%e0%a6%bf-%e0%a6%a8%e0%a6%be-%e0%a6%9b%e0%a6%be%e0%a6%aa%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%ac/" class="post next-post">
<span class="caption">Next Post</span><h3 class="post-title">বঙ্গবন্ধু ছবি না ছাপিয়ে বাংলাদেশ ব্যাংকে ইতিহাস বিকৃতি, জড়িতদের ‘সতর্ক’ করে হাইকোর্টে রায়</h3>
</a></div></div></div></div></div></div></div></div></div></section></div></div></main></div></div></div></div><div class="footer-widget-area bb-footer"><div class="container"><div class="bb-grid"><div class="footer-widget area-1"><aside id="text-10" class="widget widget_text"><h2 class="widget-title">Brought You By:</h2><div class="textwidget"><div style="float:left;">
<img data-lazyloaded="1" data-placeholder-resp="100x101" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAxIiB2aWV3Qm94PSIwIDAgMTAwIDEwMSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg=="  data-src="https://www.bdlawnews.com/wp-content/uploads/2018/01/ABM-Shahjahan-Akandha.jpg" width="100" height="101" alt="A.B.M. Shahjahan Akandha" style="margin:2px;  border-style: solid;
border-width: 2px 2px 2px 2px; margin: 0px 1px 10px 70px ; " ><noscript><img  src="https://www.bdlawnews.com/wp-content/uploads/2018/01/ABM-Shahjahan-Akandha.jpg" width="100" height="101" alt="A.B.M. Shahjahan Akandha" style="margin:2px;  border-style: solid;
border-width: 2px 2px 2px 2px; margin: 0px 1px 10px 70px ; " ></noscript><br />সম্পাদক: এ বি এম শাহজাহান আকন্দ (মাসুম)<br />আইনজীবী, বাংলাদেশ সুপ্রীম কোর্ট</div></div></aside></div><div class="footer-widget area-2"><aside id="custom_html-6" class="widget_text widget widget_custom_html"><h2 class="widget-title">Chamber Address</h2><div class="textwidget custom-html-widget"><a href="https://www.google.com/maps/place/Law+for+Nations/@23.7302888,90.4120383,15z/data=!4m2!3m1!1s0x0:0x26c00825b2ea7ac0?sa=X&ved=2ahUKEwi1t7TjhcDrAhXu73MBHYdtB48Q_BIwEnoECBgQCA"><img data-lazyloaded="1" data-placeholder-resp="100x150" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22100%22%20height%3D%22150%22%20viewBox%3D%220%200%20100%20150%22%3E%3Cfilter%20id%3D%22c%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2255%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23ececec%22%20d%3D%22M0%200h100v150H0z%22%2F%3E%3Cg%20filter%3D%27url(%23c)%27%20fill-opacity%3D%27.5%27%3E%3Cpath%20fill%3D%22gray%22%20fill-opacity%3D%22.5%22%20d%3D%22M.5%20128.5h16v22H.5z%22%2F%3E%3Cellipse%20fill%3D%22%23fff%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(-14.8%20194.7%20-286)%20scale(33.21507%2095.12165)%22%2F%3E%3Cellipse%20fill%3D%22%23d6d6d6%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(134.9%20-4.8%2072.5)%20scale(34.63541%2043.37044)%22%2F%3E%3Cellipse%20fill%3D%22%23fff%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(18.09166%204.24336%20-4.60428%2019.63044%2015.3%2078)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" data-src="https://www.bdlawnews.com/wp-content/uploads/2020/08/law-for-nations.png" height="150" width="100" alight="center" style="margin:2px;  border-style: solid;
border-width: 2px 2px 2px 2px; margin: 0px 1px 10px 70px ; " /><noscript><img src="https://www.bdlawnews.com/wp-content/uploads/2020/08/law-for-nations.png" height="150" width="100" alight="center" style="margin:2px;  border-style: solid;
border-width: 2px 2px 2px 2px; margin: 0px 1px 10px 70px ; " /></noscript></a> <br>
56 Purana Paltan, Shokh Center, Suite No. 1101, Level 11, Dhaka 1000.+88 029565291, +8801711459590, E-mail: bdlawnews.com@gmail.com</div></aside></div><div class="footer-widget area-3"><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h2 class="widget-title">Write on BDLAWNEWS.COM</h2><div class="textwidget custom-html-widget"><div><p>
<img data-lazyloaded="1" data-placeholder-resp="100x101" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAxIiB2aWV3Qm94PSIwIDAgMTAwIDEwMSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg=="  data-src="https://www.bdlawnews.com/wp-content/uploads/2020/07/authors-day-fun.jpg" width="100" height="101" alt="A.B.M. Shahjahan Akandha" style="margin:2px;  border-style: solid;
border-width: 2px 2px 2px 2px; margin: 0px 1px 10px 70px ; " ><noscript><img  src="https://www.bdlawnews.com/wp-content/uploads/2020/07/authors-day-fun.jpg" width="100" height="101" alt="A.B.M. Shahjahan Akandha" style="margin:2px;  border-style: solid;
border-width: 2px 2px 2px 2px; margin: 0px 1px 10px 70px ; " ></noscript> <br />
If you are passionate for writing about law then you are at the right place.
BDLAWNEWS will present you in front of your audience and help you grow financially. <a href="https://www.bdlawnews.com/author-program/">Click Here</a> for details.</p></div></div></aside></div></div></div></div><footer class="footer-bottom bb-footer style-2"><div class="container flex"><div class="footer-bottom-left"><div class="footer-logo-wrap">
<a class="footer-loto" href="https://www.bdlawnews.com/" rel="home">
BDLAWNEWS.COM						</a></div><div class="copyright">© ২০২১ - Bdlaws &amp; news - latest online law news in Bangladesh</div></div><div class="footer-bottom-right push-right"></div></div></footer></div> <script type="text/javascript" src="data:text/javascript;base64,Q29udGV4dGx5LnJlYWR5KCdsb2FkJywid3BcL3dpZGdldHMiLGZ1bmN0aW9uKCl7Q29udGV4dGx5LldQU2V0dGluZ3Muc2V0UG9zdERhdGEoMTE4MDMwLHsiYWpheF9ub25jZSI6ImQ2ZWU4MDQ4YTUifSk7Q29udGV4dGx5LnJlYWR5KCJ3aWRnZXRzIik7fSk7" defer></script> <script src="data:text/javascript;base64,KGZ1bmN0aW9uKGJvZHkpeyd1c2Ugc3RyaWN0Jztib2R5LmNsYXNzTmFtZT1ib2R5LmNsYXNzTmFtZS5yZXBsYWNlKC9cYnRyaWJlLW5vLWpzXGIvLCd0cmliZS1qcycpO30pKGRvY3VtZW50LmJvZHkpOw==" defer></script> <script src="data:text/javascript;base64,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" defer></script> <script type="text/javascript" src="data:text/javascript;base64,KGZ1bmN0aW9uKCl7dmFyIGM9ZG9jdW1lbnQuYm9keS5jbGFzc05hbWU7Yz1jLnJlcGxhY2UoL3dvb2NvbW1lcmNlLW5vLWpzLywnd29vY29tbWVyY2UtanMnKTtkb2N1bWVudC5ib2R5LmNsYXNzTmFtZT1jO30pKCk=" defer></script> <script type='text/javascript' id='wp-util-js-extra' src="data:text/javascript;base64,dmFyIF93cFV0aWxTZXR0aW5ncz17ImFqYXgiOnsidXJsIjoiXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAifX07" defer></script> <script type='text/javascript' id='wp-polyfill-js-after' src="data:text/javascript;base64,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" defer></script> <script type='text/javascript' id='bp-nouveau-js-extra' src="data:text/javascript;base64,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" defer></script> <script type='text/javascript' id='heartbeat-js-extra' src="data:text/javascript;base64,dmFyIGhlYXJ0YmVhdFNldHRpbmdzPXsiYWpheHVybCI6Ilwvd3AtYWRtaW5cL2FkbWluLWFqYXgucGhwIn07" defer></script> <script type='text/javascript' id='wp-a11y-js-translations' src="data:text/javascript;base64,KGZ1bmN0aW9uKGRvbWFpbix0cmFuc2xhdGlvbnMpe3ZhciBsb2NhbGVEYXRhPXRyYW5zbGF0aW9ucy5sb2NhbGVfZGF0YVtkb21haW5dfHx0cmFuc2xhdGlvbnMubG9jYWxlX2RhdGEubWVzc2FnZXM7bG9jYWxlRGF0YVsiIl0uZG9tYWluPWRvbWFpbjt3cC5pMThuLnNldExvY2FsZURhdGEobG9jYWxlRGF0YSxkb21haW4pO30pKCJkZWZhdWx0Iix7InRyYW5zbGF0aW9uLXJldmlzaW9uLWRhdGUiOiIyMDIxLTAyLTE3IDExOjUxOjA3KzAwMDAiLCJnZW5lcmF0b3IiOiJHbG90UHJlc3NcLzMuMC4wLWFscGhhLjIiLCJkb21haW4iOiJtZXNzYWdlcyIsImxvY2FsZV9kYXRhIjp7Im1lc3NhZ2VzIjp7IiI6eyJkb21haW4iOiJtZXNzYWdlcyIsInBsdXJhbC1mb3JtcyI6Im5wbHVyYWxzPTI7IHBsdXJhbD1uICE9IDE7IiwibGFuZyI6ImVuX0dCIn0sIk5vdGlmaWNhdGlvbnMiOlsiTm90aWZpY2F0aW9ucyJdfX0sImNvbW1lbnQiOnsicmVmZXJlbmNlIjoid3AtaW5jbHVkZXNcL2pzXC9kaXN0XC9hMTF5LmpzIn19KTs=" defer></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra' src="data:text/javascript;base64,dmFyIHVpQXV0b2NvbXBsZXRlTDEwbj17Im5vUmVzdWx0cyI6Ik5vIHJlc3VsdHMgZm91bmQuIiwib25lUmVzdWx0IjoiMSByZXN1bHQgZm91bmQuIFVzZSB1cCBhbmQgZG93biBhcnJvdyBrZXlzIHRvIG5hdmlnYXRlLiIsIm1hbnlSZXN1bHRzIjoiJWQgcmVzdWx0cyBmb3VuZC4gVXNlIHVwIGFuZCBkb3duIGFycm93IGtleXMgdG8gbmF2aWdhdGUuIiwiaXRlbVNlbGVjdGVkIjoiSXRlbSBzZWxlY3RlZC4ifTs=" defer></script> <script type='text/javascript' id='bp-nouveau-search-js-extra' src="data:text/javascript;base64,dmFyIEJQX1NFQVJDSD17Im5vbmNlIjoiZGE0NzE2NGE5OSIsImFjdGlvbiI6ImJwX3NlYXJjaF9hamF4IiwiZGVidWciOiIxIiwiYWpheHVybCI6Imh0dHBzOlwvXC93d3cuYmRsYXduZXdzLmNvbVwvd3AtYWRtaW5cL2FkbWluLWFqYXgucGhwIiwibG9hZGluZ19tc2ciOiJMb2FkaW5nIFN1Z2dlc3Rpb25zIiwiZW5hYmxlX2FqYXhfc2VhcmNoIjoiMSIsInBlcl9wYWdlIjoiNSIsImF1dG9jb21wbGV0ZV9zZWxlY3RvciI6Ii5oZWFkZXItc2VhcmNoLXdyYXAgLnNlYXJjaC1mb3JtIiwiZm9ybV9zZWxlY3RvciI6Ii53aWRnZXRfc2VhcmNoIC5zZWFyY2gtZm9ybSIsImZvcnVtc19hdXRvY29tcGxldGUiOiIxIn07" defer></script> <script type='text/javascript' id='bp-mentions-js-extra' src="data:text/javascript;base64,dmFyIEJQX01lbnRpb25zX09wdGlvbnM9eyJzZWxlY3RvcnMiOlsiLmJwLXN1Z2dlc3Rpb25zIiwiI2NvbW1lbnRzIGZvcm0gdGV4dGFyZWEiLCIud3AtZWRpdG9yLWFyZWEiLCIuYmJwLXRoZS1jb250ZW50Il0sImluc2VydF90cGwiOiJAJHtJRH0iLCJkaXNwbGF5X3RwbCI6IjxsaSBkYXRhLXZhbHVlPVwiQCR7SUR9XCI+PGltZyBzcmM9XCIke2ltYWdlfVwiIFwvPjxzcGFuIGNsYXNzPVwidXNlcm5hbWVcIj5AJHtJRH08XC9zcGFuPjxzbWFsbD4ke25hbWV9PFwvc21hbGw+PFwvbGk+IiwiZXh0cmFfb3B0aW9ucyI6W119Ow==" defer></script> <script type='text/javascript' id='gamipress-js-js-extra' src="data:text/javascript;base64,dmFyIGdhbWlwcmVzcz17ImFqYXh1cmwiOiJcL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsIm5vbmNlIjoiNzQ1MWEyZWNlNyIsImFjaGlldmVtZW50X2ZpZWxkcyI6WyJpZCIsInRpdGxlIiwibGluayIsInRodW1ibmFpbCIsInBvaW50c19hd2FyZGVkIiwiZXhjZXJwdCIsInRpbWVzX2Vhcm5lZCIsInN0ZXBzIiwidG9nZ2xlIiwidW5sb2NrX2J1dHRvbiIsImVhcm5lcnMiLCJlYXJuZXJzX2xpbWl0IiwibGF5b3V0Il19Ow==" defer></script> <script type='text/javascript' id='gamipress-events-js-js-extra' src="data:text/javascript;base64,dmFyIGdhbWlwcmVzc19ldmVudHM9eyJhamF4dXJsIjoiXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJub25jZSI6Ijc0NTFhMmVjZTciLCJ1c2VyX2lkIjoiMCIsInBvc3RfaWQiOiIxMTgwMzAiLCJzZXJ2ZXJfZGF0ZSI6IjIwMjEtMDMtMTgiLCJkZWJ1Z19tb2RlIjoiIn07" defer></script> <script type='text/javascript' id='learndash-front-js-extra' src="data:text/javascript;base64,dmFyIGFqYXh1cmw9Imh0dHBzOlwvXC93d3cuYmRsYXduZXdzLmNvbVwvd3AtYWRtaW5cL2FkbWluLWFqYXgucGhwIjt2YXIgbGRWYXJzPXsicG9zdElEIjoiMTE4MDMwIiwidmlkZW9SZXFNc2ciOiJZb3UgbXVzdCB3YXRjaCB0aGUgdmlkZW8gYmVmb3JlIGFjY2Vzc2luZyB0aGlzIGNvbnRlbnQifTs=" defer></script> <script type='text/javascript' id='wc-add-to-cart-js-extra' src="data:text/javascript;base64,dmFyIHdjX2FkZF90b19jYXJ0X3BhcmFtcz17ImFqYXhfdXJsIjoiXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJ3Y19hamF4X3VybCI6IlwvP3djLWFqYXg9JSVlbmRwb2ludCUlIiwiaTE4bl92aWV3X2NhcnQiOiJWaWV3IGJhc2tldCIsImNhcnRfdXJsIjoiaHR0cHM6XC9cL3d3dy5iZGxhd25ld3MuY29tXC9iYXNrZXRcLyIsImlzX2NhcnQiOiIiLCJjYXJ0X3JlZGlyZWN0X2FmdGVyX2FkZCI6InllcyJ9Ow==" defer></script> <script type='text/javascript' id='woocommerce-js-extra' src="data:text/javascript;base64,dmFyIHdvb2NvbW1lcmNlX3BhcmFtcz17ImFqYXhfdXJsIjoiXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJ3Y19hamF4X3VybCI6IlwvP3djLWFqYXg9JSVlbmRwb2ludCUlIn07" defer></script> <script type='text/javascript' id='wc-cart-fragments-js-extra' src="data:text/javascript;base64,dmFyIHdjX2NhcnRfZnJhZ21lbnRzX3BhcmFtcz17ImFqYXhfdXJsIjoiXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJ3Y19hamF4X3VybCI6IlwvP3djLWFqYXg9JSVlbmRwb2ludCUlIiwiY2FydF9oYXNoX2tleSI6IndjX2NhcnRfaGFzaF8xZTlkY2MwZWRlMTAxOGQyMDg2M2IyZmFiZmM2NjVhMyIsImZyYWdtZW50X25hbWUiOiJ3Y19mcmFnbWVudHNfMWU5ZGNjMGVkZTEwMThkMjA4NjNiMmZhYmZjNjY1YTMiLCJyZXF1ZXN0X3RpbWVvdXQiOiI1MDAwIn07" defer></script> <script type='text/javascript' id='buddyboss-theme-main-js-js-extra' src="data:text/javascript;base64,dmFyIGJzX2RhdGE9eyJqbV9hamF4IjoiaHR0cHM6XC9cL3d3dy5iZGxhd25ld3MuY29tXC9qbS1hamF4XC8iLCJhamF4dXJsIjoiaHR0cHM6XC9cL3d3dy5iZGxhd25ld3MuY29tXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJzaG93X25vdGlmaWNhdGlvbnMiOiIxIiwic2hvd19tZXNzYWdlcyI6IjEiLCJmYWNlYm9va19sYWJlbCI6IlNoYXJlIG9uIEZhY2Vib29rIiwidHdpdHRlcl9sYWJlbCI6IlR3ZWV0IiwidHJhbnNsYXRpb24iOnsiY29tbWVudF9wb3N0ZWQiOiJZb3VyIGNvbW1lbnQgaGFzIGJlZW4gcG9zdGVkLiIsImNvbW1lbnRfYnRuX2xvYWRpbmciOiJQbGVhc2UgV2FpdC4uLiJ9LCJsZWFybmRhc2giOnsibm9uY2VfZ2V0X2NvdXJzZXMiOiJmZjBjYjlmZWUzIiwiY291cnNlX2FyY2hpdmVfdXJsIjoiaHR0cHM6XC9cL3d3dy5iZGxhd25ld3MuY29tXC9iZGxhdy1hY2FkZW15XC8ifX07" defer></script> <script type='text/javascript' id='buddyboss-theme-learndash-js-js-extra' src="data:text/javascript;base64,dmFyIEJCVEhFTUVfTEVBUk5EQVNIX0ZST05UX1ZJREVPPXsiaGlkZV93cmFwcGVyIjoic2hvdyIsInZpZGVvX3Byb2dyZXNzaW9uX2VuYWJsZWQiOiJvZmYiLCJ2aWRlb190eXBlIjoiIn07" defer></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/litespeed-cache/assets/js/instant_click.min.js?ver=3.6.2' id='litespeed-cache-js'></script> <script type='text/javascript' id='wp_slimstat-js-extra' src="data:text/javascript;base64,dmFyIFNsaW1TdGF0UGFyYW1zPXsiYWpheHVybCI6Imh0dHBzOlwvXC93d3cuYmRsYXduZXdzLmNvbVwvd3AtYWRtaW5cL2FkbWluLWFqYXgucGhwIiwiYmFzZXVybCI6IlwvIiwiZG50Ijoibm9zbGltc3RhdCxhYi1pdGVtIiwiY2kiOiJZVG8wT250ek9qRXlPaUpqYjI1MFpXNTBYM1I1Y0dVaU8zTTZORG9pY0c5emRDSTdjem80T2lKallYUmxaMjl5ZVNJN2N6b3lPRG9pTWl3NU5Dd3hNVFlzTVRFNUxERXdORFV4TERZME9EUXNOemN3TUNJN2N6b3hNRG9pWTI5dWRHVnVkRjlwWkNJN2FUb3hNVGd3TXpBN2N6bzJPaUpoZFhSb2IzSWlPM002T1RvaWJXVnlZWHAzYlRJeElqdDkuYWIzOGYxMWM1MWYwODc5NGFjYmNmNDZiYjlkZWI2YTMifTs=" defer></script> <script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js' id='wp_slimstat-js' defer data-deferred="1"></script> <script type='text/javascript' id='mediaelement-core-js-before' src="data:text/javascript;base64,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" defer></script> <script type='text/javascript' id='mediaelement-js-extra' src="data:text/javascript;base64,dmFyIF93cG1lanNTZXR0aW5ncz17InBsdWdpblBhdGgiOiJcL3dwLWluY2x1ZGVzXC9qc1wvbWVkaWFlbGVtZW50XC8iLCJjbGFzc1ByZWZpeCI6Im1lanMtIiwic3RyZXRjaGluZyI6InJlc3BvbnNpdmUifTs=" defer></script> <script type='text/javascript' id='epic-script-js-extra' src="data:text/javascript;base64,dmFyIGVwaWNvcHRpb249eyJwcmVmaXgiOiJlcGljX21vZHVsZV9hamF4XyIsInJ0bCI6IjAiLCJhZG1pbl9iYXIiOiIwIn07" defer></script> <script type='text/javascript' id='bp-zoom-js-js-extra'>/*  */
var bp_zoom_vars = {"ajax_url":"https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php","bp_zoom_key":"0okPASi3QCC02FLvShPb8g","bp_zoom_secret":"0FUIRy6em9jBTBdnTceDgaRYVGrYdMHf4mJL","home_url":"https:\/\/www.bdlawnews.com\/%E0%A6%97%E0%A6%BE%E0%A6%9C%E0%A7%80%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%AA%E0%A6%BE%E0%A6%B8%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%AF%E0%A7%81%E0%A6%AC%E0%A6%B2","is_single_meeting":"","is_single_webinar":"","group_id":"","group_meetings_url":"","group_meetings_past_url":"","group_webinars_url":"","group_webinar_past_url":"","meeting_delete_nonce":"8deac24efd","meeting_confirm_msg":"Are you sure you want to delete this meeting?","webinar_delete_nonce":"5ec31fa44b","webinar_confirm_msg":"Are you sure you want to delete this webinar?","user":{"name":"Guest","email":"guest@domain.com"},"scripts":["https:\/\/www.bdlawnews.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/react.production.min.js","https:\/\/www.bdlawnews.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/react-dom.production.min.js","https:\/\/www.bdlawnews.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/redux.min.js","https:\/\/www.bdlawnews.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/redux-thunk.min.js","https:\/\/www.bdlawnews.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/lodash.min.js","https:\/\/www.bdlawnews.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/jquery.min.js","https:\/\/www.bdlawnews.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/zoom-meeting-1.8.0.min.js"],"styles":["https:\/\/www.bdlawnews.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/bootstrap.css","https:\/\/www.bdlawnews.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/react-select.css"],"strings":{"day":"day","month":"month","week":"week"}};
/*  */</script> <script type='text/javascript' id='bp-zoom-js-js-before' src="data:text/javascript;base64,dmFyICQ9alF1ZXJ5O3ZhciBkYXlzU3RyPSJEYXlzIjt2YXIgaG91cnNTdHI9IkhvdXJzIjt2YXIgbWludXRlc1N0cj0iTWludXRlcyI7dmFyIHNlY29uZHNTdHI9IlNlY29uZHMiOw==" defer></script> <script type='text/javascript' id='elementor-pro-frontend-js-before' src="data:text/javascript;base64,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" defer></script> <script type='text/javascript' id='elementor-frontend-js-before' src="data:text/javascript;base64,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" defer></script> <script id="webpushr-script" src="data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGlkKXt3LndlYnB1c2hyPXcud2VicHVzaHJ8fGZ1bmN0aW9uKCl7KHcud2VicHVzaHIucT13LndlYnB1c2hyLnF8fFtdKS5wdXNoKGFyZ3VtZW50cyl9O3ZhciBqcyxmanM9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXTtqcz1kLmNyZWF0ZUVsZW1lbnQocyk7anMuYXN5bmM9MTtqcy5pZD1pZDtqcy5zcmM9Imh0dHBzOi8vY2RuLndlYnB1c2hyLmNvbS9hcHAubWluLmpzIjtkLmJvZHkuYXBwZW5kQ2hpbGQoanMpO30od2luZG93LGRvY3VtZW50LCdzY3JpcHQnLCd3ZWJwdXNoci1qc3NkaycpKTt3ZWJwdXNocignc2V0dXAnLHsna2V5JzonQkdTZzFHU1FnNjFlNnBkYnY2UngzSjc4eVhkUC1jeEFCelhKVDZ6cG9JRlMycEt0YTcwRVhfR3M3bm1FelF6aTN3M3JrR0cydGl1UFRvUHB1MjM2NkZrJywnc3cnOidodHRwczovL3d3dy5iZGxhd25ld3MuY29tL3dwLWNvbnRlbnQvcGx1Z2lucy93ZWJwdXNoci13ZWItcHVzaC1ub3RpZmljYXRpb25zL3Nka19maWxlcy93ZWJwdXNoci1zdy5qcy5waHAnfSk7" defer></script> <script data-no-optimize="1">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</script><script data-optimized="1" src="https://www.bdlawnews.com/wp-content/litespeed/cssjs/b14ee.js?ed770" defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2021-03-18 12:44:01 -->