<!doctype html>
<html lang="en-GB">
	<head>
		<meta charset="UTF-8">
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<meta name='contextly-page' id='contextly-page' content='{"title":"\u099b\u09be\u09a4\u09cd\u09b0\u09be\u09ac\u09be\u09b8\u09c7 \u0997\u09a3\u09a7\u09b0\u09cd\u09b7\u09a3: \u09aa\u09cd\u09b0\u09a7\u09be\u09a8 \u0986\u09b8\u09be\u09ae\u09bf \u0997\u09cd\u09b0\u09c7\u09ab\u09a4\u09be\u09b0, \u09b8\u09c0\u09ae\u09be\u09a8\u09cd\u09a4\u09c7 \u09a8\u099c\u09b0\u09a6\u09be\u09b0\u09bf","url":"https:\/\/www.bdlawnews.com\/%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a6%97%e0%a6%a3%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7\/","pub_date":"2020-09-27 11:54:40","mod_date":"2020-09-27 11:54:40","type":"post","post_id":"105260","author_id":"33","author_name":"\u09ac\u09bf\u09a1\u09bf \u09b2 \u09a8\u09bf\u0989\u099c","author_display_name":"\u09ac\u09bf\u09a1\u09bf \u09b2 \u09a8\u09bf\u0989\u099c","tags":[],"categories":["\u0985\u09a8\u09bf\u09df\u09ae","\u09a6\u09c7\u09b6 \u099c\u09c1\u09dc\u09c7","\u09b8\u09a6\u09cd\u09af\u09aa\u09cd\u09b0\u09be\u09aa\u09cd\u09a4","\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7 \u09b8\u0982\u09ac\u09be\u09a6"],"image":"https:\/\/www.bdlawnews.com\/wp-content\/uploads\/2020\/09\/Mc-college-624x336.jpg"}' />
					<style type="text/css">
						.ld-gb-report-card-component-expand.list_arrow.collapse {
							background: url("//www.bdlawnews.com/wp-content/plugins/sfwd-lms/assets/images/gray_arrow_collapse.png") no-repeat scroll 0 50% transparent;
							padding: 5px;
						}
						.ld-gb-report-card-component-expand.list_arrow.expand {
							background: url("//www.bdlawnews.com/wp-content/plugins/sfwd-lms/assets/images/gray_arrow_expand.png") no-repeat scroll 0 50% transparent;
							padding: 5px;
						}
					</style>
							
			<style id="bb_learndash_30_custom_colors">

			
			
			
			</style>

			            <script type="text/javascript"> var epic_ajax_url = 'https://www.bdlawnews.com/?epic-ajax-request=epic-ne'; </script>
            
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ছাত্রাবাসে গণধর্ষণ: প্রধান আসামি গ্রেফতার, সীমান্তে নজরদারি - BDLAWNEWS.COM</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.bdlawnews.com/ছাত্রাবাসে-গণধর্ষণ-প্রধ/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ছাত্রাবাসে গণধর্ষণ: প্রধান আসামি গ্রেফতার, সীমান্তে নজরদারি - BDLAWNEWS.COM" />
	<meta property="og:description" content="নিজস্ব প্রতিবেদক: সিলেটে এমসি কলেজ ছাত্রাবাসে স্বামীকে বেঁধে রেখে নববধূকে গণধর্ষণ মামলার আসামিদের গ্রেফতারে সীমান্তে নজরদারি বাড়ানো হয়েছে। আসামিদের ধরতে সীমান্ত এলাকায় সর্তকবার্তা পাঠানোর পাশাপাশি&hellip;" />
	<meta property="og:url" content="https://www.bdlawnews.com/ছাত্রাবাসে-গণধর্ষণ-প্রধ/" />
	<meta property="og:site_name" content="BDLAWNEWS.COM" />
	<meta property="article:publisher" content="https://www.facebook.com/bdlawnews" />
	<meta property="article:published_time" content="2020-09-27T05:54:40+00:00" />
	<meta property="og:image" content="https://www.bdlawnews.com/wp-content/uploads/2020/09/Mc-college.jpg" />
	<meta property="og:image:width" content="725" />
	<meta property="og:image:height" content="390" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; Feed" href="https://www.bdlawnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; Comments Feed" href="https://www.bdlawnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; ছাত্রাবাসে গণধর্ষণ: প্রধান আসামি গ্রেফতার, সীমান্তে নজরদারি Comments Feed" href="https://www.bdlawnews.com/%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a6%97%e0%a6%a3%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7/feed/" />
		<script type="text/javascript">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</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bdlawnews.com/wp-includes/css/dist/block-library/style.css?ver=c23eea3b68cde2e1a06f139f71c23f6c' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.bdlawnews.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=1599846379' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.bdlawnews.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=1599846379' type='text/css' media='all' />
<link rel='stylesheet' id='learndash-blocks-css'  href='https://www.bdlawnews.com/wp-content/plugins/sfwd-lms/includes/gutenberg/lib/../assets/css/blocks.style.css?ver=3.2.2-1601186895' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.bdlawnews.com/wp-includes/css/dashicons.css?ver=c23eea3b68cde2e1a06f139f71c23f6c' type='text/css' media='all' />
<link rel='stylesheet' id='bp-nouveau-css'  href='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-templates/bp-nouveau/css/buddypress.css?ver=1.5.0' type='text/css' media='screen' />
<link rel='stylesheet' id='bp-nouveau-icons-css'  href='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-templates/bp-nouveau/icons/bb-icons.css?ver=1.5.0' type='text/css' media='screen' />
<link rel='stylesheet' id='bp-mentions-css-css'  href='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/css/mentions.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.bdlawnews.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.37' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://www.bdlawnews.com/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=c23eea3b68cde2e1a06f139f71c23f6c' type='text/css' media='all' />
<link rel='stylesheet' id='learndash_quiz_front_css-css'  href='//www.bdlawnews.com/wp-content/plugins/sfwd-lms/themes/legacy/templates/learndash_quiz_front.css?ver=3.2.2-1601186895' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-dropdown-css-css'  href='//www.bdlawnews.com/wp-content/plugins/sfwd-lms/assets/css/jquery.dropdown.min.css?ver=3.2.2-1601186895' type='text/css' media='all' />
<link rel='stylesheet' id='learndash_lesson_video-css'  href='//www.bdlawnews.com/wp-content/plugins/sfwd-lms/themes/legacy/templates/learndash_lesson_video.css?ver=3.2.2-1601186895' type='text/css' media='all' />
<link rel='stylesheet' id='learndash-front-css'  href='//www.bdlawnews.com/wp-content/plugins/sfwd-lms/themes/ld30/assets/css/learndash.css?ver=3.2.2-1601186895' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.bdlawnews.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.bdlawnews.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.5.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.bdlawnews.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.5.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='bp_user_badges_css-css'  href='https://www.bdlawnews.com/wp-content/plugins/buddypress-user-badges/assets/css/buddypress-user-badges.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/style.css?ver=c23eea3b68cde2e1a06f139f71c23f6c' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='buddyboss-theme-fonts-css'  href='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/fonts/fonts.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='buddyboss-theme-magnific-popup-css-css'  href='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/css/vendors/magnific-popup.min.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='buddyboss-theme-select2-css-css'  href='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/css/vendors/select2.min.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='buddyboss-theme-css-css'  href='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/css/theme.min.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='buddyboss-theme-buddypress-css'  href='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/css/buddypress.min.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='buddyboss-theme-forums-css'  href='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/css/bbpress.min.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='buddyboss-theme-learndash-css'  href='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/css/learndash.min.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='buddyboss-theme-woocommerce-css'  href='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/css/woocommerce.min.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='buddyboss-theme-elementor-css'  href='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/css/elementor.min.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/css/frontend-legacy.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/css/frontend.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-101753-css'  href='https://www.bdlawnews.com/wp-content/uploads/elementor/css/post-101753.css?ver=1600789323' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.bdlawnews.com/wp-content/plugins/elementor-pro/assets/css/frontend.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-102192-css'  href='https://www.bdlawnews.com/wp-content/uploads/elementor/css/post-102192.css?ver=1601101730' type='text/css' media='all' />
<link rel='stylesheet' id='ld-gb-report-card-css'  href='https://www.bdlawnews.com/wp-content/plugins/learndash-gradebook/assets/dist/css/ld-gb-report-card.min.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='epic-icon-css'  href='https://www.bdlawnews.com/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=c23eea3b68cde2e1a06f139f71c23f6c' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/inc/plugins/buddyboss-menu-icons/vendor/kucrut/icon-picker/css/types/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css'  href='https://www.bdlawnews.com/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=c23eea3b68cde2e1a06f139f71c23f6c' type='text/css' media='all' />
<link rel='stylesheet' id='bp-zoom-meeting-css'  href='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform-pro/includes/integrations/zoom/assets/css/bp-zoom-meeting.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=c23eea3b68cde2e1a06f139f71c23f6c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/sfwd-lms/includes/gutenberg/lib/../assets/js/frontend.blocks.js?ver=3.2.2-1601186895' id='ldlms-blocks-frontend-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/widget-members.js?ver=1.5.0' id='bp-widget-members-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/jquery-query.js?ver=1.5.0' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/jquery-cookie.js?ver=1.5.0' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/jquery-scroll-to.js?ver=1.5.0' id='bp-jquery-scroll-to-js'></script>
<script type='text/javascript' id='bp-media-dropzone-js-extra'>
/* <![CDATA[ */
var bp_media_dropzone = {"dictDefaultMessage":"Drop files here to upload","dictFallbackMessage":"Your browser does not support drag'n'drop file uploads.","dictFallbackText":"Please use the fallback form below to upload your files like in the olden days.","dictFileTooBig":"File is too large ({{filesize}} MB). Max filesize: {{maxFilesize}} MB.","dictInvalidFileType":"You can't upload files of this type.","dictResponseError":"Server responded with {{statusCode}} code.","dictCancelUpload":"Cancel upload","dictUploadCanceled":"Upload canceled.","dictCancelUploadConfirmation":"Are you sure you want to cancel this upload?","dictRemoveFile":"Remove file","dictMaxFilesExceeded":"You cannot upload more than 10 files at a time."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/dropzone.js?ver=1.5.0' id='bp-media-dropzone-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/exif.js?ver=1.5.0' id='bp-exif-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-groups/js/widget-groups.js?ver=1.5.0' id='groups_widget_groups_list-js-js'></script>
<script type='text/javascript' id='iw-no-right-click-js-extra'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6' id='iw-no-right-click-js'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.6.5/responsivevoice.js?source=wp-plugin&#038;ver=c23eea3b68cde2e1a06f139f71c23f6c' id='responsive-voice-js'></script>
<!-- OG: 2.8.6 -->
<meta property="og:image" content="https://www.bdlawnews.com/wp-content/uploads/2020/09/Mc-college.jpg" /><meta property="og:image:secure_url" content="https://www.bdlawnews.com/wp-content/uploads/2020/09/Mc-college.jpg" /><meta property="og:image:width" content="725" /><meta property="og:image:height" content="390" /><meta property="og:image:alt" content="Mc-college" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="নিজস্ব প্রতিবেদক: সিলেটে এমসি কলেজ ছাত্রাবাসে স্বামীকে বেঁধে রেখে নববধূকে গণধর্ষণ মামলার আসামিদের গ্রেফতারে সীমান্তে নজরদারি বাড়ানো হয়েছে। আসামিদের ধরতে সীমান্ত এলাকায় সর্তকবার্তা পাঠানোর পাশাপাশি জেলা পুলিশ ও মহানগর পুলিশের আওতাধীন সব থানাকে সর্তক থাকার নির্দেশনা দেয়া হয়েছে। এছাড়া ধর্ষণ মামলার আসামিদের গ্রামের বাড়িতেও নজরদারি বাড়ানো হয়েছে। একই সঙ্গে সম্ভাব্য বিভিন্নস্থানে অভিযান চালাচ্ছে পুলিশের একাধিক..." /><meta property="og:type" content="article" /><meta property="og:locale" content="en_GB" /><meta property="og:site_name" content="BDLAWNEWS.COM" /><meta property="og:title" content="ছাত্রাবাসে গণধর্ষণ: প্রধান আসামি গ্রেফতার, সীমান্তে নজরদারি" /><meta property="og:url" content="https://www.bdlawnews.com/%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a6%97%e0%a6%a3%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7/" /><meta property="og:updated_time" content="২০২০-০৯-২৭T১১:৫৪:৪০+০৬:০০" /><meta property="article:published_time" content="২০২০-০৯-২৭T১১:৫৪:৪০+০৬:০০" /><meta property="article:modified_time" content="২০২০-০৯-২৭T১১:৫৪:৪০+০৬:০০" /><meta property="article:author" content="https://www.bdlawnews.com/author/arannyaazad/" /><meta property="article:section" content="অনিয়ম" /><meta property="article:section" content="দেশ জুড়ে" /><meta property="article:section" content="সদ্যপ্রাপ্ত" /><meta property="article:section" content="সর্বশেষ সংবাদ" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="ছাত্রাবাসে গণধর্ষণ: প্রধান আসামি গ্রেফতার, সীমান্তে নজরদারি" /><meta property="twitter:description" content="নিজস্ব প্রতিবেদক: সিলেটে এমসি কলেজ ছাত্রাবাসে স্বামীকে বেঁধে রেখে নববধূকে গণধর্ষণ মামলার আসামিদের গ্রেফতারে সীমান্তে নজরদারি বাড়ানো হয়েছে। আসামিদের ধরতে সীমান্ত এলাকায় সর্তকবার্তা পাঠানোর পাশাপাশি জেলা পুলিশ ও মহানগর পুলিশের আওতাধীন সব থানাকে সর্তক থাকার নির্দেশনা দেয়া হয়েছে। এছাড়া ধর্ষণ মামলার..." /><meta property="twitter:url" content="https://www.bdlawnews.com/%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a6%97%e0%a6%a3%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7/" /><meta property="twitter:image" content="https://www.bdlawnews.com/wp-content/uploads/2020/09/Mc-college.jpg" /><meta property="profile:first_name" content="বিডি ল নিউজ" /><meta property="profile:username" content="বিডি ল নিউজ" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://www.bdlawnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bdlawnews.com/wp-json/wp/v2/posts/105260" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bdlawnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bdlawnews.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.bdlawnews.com/?p=105260' />
<link rel="alternate" type="application/json+oembed" href="https://www.bdlawnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%259b%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%2587-%25e0%25a6%2597%25e0%25a6%25a3%25e0%25a6%25a7%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25b7%25e0%25a6%25a3-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bdlawnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%259b%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%2587-%25e0%25a6%2597%25e0%25a6%25a3%25e0%25a6%25a7%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25b7%25e0%25a6%25a3-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a7%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://www.bdlawnews.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	
	<script>var ajaxurl = 'https://www.bdlawnews.com/wp-admin/admin-ajax.php';</script>

	

<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/6.0.4\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/6.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="bdlawnews";
	v["https"]=true;
	v["client"]={"client":"wp","version":"6.0.4"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>

        <style type="text/css">
            .bp-user-badges-badge-list img {
                width: 32px;
            }
        </style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01-270x270.png" />

			<style id="buddyboss_theme-style">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</style>
			
			<style id="buddyboss_theme-bp-style">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</style>
			
			<style id="buddyboss_theme-forums-style">
				a.bbp-topic-reply-link,.bs-meta-item,.bbpress .scrubber .handle:after,.scrubber .handle:after,#member-invites-table .field-actions-add i {background-color:#007CFF;}a.subscription-toggle,a.subscription-toggle:hover,.bbp_widget_login a.button.logout-link {color:#007CFF;}.bbp_widget_login a.button.logout-link:hover {color:#0F74E0;}.bs-forums-banner.has-banner-img h1,.bs-forums-banner.has-banner-img p {color:#ffffff;}a.subscription-toggle,a.subscription-toggle:hover {border-color:#007CFF;}.bbpress .widget_display_forums li a,.bbpress-sidebar .widget_tag_cloud .tagcloud a,.bb-modal.bbp-topic-form .bbp-submit-wrapper a#bbp-close-btn,.bbp-mfp-zoom-in fieldset.bbp-form .bbp-submit-wrapper a#bbp-close-btn,#bbpress-forums .bbp-reply-form.bb-modal a#bbp-close-btn,#bbpress-forums .bbp-reply-form.bb-modal a#bbp-cancel-reply-to-link {color:#939597;}.bbpress .widget_display_forums li a:hover,.bbpress-sidebar .widget_tag_cloud .tagcloud a:hover,.bb-modal.bbp-topic-form .bbp-submit-wrapper a#bbp-close-btn:hover,.bbp-mfp-zoom-in fieldset.bbp-form .bbp-submit-wrapper a#bbp-close-btn:hover,#bbpress-forums .bbp-reply-form.bb-modal a#bbp-close-btn:hover,#bbpress-forums .bbp-reply-form.bb-modal a#bbp-cancel-reply-to-link:hover {color:#007CFF;}.item-title a,.bs-single-forum-list .item-meta a,.bbp_widget_login .bbp-logged-in h4 a,#bbpress-forums .bbp-reply-form.bb-modal fieldset.bbp-form > legend,#bbpress-forums#bbpress-forums .bs-forums-items .item-tags ul li a:hover{color:#122B46;}.item-title a:hover,.bs-single-forum-list .item-meta a:hover,.bbp_widget_login .bbp-logged-in h4 a:hover {color:#007CFF;}.bb-cover-wrap {background:#607387;}.bbpress .bp-feedback {color:#4D5C6D;}.bbp-pagination-count,.bs-single-forum-list span.bs-timestamp,.bs-card-forum-details .bb-forum-content,.widget_display_replies > ul > li > div,span.topics-count,.bbpress .scrubber .desc,#bbpress-forums#bbpress-forums .bs-forums-items .item-tags ul li a,#bbpress-forums#bbpress-forums .bs-forums-items .item-tags .bb-icon-tag {color:#A3A5A9;}#bbpress-forums fieldset.bbp-form legend,.bbpress .scrubber .handle {color:#122B46;}#bbpress-forums li.bs-item-wrap,.bs-card-list .bb-cover-list-item,#bbpress-forums .bs-single-forum-list > li,.bbpress .bp-feedback {background-color:#FFFFFF;}.bs-card-list .bb-cover-list-item,#bbpress-forums .bs-single-forum-list > li,.bbpress .bp-feedback,#member-invites-table th,#member-invites-table tr td,#buddypress #send-invite-form>label,#buddypress #send-invite-form>label span {border-color:#E7E9EC;}.bbpress .widget_display_forums > ul.bb-sidebar-forums > li a:before {border-color:#000000;}.bbpress .widget_display_forums > ul.bb-sidebar-forums > li a:before {background-color:rgba( 0,0,0,0.5 );}
			</style>
			
			<style id="buddyboss_theme-learndash-style">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</style>
			
			<style id="buddyboss_theme-woocommerce-style">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</style>
			
        <style id="buddyboss_theme-custom-style">

        a.bb-close-panel i {top:21px;}
        </style>
            <style id="buddyboss_theme-elementor-style">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</style>
            <style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style>			<script src="https://www.google.com/recaptcha/api.js" async defer></script>
					
		<!-------- Start Deleting Here -->
		<!-- Global site tag (gtag.js) - Google Analytics -->
		
		
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-147208145-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-147208145-4');
</script>
<!-- End Deleting Here -->


	</head>

	<body data-rsssl=1 class="bp-nouveau post-template-default single single-post postid-105260 single-format-standard theme-buddyboss-theme woocommerce-no-js buddyboss-theme bb-custom-typo full-fi-invert sticky-header bp-search elementor-default elementor-kit-101753 elementor-page-102192 no-js learndash-theme">

        
		
		<div id="page" class="site">

			
			<header id="masthead" class="site-header site-header--bb">
				<div class="container site-header-container flex default-header">
    <a href="#" class="bb-toggle-panel"><i class="bb-icon-menu-left"></i></a>
    
<div id="site-logo" class="site-branding">
	<h2 class="site-title">
		<a href="https://www.bdlawnews.com/" rel="home">
			<img width="300" height="67" src="https://www.bdlawnews.com/wp-content/uploads/2020/08/BDLN-01-300x67-2.png" class="bb-logo" alt="" loading="lazy" />		</a>
	</h2>
</div><nav id="site-navigation" class="main-navigation" data-menu-space="120">
    <div id="primary-navbar">
    	<ul id="primary-menu" class="primary-menu bb-primary-overflow"><li id="menu-item-101911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101911"><a href="#">’ল’ আর্টিকেল</a>
<ul class="sub-menu">
	<li id="menu-item-101965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101965"><a href="https://www.bdlawnews.com/category/others/">অন্যান্য</a>
	<ul class="sub-menu">
		<li id="menu-item-101966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101966"><a href="https://www.bdlawnews.com/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">একাদশ নির্বাচন</a></li>
		<li id="menu-item-101967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101967"><a href="https://www.bdlawnews.com/category/others/sports-law/">খেলাধুলায় আইন</a></li>
		<li id="menu-item-101969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101969"><a href="https://www.bdlawnews.com/category/legal-query/">আইন জিজ্ঞাসা</a></li>
		<li id="menu-item-101970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101970"><a href="https://www.bdlawnews.com/category/law-studies/">আইন পড়াশুনা</a></li>
		<li id="menu-item-101971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101971"><a href="https://www.bdlawnews.com/category/law-studies/breakthrough-verdict/">যুগান্তকারী রায়</a></li>
		<li id="menu-item-101972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101972"><a href="https://www.bdlawnews.com/category/law-enforcement/">আইন সংস্থা</a></li>
		<li id="menu-item-101974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101974"><a href="https://www.bdlawnews.com/category/legal-videos/">আইনী ভিডিও</a></li>
		<li id="menu-item-101976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101976"><a href="https://www.bdlawnews.com/category/english/">ইংরেজি</a></li>
		<li id="menu-item-101979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101979"><a href="https://www.bdlawnews.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
		<li id="menu-item-101980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101980"><a href="https://www.bdlawnews.com/category/meritorious/">গুণীজন</a></li>
		<li id="menu-item-101985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101985"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
		<li id="menu-item-101986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101986"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a7%8d%e0%a6%b2%e0%a6%97/">ব্লগ</a></li>
		<li id="menu-item-101987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101987"><a href="https://www.bdlawnews.com/category/opinion/">মতামত</a></li>
		<li id="menu-item-101988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101988"><a href="https://www.bdlawnews.com/category/human-rights/">মানবাধিকার</a></li>
		<li id="menu-item-101990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101990"><a href="https://www.bdlawnews.com/category/art-literature/">শিল্প ও সাহিত্য</a></li>
	</ul>
</li>
	<li id="menu-item-101908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101908"><a href="https://www.bdlawnews.com/category/high-court/">উচ্চ আদালত</a></li>
	<li id="menu-item-101903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101903"><a href="https://www.bdlawnews.com/category/top-news/">শীর্ষ সংবাদ</a></li>
	<li id="menu-item-101964" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101964"><a href="https://www.bdlawnews.com/category/irregularity/">অনিয়ম</a></li>
	<li id="menu-item-101904" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101904"><a href="https://www.bdlawnews.com/category/whole-country/">দেশ জুড়ে</a></li>
	<li id="menu-item-101906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101906"><a href="https://www.bdlawnews.com/category/court-arena/">কোর্ট প্রাঙ্গণ</a></li>
	<li id="menu-item-101907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101907"><a href="https://www.bdlawnews.com/category/politics/">রাজনীতি</a></li>
	<li id="menu-item-101909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101909"><a href="https://www.bdlawnews.com/category/international/">আন্তর্জাতিক</a></li>
	<li id="menu-item-101910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101910"><a href="https://www.bdlawnews.com/category/country/">দেশ ও দশ</a></li>
	<li id="menu-item-101905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101905"><a href="https://www.bdlawnews.com/category/law-court/">আইন-আদালত</a></li>
	<li id="menu-item-101983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101983"><a href="https://www.bdlawnews.com/category/daily-law/">দৈনন্দিন জীবনে আইন</a></li>
</ul>
</li>
<li id="menu-item-101885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101885"><a href="https://www.bdlawnews.com/courses/">’ল’ কোর্স</a></li>
<li id="menu-item-101886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101886"><a href="https://www.bdlawnews.com/shop/">বিডি ’ল’ স্টোর</a></li>
<li id="menu-item-101883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101883"><a href="https://www.bdlawnews.com/members/">মেম্মারগণ</a></li>
<li id="menu-item-104730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104730"><a href="https://www.bdlawnews.com/groups/">All Groups</a></li>
</ul>        <div id="navbar-collapse">
            <a class="more-button" href="#"><i class="bb-icon-menu-dots-h"></i></a>
            <ul id="navbar-extend" class="sub-menu"></ul>
        </div>
    </div>
</nav>	
<div id="header-aside" class="header-aside">
	<div class="header-aside-inner">
		
							<a href="#" class="header-search-link" data-balloon-pos="down" data-balloon="Search"><i class="bb-icon-search"></i></a>
			
				            <div class="notification-wrap header-cart-link-wrap cart-wrap menu-item-has-children">
	<a href="https://www.bdlawnews.com/basket/" class="header-cart-link notification-link">
        <span data-balloon-pos="down" data-balloon="Cart">
			<i class="bb-icon-shopping-cart"></i>
                    </span>
	</a>
    <section class="notification-dropdown">
        <header class="notification-header">
            <h2 class="title">Cart</h2>
        </header>
        <div class="header-mini-cart">
            

	<p class="woocommerce-mini-cart__empty-message">No products in the basket.</p>


        </div>
    </section>
</div>						<span class="search-separator bb-separator"></span>
			<div class="bb-header-buttons">
				<a href="https://www.bdlawnews.com/wp-login.php" class="button small outline signin-button link">Sign in</a>
				
									<a href="https://www.bdlawnews.com/register/" class="button small singup">Sign up</a>
							</div>

		
            
        	</div>
</div>
</div>
<div class="bb-mobile-header-wrapper ">
	<div class="bb-mobile-header flex align-items-center">
		<div class="bb-left-panel-icon-wrap">
			<a href="#" class="push-left bb-left-panel-mobile"><i class="bb-icon-menu-left"></i></a>
		</div>

		<div class="flex-1 mobile-logo-wrapper">
			
			<h2 class="site-title">

				<a href="https://www.bdlawnews.com/" rel="home">
					<img width="300" height="67" src="https://www.bdlawnews.com/wp-content/uploads/2020/08/BDLN-01-300x67-2.png" class="bb-mobile-logo" alt="" loading="lazy" />				</a>

			</h2>
		</div>
		<div class="header-aside">
												<a data-balloon-pos="left" data-balloon="Search" href="#" class="push-right header-search-link"><i class="bb-icon-search"></i></a>
				
				
				
									<div class="notification-wrap header-cart-link-wrap cart-wrap menu-item-has-children">
	<a href="https://www.bdlawnews.com/basket/" class="header-cart-link notification-link">
        <span data-balloon-pos="down" data-balloon="Cart">
			<i class="bb-icon-shopping-cart"></i>
                    </span>
	</a>
    <section class="notification-dropdown">
        <header class="notification-header">
            <h2 class="title">Cart</h2>
        </header>
        <div class="header-mini-cart">
            

	<p class="woocommerce-mini-cart__empty-message">No products in the basket.</p>


        </div>
    </section>
</div>						</div>
	</div>

	<div class="header-search-wrap">
        <div class="container">
			
<form role="search" method="get" class="search-form" action="https://www.bdlawnews.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field-top" placeholder="Search" value="" name="s" />
	</label>
</form>
            <a data-balloon-pos="left" data-balloon="Close" href="#" class="close-search"><i class="bb-icon-close-circle"></i></a>
        </div>
    </div>
</div>

<div class="bb-mobile-panel-wrapper left light closed">
	<a href="#" class="bb-close-panel"><i class="bb-icon-close"></i></a>
	<div class="bb-mobile-panel-inner">
		<div class="bb-mobile-panel-header">
							<div class="logo-wrap">
					<a href="https://www.bdlawnews.com/" rel="home">
						<img width="300" height="67" src="https://www.bdlawnews.com/wp-content/uploads/2020/08/BDLN-01-300x67-2.png" class="bb-mobile-logo" alt="" loading="lazy" />					</a>
				</div>
					</div>

		<hr />

		<nav class="main-navigation" data-menu-space="120">
			<ul id="menu-titlebar-up" class="bb-primary-menu mobile-menu buddypanel-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101911"><a href="#">’ল’ আর্টিকেল</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101965"><a href="https://www.bdlawnews.com/category/others/">অন্যান্য</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101966"><a href="https://www.bdlawnews.com/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">একাদশ নির্বাচন</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101967"><a href="https://www.bdlawnews.com/category/others/sports-law/">খেলাধুলায় আইন</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101969"><a href="https://www.bdlawnews.com/category/legal-query/">আইন জিজ্ঞাসা</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101970"><a href="https://www.bdlawnews.com/category/law-studies/">আইন পড়াশুনা</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101971"><a href="https://www.bdlawnews.com/category/law-studies/breakthrough-verdict/">যুগান্তকারী রায়</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101972"><a href="https://www.bdlawnews.com/category/law-enforcement/">আইন সংস্থা</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101974"><a href="https://www.bdlawnews.com/category/legal-videos/">আইনী ভিডিও</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101976"><a href="https://www.bdlawnews.com/category/english/">ইংরেজি</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101979"><a href="https://www.bdlawnews.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101980"><a href="https://www.bdlawnews.com/category/meritorious/">গুণীজন</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101985"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101986"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a7%8d%e0%a6%b2%e0%a6%97/">ব্লগ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101987"><a href="https://www.bdlawnews.com/category/opinion/">মতামত</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101988"><a href="https://www.bdlawnews.com/category/human-rights/">মানবাধিকার</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101990"><a href="https://www.bdlawnews.com/category/art-literature/">শিল্প ও সাহিত্য</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101908"><a href="https://www.bdlawnews.com/category/high-court/">উচ্চ আদালত</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101903"><a href="https://www.bdlawnews.com/category/top-news/">শীর্ষ সংবাদ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101964"><a href="https://www.bdlawnews.com/category/irregularity/">অনিয়ম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101904"><a href="https://www.bdlawnews.com/category/whole-country/">দেশ জুড়ে</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101906"><a href="https://www.bdlawnews.com/category/court-arena/">কোর্ট প্রাঙ্গণ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101907"><a href="https://www.bdlawnews.com/category/politics/">রাজনীতি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101909"><a href="https://www.bdlawnews.com/category/international/">আন্তর্জাতিক</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101910"><a href="https://www.bdlawnews.com/category/country/">দেশ ও দশ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101905"><a href="https://www.bdlawnews.com/category/law-court/">আইন-আদালত</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101983"><a href="https://www.bdlawnews.com/category/daily-law/">দৈনন্দিন জীবনে আইন</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101885"><a href="https://www.bdlawnews.com/courses/">’ল’ কোর্স</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101886"><a href="https://www.bdlawnews.com/shop/">বিডি ’ল’ স্টোর</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101883"><a href="https://www.bdlawnews.com/members/">মেম্মারগণ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104730"><a href="https://www.bdlawnews.com/groups/">All Groups</a></li>
</ul>		</nav>

		
		<div class="bb-login-section">
							<a href="https://www.bdlawnews.com/wp-login.php" class="button outline small full secondary sign-in">Sign in</a>
									<a href="https://www.bdlawnews.com/register/" class="button small full sing-up">Sign up</a>
									</div>

	</div>
</div><div class="header-search-wrap">
	<div class="container">
		
<form role="search" method="get" class="search-form" action="https://www.bdlawnews.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field-top" placeholder="Start typing to search..." value="" name="s" />
	</label>
</form>
		<a href="#" class="close-search"><i class="bb-icon-close-circle"></i></a>
	</div>
</div>			</header>

			
			
			<div id="content" class="site-content">

				
				<div class="container">
					<div class="bb-grid site-content-grid">	<div class="bb-share-container">
	
	<div class="bb-shareIcons"></div>

	
</div>

	<div id="primary" class="content-area">
		<main id="main" class="site-main">

					<div data-elementor-type="single" data-elementor-id="102192" class="elementor elementor-102192 elementor-location-single post-105260 post type-post status-publish format-standard has-post-thumbnail hentry category-irregularity category-whole-country category-recent-news category-latest-news full-fi-invert" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-5f3c635 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5f3c635" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-af2676a" data-id="af2676a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-38299ff elementor-nav-menu--indicator-angle elementor-nav-menu--dropdown-none elementor-widget__width-inherit elementor-nav-menu__align-center elementor-widget elementor-widget-nav-menu" data-id="38299ff" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;],&quot;layout&quot;:&quot;horizontal&quot;,&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-38299ff" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-105090"><a href="https://www.bdlawnews.com/" class="elementor-item"><i class="_mi _before buddyboss bb-icon-home" aria-hidden="true"></i><span>হোম</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20142"><a href="https://www.bdlawnews.com/category/whole-country/" class="elementor-item">দেশ জুড়ে</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20143"><a href="https://www.bdlawnews.com/category/international/" class="elementor-item">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20133"><a href="https://www.bdlawnews.com/category/high-court/" class="elementor-item">উচ্চ আদালত</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20152"><a href="https://www.bdlawnews.com/category/politics/" class="elementor-item">রাজনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20134"><a href="https://www.bdlawnews.com/category/court-arena/" class="elementor-item">কোর্ট প্রাঙ্গণ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20140"><a href="https://www.bdlawnews.com/category/daily-law/" class="elementor-item">আইন প্রতিদিন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20121"><a href="https://www.bdlawnews.com/category/others/" class="elementor-item">অন্যান্য</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20139"><a href="https://www.bdlawnews.com/category/country/" class="elementor-sub-item">দেশ ও দশ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20120"><a href="https://www.bdlawnews.com/category/irregularity/" class="elementor-sub-item">অনিয়ম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20123"><a href="https://www.bdlawnews.com/category/law-court/" class="elementor-sub-item">আইন-আদালত</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20125"><a href="https://www.bdlawnews.com/category/law-studies/" class="elementor-sub-item">আইন পড়াশুনা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20144"><a href="https://www.bdlawnews.com/category/opinion/" class="elementor-sub-item">মতামত</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20150"><a href="https://www.bdlawnews.com/category/human-rights/" class="elementor-sub-item">মানবাধিকার</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29906"><a href="https://www.bdlawnews.com/category/legal-query/" class="elementor-sub-item">আইন জিজ্ঞাসা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20151"><a href="https://www.bdlawnews.com/category/law-studies/breakthrough-verdict/" class="elementor-sub-item">যুগান্তকারী রায়</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20155"><a href="https://www.bdlawnews.com/category/legal-videos/" class="elementor-sub-item">আইনী ভিডিও</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20247"><a href="https://www.bdlawnews.com/category/english/" class="elementor-sub-item">ইংরেজি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20135"><a href="https://www.bdlawnews.com/category/others/sports-law/" class="elementor-sub-item">খেলাধুলায় আইন</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-38299ff" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-105090"><a href="https://www.bdlawnews.com/" class="elementor-item"><i class="_mi _before buddyboss bb-icon-home" aria-hidden="true"></i><span>হোম</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20142"><a href="https://www.bdlawnews.com/category/whole-country/" class="elementor-item">দেশ জুড়ে</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20143"><a href="https://www.bdlawnews.com/category/international/" class="elementor-item">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20133"><a href="https://www.bdlawnews.com/category/high-court/" class="elementor-item">উচ্চ আদালত</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20152"><a href="https://www.bdlawnews.com/category/politics/" class="elementor-item">রাজনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20134"><a href="https://www.bdlawnews.com/category/court-arena/" class="elementor-item">কোর্ট প্রাঙ্গণ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20140"><a href="https://www.bdlawnews.com/category/daily-law/" class="elementor-item">আইন প্রতিদিন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20121"><a href="https://www.bdlawnews.com/category/others/" class="elementor-item">অন্যান্য</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20139"><a href="https://www.bdlawnews.com/category/country/" class="elementor-sub-item">দেশ ও দশ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20120"><a href="https://www.bdlawnews.com/category/irregularity/" class="elementor-sub-item">অনিয়ম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20123"><a href="https://www.bdlawnews.com/category/law-court/" class="elementor-sub-item">আইন-আদালত</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20125"><a href="https://www.bdlawnews.com/category/law-studies/" class="elementor-sub-item">আইন পড়াশুনা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20144"><a href="https://www.bdlawnews.com/category/opinion/" class="elementor-sub-item">মতামত</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20150"><a href="https://www.bdlawnews.com/category/human-rights/" class="elementor-sub-item">মানবাধিকার</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29906"><a href="https://www.bdlawnews.com/category/legal-query/" class="elementor-sub-item">আইন জিজ্ঞাসা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20151"><a href="https://www.bdlawnews.com/category/law-studies/breakthrough-verdict/" class="elementor-sub-item">যুগান্তকারী রায়</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20155"><a href="https://www.bdlawnews.com/category/legal-videos/" class="elementor-sub-item">আইনী ভিডিও</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20247"><a href="https://www.bdlawnews.com/category/english/" class="elementor-sub-item">ইংরেজি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20135"><a href="https://www.bdlawnews.com/category/others/sports-law/" class="elementor-sub-item">খেলাধুলায় আইন</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-db18df0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="db18df0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b66e599" data-id="b66e599" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6352fe6 elementor-widget elementor-widget-shortcode" data-id="6352fe6" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><p style="font-size:13px; color:white; text-align:center;"> রবিবার, ২৭শে সেপ্টেম্বর, ২০২০ খ্রিস্টাব্দ || ১২ই আশ্বিন, ১৪২৭ বঙ্গাব্দ || ১১ই সফর, ১৪৪২ হিজরি </p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-8bdae58 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8bdae58" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c53048c" data-id="c53048c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e961853 elementor-widget elementor-widget-epic_post_feature_elementor" data-id="e961853" data-element_type="widget" data-widget_type="epic_post_feature_elementor.default">
				<div class="elementor-widget-container">
			<img width="725" height="390" src="https://www.bdlawnews.com/wp-content/uploads/2020/09/Mc-college.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/09/Mc-college.jpg 725w, https://www.bdlawnews.com/wp-content/uploads/2020/09/Mc-college-624x336.jpg 624w, https://www.bdlawnews.com/wp-content/uploads/2020/09/Mc-college-600x323.jpg 600w" sizes="(max-width: 725px) 100vw, 725px" />		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-88b765a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="88b765a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9e29095" data-id="9e29095" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0f7c86b elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="0f7c86b" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-large">ছাত্রাবাসে গণধর্ষণ: প্রধান আসামি গ্রেফতার, সীমান্তে নজরদারি</h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-872d3d3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="872d3d3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1248133" data-id="1248133" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e700bee elementor-share-buttons--view-icon elementor-share-buttons--align-center elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="e700bee" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on twitter</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_linkedin">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on linkedin</span>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d47210e" data-id="d47210e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d284bba elementor-widget elementor-widget-shortcode" data-id="d284bba" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; English</span></button>
        <script>
            listenButton1.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("নিজস্ব প্রতিবেদক: সিলেটে এমসি কলেজ ছাত্রাবাসে স্বামীকে বেঁধে রেখে নববধূকে গণধর্ষণ মামলার আসামিদের গ্রেফতারে সীমান্তে নজরদারি বাড়ানো হয়েছে। আসামিদের ধরতে সীমান্ত এলাকায় সর্তকবার্তা পাঠানোর পাশাপাশি জেলা পুলিশ ও মহানগর পুলিশের আওতাধীন সব থানাকে সর্তক থাকার নির্দেশনা দেয়া হয়েছে। এছাড়া ধর্ষণ মামলার আসামিদের গ্রামের বাড়িতেও নজরদারি বাড়ানো হয়েছে। একই সঙ্গে সম্ভাব্য বিভিন্নস্থানে অভিযান চালাচ্ছে পুলিশের একাধিক টিম। ধর্ষণকারীদের গ্রেফতারের ইতিমধ্যে মহানগর পুলিশের সাতটি টিম বিভিন্ন ধাপে কাজ করে যাচ্ছে। ইতিমধ্যে মামলার প্রধান আসামি সাইফুর রহমানকে গ্রেফতার করা হয়েছে। আজ রবিবার (২৭ সেপ্টেম্বর) সকাল আটটার দিকে সুনামগঞ্জের ছাতক উপজেলার সীমান্তবর্তী এলাকা নোয়ারাই খেয়াঘাট থেকে তাকে গ্রেফতার করা হয়। সিলেট মহানগর পুলিশের উপপুলিশ কমিশনার (গণমাধ্যম) জ্যোতির্ময় সরকার বলেন, পুলিশ ধর্ষণ মামলার আসামিদের গ্রেফতারে অভিযান অব্যাহত রেখেছে। তাদের নানা বিষয় খোঁজ নেয়া হচ্ছে। ইতোমধ্যে মাঠে পুলিশের একাধিক টিমও কাজ করে যাচ্ছে। সিলেট জেলা পুলিশ সুপার মোহাম্মদ ফরিদ উদ্দিন বলেন, সিলেট জেলা পুলিশের আওতাধীন সব থানাকে সর্তক থাকার পরামর্শ দেয়া হয়েছে। এছাড়া আসামিরা যাতে সীমান্ত এলাকা ব্যবহার করে পালাতে না পারে, সেজন্য সর্তক থাকতে বলা হয়েছে থানা পুলিশকে। গত শুক্রবার এমসি কলেজে স্বামীর সঙ্গে বেড়াতে গিয়ে গণধর্ষণের শিকার হন এক গৃহবধূ। রাত সাড়ে ৮টার দিকে স্বামীর কাছ থেকে ওই গৃহবধূকে জোর করে তুলে নিয়ে ছাত্রাবাসে ধর্ষণ করে ছাত্রলীগের নেতাকর্মীরা। এ সময় কলেজের সামনে তার স্বামীকে আটকে রাখে দুজন। এ ঘটনায় ভিকটিমের স্বামী বাদি হয়ে শাহপরান থানায় মামলা করেছেন। মামলা ছাত্রলীগের ৬ নেতাকর্মীসহ অজ্ঞাত আরও ৩ জনকে আসামি করা হয়েছে। মামলার আসামিরা হলেন- বালাগঞ্জ উপজেলার সোনাপুরের চান্দাইপাড়ার মো. তাহিদ মিয়ার ছেলে সাইফুর রহমান (২৮),সুনামগঞ্জ সদর উপজেলার উমেদনগরের রফিকুল ইসলামের ছেলে তারেকুল ইসলাম তারেক (২৮), হবিগঞ্জ সদরের বাগুনীপাড়ার মো. জাহাঙ্গীর মিয়ার ছেলে শাহ মো. মাহবুবুর রহমান রনি (২৫), জকিগঞ্জের আটগ্রামের কানু লস্করের ছেলে অর্জুন লস্কর (২৫), দিরাই উপজেলার বড়নগদীপুর (জগদল) গ্রামের রবিউল ইসলাম (২৫) ও কানাইঘাটের গাছবাড়ি গ্রামের মাহফুজুর রহমান মাসুমকে (২৫)। তাদের মধ্যে তারেক ও অর্জুন শিক্ষার্থী না হলেও সবাই এমসি কলেজ ছাত্রলীগের নেতা এবং সিলেট জেলা আওয়ামী লীগের সাবেক যুব ও ক্রীড়া সম্পাদক অ্যাডভোকেট রনজিত সরকারের অনুসারী বলে জানা গেছে। স্থানীয়দের অভিযোগ, শুক্রবার সন্ধ্যার পর ঘটনার খবর পেয়ে টিলাগড় এলাকার একাধিক আওয়ামী লীগ নেতা ও কয়েকজন সাবেক ছাত্রলীগ নেতা ঘটনাস্থলে উপস্থিত হয়েছিলেন। প্রথম দিকে স্থানীয় কয়েকজন আওয়ামী লীগ নেতা ধর্ষণের ঘটনাটি ধাপাচাপা দেয়ার চেষ্টা করেন। তারা আপস মীমাংসারও চেষ্টা চালান। পুলিশও প্রথমদিকে ঘটনাটি গণমাধ্যমের কাছে এড়িয়ে যায়। পুলিশের দীর্ঘ সময়ক্ষেপণের কারণে অভিযুক্তরা গা ঢাকা দিতে সক্ষম হয় বলে স্থানীয়দের দাবি। পুলিশ ও স্থানীয়রা জানান, শুক্রবার রাতে সিলেট নগরীর টিলাগড় এলাকার এমসি কলেজ ছাত্রাবাসের ৭ নম্বর ব্লকের সামনে গৃহবধূটিকে গণধর্ষণ করা হয়। কক্ষটি ২০১২ সাল থেকে ছাত্রলীগের দখল করা কক্ষ হিসেবে পরিচিত। ওই কক্ষের ছাত্রলীগের একটি পক্ষের ৬-৭ কর্মী থাকে। তারা এ ঘটনার সঙ্গে জড়িত। খবর পেয়ে রাত সাড়ে ১০টার দিকে পুলিশ স্বামী-স্ত্রীকে উদ্ধার করে। এ সময় অভিযুক্ত ধর্ষকদের ব্যবহৃত একটি মোটরসাইকেল উদ্ধার করা হয়। আর ওই দম্পতির ব্যবহৃত গাড়িটিও উদ্ধার করা হয়। ধর্ষণের শিকার গৃহবধূকে রাত ১২টার দিকে সিলেট এমএজি ওসমানী মেডিকেল কলেজ হাসপাতালের ওসিসিতে (ওয়ানস্টপ ক্রাইসিস সেন্টার) ভর্তি করা হয়।", "UK English Female");
                }
            };
        </script>
     

<button id="listenButton2" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; বাংলা</span></button>
        <script>
            listenButton2.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("নিজস্ব প্রতিবেদক: সিলেটে এমসি কলেজ ছাত্রাবাসে স্বামীকে বেঁধে রেখে নববধূকে গণধর্ষণ মামলার আসামিদের গ্রেফতারে সীমান্তে নজরদারি বাড়ানো হয়েছে। আসামিদের ধরতে সীমান্ত এলাকায় সর্তকবার্তা পাঠানোর পাশাপাশি জেলা পুলিশ ও মহানগর পুলিশের আওতাধীন সব থানাকে সর্তক থাকার নির্দেশনা দেয়া হয়েছে। এছাড়া ধর্ষণ মামলার আসামিদের গ্রামের বাড়িতেও নজরদারি বাড়ানো হয়েছে। একই সঙ্গে সম্ভাব্য বিভিন্নস্থানে অভিযান চালাচ্ছে পুলিশের একাধিক টিম। ধর্ষণকারীদের গ্রেফতারের ইতিমধ্যে মহানগর পুলিশের সাতটি টিম বিভিন্ন ধাপে কাজ করে যাচ্ছে। ইতিমধ্যে মামলার প্রধান আসামি সাইফুর রহমানকে গ্রেফতার করা হয়েছে। আজ রবিবার (২৭ সেপ্টেম্বর) সকাল আটটার দিকে সুনামগঞ্জের ছাতক উপজেলার সীমান্তবর্তী এলাকা নোয়ারাই খেয়াঘাট থেকে তাকে গ্রেফতার করা হয়। সিলেট মহানগর পুলিশের উপপুলিশ কমিশনার (গণমাধ্যম) জ্যোতির্ময় সরকার বলেন, পুলিশ ধর্ষণ মামলার আসামিদের গ্রেফতারে অভিযান অব্যাহত রেখেছে। তাদের নানা বিষয় খোঁজ নেয়া হচ্ছে। ইতোমধ্যে মাঠে পুলিশের একাধিক টিমও কাজ করে যাচ্ছে। সিলেট জেলা পুলিশ সুপার মোহাম্মদ ফরিদ উদ্দিন বলেন, সিলেট জেলা পুলিশের আওতাধীন সব থানাকে সর্তক থাকার পরামর্শ দেয়া হয়েছে। এছাড়া আসামিরা যাতে সীমান্ত এলাকা ব্যবহার করে পালাতে না পারে, সেজন্য সর্তক থাকতে বলা হয়েছে থানা পুলিশকে। গত শুক্রবার এমসি কলেজে স্বামীর সঙ্গে বেড়াতে গিয়ে গণধর্ষণের শিকার হন এক গৃহবধূ। রাত সাড়ে ৮টার দিকে স্বামীর কাছ থেকে ওই গৃহবধূকে জোর করে তুলে নিয়ে ছাত্রাবাসে ধর্ষণ করে ছাত্রলীগের নেতাকর্মীরা। এ সময় কলেজের সামনে তার স্বামীকে আটকে রাখে দুজন। এ ঘটনায় ভিকটিমের স্বামী বাদি হয়ে শাহপরান থানায় মামলা করেছেন। মামলা ছাত্রলীগের ৬ নেতাকর্মীসহ অজ্ঞাত আরও ৩ জনকে আসামি করা হয়েছে। মামলার আসামিরা হলেন- বালাগঞ্জ উপজেলার সোনাপুরের চান্দাইপাড়ার মো. তাহিদ মিয়ার ছেলে সাইফুর রহমান (২৮),সুনামগঞ্জ সদর উপজেলার উমেদনগরের রফিকুল ইসলামের ছেলে তারেকুল ইসলাম তারেক (২৮), হবিগঞ্জ সদরের বাগুনীপাড়ার মো. জাহাঙ্গীর মিয়ার ছেলে শাহ মো. মাহবুবুর রহমান রনি (২৫), জকিগঞ্জের আটগ্রামের কানু লস্করের ছেলে অর্জুন লস্কর (২৫), দিরাই উপজেলার বড়নগদীপুর (জগদল) গ্রামের রবিউল ইসলাম (২৫) ও কানাইঘাটের গাছবাড়ি গ্রামের মাহফুজুর রহমান মাসুমকে (২৫)। তাদের মধ্যে তারেক ও অর্জুন শিক্ষার্থী না হলেও সবাই এমসি কলেজ ছাত্রলীগের নেতা এবং সিলেট জেলা আওয়ামী লীগের সাবেক যুব ও ক্রীড়া সম্পাদক অ্যাডভোকেট রনজিত সরকারের অনুসারী বলে জানা গেছে। স্থানীয়দের অভিযোগ, শুক্রবার সন্ধ্যার পর ঘটনার খবর পেয়ে টিলাগড় এলাকার একাধিক আওয়ামী লীগ নেতা ও কয়েকজন সাবেক ছাত্রলীগ নেতা ঘটনাস্থলে উপস্থিত হয়েছিলেন। প্রথম দিকে স্থানীয় কয়েকজন আওয়ামী লীগ নেতা ধর্ষণের ঘটনাটি ধাপাচাপা দেয়ার চেষ্টা করেন। তারা আপস মীমাংসারও চেষ্টা চালান। পুলিশও প্রথমদিকে ঘটনাটি গণমাধ্যমের কাছে এড়িয়ে যায়। পুলিশের দীর্ঘ সময়ক্ষেপণের কারণে অভিযুক্তরা গা ঢাকা দিতে সক্ষম হয় বলে স্থানীয়দের দাবি। পুলিশ ও স্থানীয়রা জানান, শুক্রবার রাতে সিলেট নগরীর টিলাগড় এলাকার এমসি কলেজ ছাত্রাবাসের ৭ নম্বর ব্লকের সামনে গৃহবধূটিকে গণধর্ষণ করা হয়। কক্ষটি ২০১২ সাল থেকে ছাত্রলীগের দখল করা কক্ষ হিসেবে পরিচিত। ওই কক্ষের ছাত্রলীগের একটি পক্ষের ৬-৭ কর্মী থাকে। তারা এ ঘটনার সঙ্গে জড়িত। খবর পেয়ে রাত সাড়ে ১০টার দিকে পুলিশ স্বামী-স্ত্রীকে উদ্ধার করে। এ সময় অভিযুক্ত ধর্ষকদের ব্যবহৃত একটি মোটরসাইকেল উদ্ধার করা হয়। আর ওই দম্পতির ব্যবহৃত গাড়িটিও উদ্ধার করা হয়। ধর্ষণের শিকার গৃহবধূকে রাত ১২টার দিকে সিলেট এমএজি ওসমানী মেডিকেল কলেজ হাসপাতালের ওসিসিতে (ওয়ানস্টপ ক্রাইসিস সেন্টার) ভর্তি করা হয়।", "Bangla India Female");
                }
            };
        </script>
    </div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d6d760d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d6d760d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-dd98db1" data-id="dd98db1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3f2be35 elementor-widget elementor-widget-epic_post_meta_elementor" data-id="3f2be35" data-element_type="widget" data-widget_type="epic_post_meta_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_meta_wrapper  '>
				<div class='jeg_post_meta'>
					<div class='meta_left'><div class="jeg_meta_author"><img alt='বিডি ল নিউজ' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/images/mystery-man.jpg' srcset='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/images/mystery-man.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/><span class="meta_text">by</span><a href="https://www.bdlawnews.com/author/arannyaazad/">বিডি ল নিউজ</a></div><div class="jeg_meta_date">
                <a href="https://www.bdlawnews.com/%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a6%97%e0%a6%a3%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7/">সেপ্টেম্বর ২৭, ২০২০</a>
            </div><div class="jeg_meta_category">
                <span>
                    <span class="meta_text">in</span>
                    <a href="https://www.bdlawnews.com/category/irregularity/" rel="category tag">অনিয়ম</a>, <a href="https://www.bdlawnews.com/category/whole-country/" rel="category tag">দেশ জুড়ে</a>, <a href="https://www.bdlawnews.com/category/recent-news/" rel="category tag">সদ্যপ্রাপ্ত</a>, <a href="https://www.bdlawnews.com/category/latest-news/" rel="category tag">সর্বশেষ সংবাদ</a> 
                </span>
            </div></div><div class='meta_right'></div>
				</div>
			</div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4dfc508" data-id="4dfc508" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f9b9ae4 elementor-widget elementor-widget-facebook-button" data-id="f9b9ae4" data-element_type="widget" data-widget_type="facebook-button.default">
				<div class="elementor-widget-container">
			<div data-layout="button_count" data-colorscheme="light" data-size="small" data-show-faces="true" class="elementor-facebook-widget fb-like" data-href="https://www.bdlawnews.com?p=105260" data-share="false" data-action="like"></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4647884 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4647884" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-0fae074" data-id="0fae074" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-14f84cb elementor-widget-mobile__width-inherit elementor-widget elementor-widget-theme-post-content" data-id="14f84cb" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p>নিজস্ব প্রতিবেদক: সিলেটে এমসি কলেজ ছাত্রাবাসে স্বামীকে বেঁধে রেখে নববধূকে গণধর্ষণ মামলার আসামিদের গ্রেফতারে সীমান্তে নজরদারি বাড়ানো হয়েছে। আসামিদের ধরতে সীমান্ত এলাকায় সর্তকবার্তা পাঠানোর পাশাপাশি জেলা পুলিশ ও মহানগর পুলিশের আওতাধীন সব থানাকে সর্তক থাকার নির্দেশনা দেয়া হয়েছে। এছাড়া ধর্ষণ মামলার আসামিদের গ্রামের বাড়িতেও নজরদারি বাড়ানো হয়েছে। একই সঙ্গে সম্ভাব্য বিভিন্নস্থানে অভিযান চালাচ্ছে পুলিশের একাধিক টিম। ধর্ষণকারীদের গ্রেফতারের ইতিমধ্যে মহানগর পুলিশের সাতটি টিম বিভিন্ন ধাপে কাজ করে যাচ্ছে।</p>
<p>ইতিমধ্যে মামলার প্রধান আসামি সাইফুর রহমানকে গ্রেফতার করা হয়েছে। আজ রবিবার (২৭ সেপ্টেম্বর) সকাল আটটার দিকে সুনামগঞ্জের ছাতক উপজেলার সীমান্তবর্তী এলাকা নোয়ারাই খেয়াঘাট থেকে তাকে গ্রেফতার করা হয়।</p>
<p>সিলেট মহানগর পুলিশের উপপুলিশ কমিশনার (গণমাধ্যম) জ্যোতির্ময় সরকার বলেন, পুলিশ ধর্ষণ মামলার আসামিদের গ্রেফতারে অভিযান অব্যাহত রেখেছে। তাদের নানা বিষয় খোঁজ নেয়া হচ্ছে। ইতোমধ্যে মাঠে পুলিশের একাধিক টিমও কাজ করে যাচ্ছে।</p>
<p>সিলেট জেলা পুলিশ সুপার মোহাম্মদ ফরিদ উদ্দিন বলেন, সিলেট জেলা পুলিশের আওতাধীন সব থানাকে সর্তক থাকার পরামর্শ দেয়া হয়েছে। এছাড়া আসামিরা যাতে সীমান্ত এলাকা ব্যবহার করে পালাতে না পারে, সেজন্য সর্তক থাকতে বলা হয়েছে থানা পুলিশকে।</p>
<p>গত শুক্রবার এমসি কলেজে স্বামীর সঙ্গে বেড়াতে গিয়ে গণধর্ষণের শিকার হন এক গৃহবধূ। রাত সাড়ে ৮টার দিকে স্বামীর কাছ থেকে ওই গৃহবধূকে জোর করে তুলে নিয়ে ছাত্রাবাসে ধর্ষণ করে ছাত্রলীগের নেতাকর্মীরা। এ সময় কলেজের সামনে তার স্বামীকে আটকে রাখে দুজন। এ ঘটনায় ভিকটিমের স্বামী বাদি হয়ে শাহপরান থানায় মামলা করেছেন। মামলা ছাত্রলীগের ৬ নেতাকর্মীসহ অজ্ঞাত আরও ৩ জনকে আসামি করা হয়েছে।</p>
<p>মামলার আসামিরা হলেন- বালাগঞ্জ উপজেলার সোনাপুরের চান্দাইপাড়ার মো. তাহিদ মিয়ার ছেলে সাইফুর রহমান (২৮),সুনামগঞ্জ সদর উপজেলার উমেদনগরের রফিকুল ইসলামের ছেলে তারেকুল ইসলাম তারেক (২৮), হবিগঞ্জ সদরের বাগুনীপাড়ার মো. জাহাঙ্গীর মিয়ার ছেলে শাহ মো. মাহবুবুর রহমান রনি (২৫), জকিগঞ্জের আটগ্রামের কানু লস্করের ছেলে অর্জুন লস্কর (২৫), দিরাই উপজেলার বড়নগদীপুর (জগদল) গ্রামের রবিউল ইসলাম (২৫) ও কানাইঘাটের গাছবাড়ি গ্রামের মাহফুজুর রহমান মাসুমকে (২৫)।</p>
<p>তাদের মধ্যে তারেক ও অর্জুন শিক্ষার্থী না হলেও সবাই এমসি কলেজ ছাত্রলীগের নেতা এবং সিলেট জেলা আওয়ামী লীগের সাবেক যুব ও ক্রীড়া সম্পাদক অ্যাডভোকেট রনজিত সরকারের অনুসারী বলে জানা গেছে।</p>
<p>স্থানীয়দের অভিযোগ, শুক্রবার সন্ধ্যার পর ঘটনার খবর পেয়ে টিলাগড় এলাকার একাধিক আওয়ামী লীগ নেতা ও কয়েকজন সাবেক ছাত্রলীগ নেতা ঘটনাস্থলে উপস্থিত হয়েছিলেন। প্রথম দিকে স্থানীয় কয়েকজন আওয়ামী লীগ নেতা ধর্ষণের ঘটনাটি ধাপাচাপা দেয়ার চেষ্টা করেন। তারা আপস মীমাংসারও চেষ্টা চালান। পুলিশও প্রথমদিকে ঘটনাটি গণমাধ্যমের কাছে এড়িয়ে যায়। পুলিশের দীর্ঘ সময়ক্ষেপণের কারণে অভিযুক্তরা গা ঢাকা দিতে সক্ষম হয় বলে স্থানীয়দের দাবি।</p>
<p>পুলিশ ও স্থানীয়রা জানান, শুক্রবার রাতে সিলেট নগরীর টিলাগড় এলাকার এমসি কলেজ ছাত্রাবাসের ৭ নম্বর ব্লকের সামনে গৃহবধূটিকে গণধর্ষণ করা হয়। কক্ষটি ২০১২ সাল থেকে ছাত্রলীগের দখল করা কক্ষ হিসেবে পরিচিত। ওই কক্ষের ছাত্রলীগের একটি পক্ষের ৬-৭ কর্মী থাকে। তারা এ ঘটনার সঙ্গে জড়িত।</p>
<p>খবর পেয়ে রাত সাড়ে ১০টার দিকে পুলিশ স্বামী-স্ত্রীকে উদ্ধার করে। এ সময় অভিযুক্ত ধর্ষকদের ব্যবহৃত একটি মোটরসাইকেল উদ্ধার করা হয়। আর ওই দম্পতির ব্যবহৃত গাড়িটিও উদ্ধার করা হয়। ধর্ষণের শিকার গৃহবধূকে রাত ১২টার দিকে সিলেট এমএজি ওসমানী মেডিকেল কলেজ হাসপাতালের ওসিসিতে (ওয়ানস্টপ ক্রাইসিস সেন্টার) ভর্তি করা হয়।</p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"><!-- --></span>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6c5054e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6c5054e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-0c96480" data-id="0c96480" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8a00930 elementor-widget elementor-widget-heading" data-id="8a00930" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-large">লেখক পরিচিতি</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-12b0b68 elementor-widget elementor-widget-divider" data-id="12b0b68" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-de56deb elementor-author-box--layout-image-above elementor-author-box--align-center elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="de56deb" data-element_type="widget" data-widget_type="author-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-author-box">
							<a href="https://www.bdlawnews.com/author/arannyaazad/" class="elementor-author-box__avatar">
					<img src="https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/images/mystery-man.jpg" alt="বিডি ল নিউজ">
				</a>
			
			<div class="elementor-author-box__text">
									<a href="https://www.bdlawnews.com/author/arannyaazad/">
						<h6 class="elementor-author-box__name">বিডি ল নিউজ</h6>					</a>
				
									<div class="elementor-author-box__bio">
											</div>
				
							</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-144c262 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="144c262" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b69a568" data-id="b69a568" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-15165b6 elementor-widget elementor-widget-spacer" data-id="15165b6" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-de350bf elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="de350bf" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4ddd008" data-id="4ddd008" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b55a804 elementor-widget elementor-widget-epic_post_sequence_elementor" data-id="b55a804" data-element_type="widget" data-widget_type="epic_post_sequence_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_prev_next_wrapper epic_prev_next_container   '>
				
				<div class="jeg_prevnext_post">
					<a href="https://www.bdlawnews.com/%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be-%e0%a6%ad%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%aa%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%a7%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0/" class="post prev-post">
		            <span class="caption">Previous Post</span>
		            <h3 class="post-title">বাসা ভাড়ায় আপনার অধিকার</h3>
		        </a>
					<a href="https://www.bdlawnews.com/%e0%a6%86%e0%a6%aa%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%93-%e0%a6%96%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%9c-%e0%a6%a1%e0%a7%87%e0%a6%b8%e0%a6%9f%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%8f%e0%a6%ae/" class="post next-post">
		            <span class="caption">Next Post</span>
		            <h3 class="post-title">আপিলেও খারিজ ডেসটিনির এমডির জামিন আবেদন</h3>
		        </a>
				</div>                
            </div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-711765f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="711765f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f7ee505" data-id="f7ee505" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6d11add elementor-widget elementor-widget-epic_post_comment_elementor" data-id="6d11add" data-element_type="widget" data-widget_type="epic_post_comment_elementor.default">
				<div class="elementor-widget-container">
			<div  class='epic_comment_container jeg_custom_comment_wrapper  '>
<div id="comments" class="comments-area">

	<!-- .comments-title -->
	<h4 class="comments-title">Responses</h4>

		<div id="respond" class="comment-respond">
		 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%87-%E0%A6%97%E0%A6%A3%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%A3-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7/#respond" style="display:none;">Cancel reply</a></small><p class="must-log-in">You must be <a href="https://www.bdlawnews.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%259b%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%2587-%25e0%25a6%2597%25e0%25a6%25a3%25e0%25a6%25a7%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25b7%25e0%25a6%25a3-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a7%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
	<script>
		// Disable 'submit comment' until we have something in the field
		if ( jQuery( '#submit' ).length ){
			jQuery( '#submit' ).prop( 'disabled', true );

			jQuery( '#comment' ).keyup( function() {
				if ( jQuery.trim( jQuery( '#comment' ).val().length ) > 0 ) {
					jQuery( '#submit' ).prop( 'disabled', false );
				} else {
					jQuery( '#submit' ).prop( 'disabled', true );
				}
			});
		}
	</script>

</div><!-- #comments --></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
		</main><!-- #main -->
	</div><!-- #primary -->




</div><!-- .bb-grid -->
</div><!-- .container -->
</div><!-- #content -->



		<div class="footer-widget-area bb-footer">
			<div class="container">
				<div class="bb-grid">
											<div class="footer-widget area-1">
							<aside id="text-10" class="widget widget_text"><h2 class="widget-title">Brought You By:</h2>			<div class="textwidget"><div style="float:left;">
<img  src="https://www.bdlawnews.com/wp-content/uploads/2018/01/ABM-Shahjahan-Akandha.jpg" width="100" height="101" alt="A.B.M. Shahjahan Akandha" style="margin:2px;  border-style: solid;
    border-width: 2px 2px 2px 2px; margin: 0px 1px 10px 70px ; " ><br />সম্পাদক: এ বি এম শাহজাহান আকন্দ (মাসুম)<br />আইনজীবী, বাংলাদেশ সুপ্রীম কোর্ট
</div>
</div>
		</aside>						</div><!-- .footer-widget -->
					
											<div class="footer-widget area-2">
							<aside id="custom_html-6" class="widget_text widget widget_custom_html"><h2 class="widget-title">Chamber Address</h2><div class="textwidget custom-html-widget"><a href="https://www.google.com/maps/place/Law+for+Nations/@23.7302888,90.4120383,15z/data=!4m2!3m1!1s0x0:0x26c00825b2ea7ac0?sa=X&ved=2ahUKEwi1t7TjhcDrAhXu73MBHYdtB48Q_BIwEnoECBgQCA"><img src="https://www.bdlawnews.com/wp-content/uploads/2020/08/law-for-nations.png" height="150" width="100" alight="center" style="margin:2px;  border-style: solid;
    border-width: 2px 2px 2px 2px; margin: 0px 1px 10px 70px ; " /></a> <br>
58 Purana Paltan, Shokh Center, Suite No. 1101, Level 11, Dhaka 1000.+88 029565291, +8801711459590, E-mail: bdlawnews.com@gmail.com </div></aside>						</div><!-- .footer-widget -->
					
											<div class="footer-widget area-3">
							<aside id="custom_html-5" class="widget_text widget widget_custom_html"><h2 class="widget-title">Write on BDLAWNEWS.COM</h2><div class="textwidget custom-html-widget"><div>
	<p>
		<img  src="https://www.bdlawnews.com/wp-content/uploads/2020/07/authors-day-fun.jpg" width="100" height="101" alt="A.B.M. Shahjahan Akandha" style="margin:2px;  border-style: solid;
    border-width: 2px 2px 2px 2px; margin: 0px 1px 10px 70px ; " > <br />
		If you are passionate for writing about law then you are at the right place. 
		BDLAWNEWS will present you in front of your audience and help you grow financially. <a href="https://www.bdlawnews.com/author-program/">Click Here</a> for details.
 </p>
</div>
</div></aside>						</div><!-- .footer-widget -->
					
					
									</div>
			</div><!-- .widget-area -->
		</div>
	
	<footer class="footer-bottom bb-footer style-2">
		<div class="container flex">
			<div class="footer-bottom-left">					<div class="footer-logo-wrap">
						<a class="footer-loto" href="https://www.bdlawnews.com/" rel="home">
							BDLAWNEWS.COM						</a>					</div>					<div class="copyright">© ২০২০ - Bdlaws &amp; news - latest online law news in Bangladesh</div></div><div class="footer-bottom-right push-right"></div>		</div>
	</footer>

</div><!-- #page -->


<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(105260,{"ajax_nonce":"4c1a7c5870"});Contextly.ready("widgets");	});
	</script>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/isInViewport.js?ver=1.5.0' id='isInViewport-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/wp-util.js?ver=c23eea3b68cde2e1a06f139f71c23f6c' id='wp-util-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/dist/vendor/wp-polyfill.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.bdlawnews.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.bdlawnews.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.bdlawnews.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.bdlawnews.com/wp-includes/js/dist/vendor/wp-polyfill-url.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.bdlawnews.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.bdlawnews.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/dist/i18n.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='bp-nouveau-js-extra'>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</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-templates/bp-nouveau/js/buddypress-nouveau.js?ver=1.5.0' id='bp-nouveau-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/comment-reply.js?ver=c23eea3b68cde2e1a06f139f71c23f6c' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/dist/hooks.js?ver=b4778690e29d8a2b7518413652ba30c4' id='wp-hooks-js'></script>
<script type='text/javascript' id='heartbeat-js-extra'>
/* <![CDATA[ */
var heartbeatSettings = {"ajaxurl":"\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/heartbeat.js?ver=c23eea3b68cde2e1a06f139f71c23f6c' id='heartbeat-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/codemirror.js?ver=1.5.0' id='bp-nouveau-codemirror-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/css.js?ver=1.5.0' id='bp-nouveau-codemirror-css-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-templates/bp-nouveau/js/buddypress-media.js?ver=1.5.0' id='bp-nouveau-media-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/dist/dom-ready.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-08-28 07:36:49+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/dist/a11y.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='bp-nouveau-search-js-extra'>
/* <![CDATA[ */
var BP_SEARCH = {"nonce":"595b950a43","action":"bp_search_ajax","debug":"1","ajaxurl":"https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php","loading_msg":"Loading Suggestions","enable_ajax_search":"1","per_page":"5","autocomplete_selector":".header-search-wrap .search-form","form_selector":".widget_search .search-form"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-templates/bp-nouveau/js/buddypress-search.js?ver=1.5.0' id='bp-nouveau-search-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/draggabilly.min.js?ver=1.5.7' id='draggabilly-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/plugins/bbp-scrubber.min.js?ver=1.5.7' id='buddyboss-theme-bbp-scrubber-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/jquery.caret.js?ver=1.5.0' id='jquery-caret-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/jquery.atwho.js?ver=1.5.0' id='jquery-atwho-js'></script>
<script type='text/javascript' id='bp-mentions-js-extra'>
/* <![CDATA[ */
var BP_Mentions_Options = {"selectors":[".bp-suggestions","#comments form textarea",".wp-editor-area",".bbp-the-content"],"insert_tpl":"@${ID}","display_tpl":"<li data-value=\"@${ID}\"><img src=\"${image}\" \/><span class=\"username\">@${ID}<\/span><small>${name}<\/small><\/li>","extra_options":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/mentions.js?ver=1.5.0' id='bp-mentions-js'></script>
<script type='text/javascript' id='learndash-front-js-extra'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php";
var ldVars = {"postID":"105260","videoReqMsg":"You must watch the video before accessing this content"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.bdlawnews.com/wp-content/plugins/sfwd-lms/themes/ld30/assets/js/learndash.js?ver=3.2.2-1601186895' id='learndash-front-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/www.bdlawnews.com\/basket\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.js?ver=4.5.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.js?ver=4.5.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_1e9dcc0ede1018d20863b2fabfc665a3","fragment_name":"wc_fragments_1e9dcc0ede1018d20863b2fabfc665a3","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.js?ver=4.5.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/menu.js?ver=1.5.7' id='boss-menu-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/fitvids.js?ver=1.5.7' id='boss-fitvids-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/slick.min.js?ver=1.5.7' id='boss-slick-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/panelslider.min.js?ver=1.5.7' id='boss-panelslider-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/sticky-kit.js?ver=1.5.7' id='boss-sticky-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/jssocials.min.js?ver=1.5.7' id='boss-jssocials-js-js'></script>
<script type='text/javascript' id='buddyboss-theme-main-js-js-extra'>
/* <![CDATA[ */
var bs_data = {"jm_ajax":"https:\/\/www.bdlawnews.com\/jm-ajax\/","ajaxurl":"https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php","show_notifications":"1","show_messages":"1","facebook_label":"Share on Facebook","twitter_label":"Tweet","translation":{"comment_posted":"Your comment has been posted.","comment_btn_loading":"Please Wait..."},"learndash":{"nonce_get_courses":"247dc26481","course_archive_url":"https:\/\/www.bdlawnews.com\/courses\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/main.js?ver=1.5.7' id='buddyboss-theme-main-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/validate.min.js?ver=1.5.7' id='boss-validate-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/magnific-popup.min.js?ver=1.5.7' id='boss-magnific-popup-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/select2.full.min.js?ver=1.5.7' id='select2-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/progressbar.min.js?ver=1.5.7' id='progressbar-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/mousewheel.min.js?ver=1.5.7' id='mousewheel-js-js'></script>
<script type='text/javascript' id='buddyboss-theme-learndash-js-js-extra'>
/* <![CDATA[ */
var BBTHEME_LEARNDASH_FRONT_VIDEO = {"hide_wrapper":"show","video_progression_enabled":"off","video_type":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/plugins/learndash.min.js?ver=1.5.7' id='buddyboss-theme-learndash-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/plugins/learndash-sidebar.min.js?ver=1.5.7' id='buddyboss-theme-learndash-sidebar-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/plugins/bb-woocommerce.min.js?ver=1.5.7' id='buddyboss-theme-woocommerce-js-js'></script>
<script type='text/javascript' id='wp_slimstat-js-extra'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoyOToiODUsMTA0LDExNiwxMTksMjkzNSw1OTg3LDMzNzIiO3M6MTA6ImNvbnRlbnRfaWQiO2k6MTA1MjYwO3M6NjoiYXV0aG9yIjtzOjExOiJhcmFubnlhYXphZCI7fQ--.d71ccc67233a8b51badd63996bba5b7d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js' id='wp_slimstat-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/mediaelement/mediaelement-and-player.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/mediaelement/mediaelement-migrate.js?ver=c23eea3b68cde2e1a06f139f71c23f6c' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/mediaelement/wp-mediaelement.js?ver=c23eea3b68cde2e1a06f139f71c23f6c' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/magnific-popup.js?ver=1.5.0' id='bp-nouveau-magnific-popup-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform-pro/assets/js/vendor/jquery.mask.js?ver=5.0.4' id='bp-zoom-mask-js-js'></script>
<script type='text/javascript' id='bp-zoom-meeting-js-js-extra'>
/* <![CDATA[ */
var bp_zoom_meeting_vars = {"ajax_url":"https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php","bp_zoom_key":"xTNUMjT1Q46ch_SKX5IytQ","bp_zoom_secret":"h2sG04rSjwOHs8Tu0WshOJX5p30p17BWhdBu","home_url":"https:\/\/www.bdlawnews.com\/%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%87-%E0%A6%97%E0%A6%A3%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%A3-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7","is_single_meeting":"","group_id":"","group_meetings_url":"","group_meetings_past_url":"","meeting_delete_nonce":"fe97206162","meeting_confirm_msg":"Are you sure you want to delete this meeting?","user":{"name":false,"email":"arannyaazad@gmail.com"}};
/* ]]> */
</script>
<script type='text/javascript' id='bp-zoom-meeting-js-js-before'>
var $ = jQuery;var daysStr = "Days";var hoursStr = "Hours";var minutesStr = "Minutes";var secondsStr = "Seconds";
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform-pro/includes/integrations/zoom/assets/js/bp-zoom-meeting.js?ver=1.0.4' id='bp-zoom-meeting-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform-pro/assets/js/vendor/jquery.countdown.js?ver=1.0' id='jquery-countdown-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/wp-embed.js?ver=c23eea3b68cde2e1a06f139f71c23f6c' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/js/frontend-modules.js?ver=3.0.7' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.js?ver=3.0.1' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php","nonce":"34af08f44c","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"},"weixin":{"title":"WeChat"},"weibo":{"title":"Weibo"}},"menu_cart":{"cart_page_url":"https:\/\/www.bdlawnews.com\/basket\/","checkout_page_url":"https:\/\/www.bdlawnews.com\/checkout\/"},"facebook_sdk":{"lang":"en_GB","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.bdlawnews.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/elementor-pro/assets/js/frontend.js?ver=3.0.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.js?ver=3.0.7' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.7","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/www.bdlawnews.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":105260,"title":"%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%87%20%E0%A6%97%E0%A6%A3%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%A3%3A%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%20%E0%A6%86%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%BF%20%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0%2C%20%E0%A6%B8%E0%A7%80%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%87%20%E0%A6%A8%E0%A6%9C%E0%A6%B0%E0%A6%A6%E0%A6%BE%E0%A6%B0%E0%A6%BF%20-%20BDLAWNEWS.COM","excerpt":"","featuredImage":"https:\/\/www.bdlawnews.com\/wp-content\/uploads\/2020\/09\/Mc-college-624x336.jpg"}};
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/js/frontend.js?ver=3.0.7' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/epic-news-element/assets/js/admin/elementor-frontend.js' id='selectize-js'></script>
	<script id="webpushr-script">
		(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
		d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
					webpushr('init','BGSg1GSQg61e6pdbv6Rx3J78yXdP-cxABzXJT6zpoIFS2pKta70EX_Gs7nmEzQzi3w3rkGG2tiuPToPpu2366Fk','https://www.bdlawnews.com/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php');
			</script>
	
</body>
</html>
