<!doctype html>
<html lang="en-GB">
	<head>
	    
	    <!----- New Google Tag -->
	    <meta name="ahrefs-site-verification" content="0cb731cd465e67d94e110bdfd53623937a5f12832d60c8e07cfb8d2a4b42affc">
	    <!---- New Google Tag Ended -->
	    
	    <!-------  Google Tag added by Me -->
	    
	    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-147208145-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-147208145-4');
</script>


<!----- Google Tag Ended by Me -->


		<meta charset="UTF-8">
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<meta name='contextly-page' id='contextly-page' content='{"title":"\u09a8\u09be\u09ae\u099c\u09be\u09b0\u09bf \u0995\u09c0\u09ad\u09be\u09ac\u09c7 \u0995\u09b0\u09a4\u09c7 \u09b9\u09af\u09bc?","url":"https:\/\/www.bdlawnews.com\/%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%95%e0%a7%80%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%b9%e0%a6%af%e0%a6%bc\/","pub_date":"2020-10-28 20:04:58","mod_date":"2020-10-28 20:04:58","type":"post","post_id":"111684","author_id":"2972","author_name":"MS Miraj","author_display_name":"MS Miraj","tags":["\u09a8\u09be\u09ae\u099c\u09be\u09b0\u09bf \u0986\u09ac\u09c7\u09a6\u09a8\u09c7\u09b0 \u09aa\u09cd\u09b0\u09df\u09cb\u099c\u09a8\u09c0\u09df \u0995\u09be\u0997\u099c\u09aa\u09a4\u09cd\u09b0:","\u09a8\u09be\u09ae\u099c\u09be\u09b0\u09bf \u0995\u09b0\u09a4\u09c7 \u0995\u09bf \u0995\u09bf \u099c\u09be\u09a8\u09a4\u09c7 \u09b9\u09ac\u09c7?","\u09a8\u09be\u09ae\u099c\u09be\u09b0\u09bf \u09aa\u09cd\u09b0\u0995\u09cd\u09b0\u09bf\u09af\u09bc\u09be\u0983-"],"categories":["\u0986\u0987\u09a8 \u09aa\u09dc\u09be\u09b6\u09c1\u09a8\u09be","\u09a6\u09c8\u09a8\u09a8\u09cd\u09a6\u09bf\u09a8 \u099c\u09c0\u09ac\u09a8\u09c7 \u0986\u0987\u09a8","\u09b8\u09a6\u09cd\u09af\u09aa\u09cd\u09b0\u09be\u09aa\u09cd\u09a4","\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7 \u09b8\u0982\u09ac\u09be\u09a6"],"image":"https:\/\/www.bdlawnews.com\/wp-content\/uploads\/2020\/10\/\u09a8\u09be\u09ae\u099c\u09be\u09b0\u09c0-624x416.jpg","image_alt":"\u09a8\u09be\u09ae\u099c\u09be\u09b0\u09bf \u0995\u09c0\u09ad\u09be\u09ac\u09c7 \u0995\u09b0\u09a4\u09c7 \u09b9\u09af\u09bc"}' />
					<style type="text/css">
						.ld-gb-report-card-component-expand.list_arrow.collapse {
							background: url("//www.bdlawnews.com/wp-content/plugins/sfwd-lms/assets/images/gray_arrow_collapse.png") no-repeat scroll 0 50% transparent;
							padding: 5px;
						}
						.ld-gb-report-card-component-expand.list_arrow.expand {
							background: url("//www.bdlawnews.com/wp-content/plugins/sfwd-lms/assets/images/gray_arrow_expand.png") no-repeat scroll 0 50% transparent;
							padding: 5px;
						}
					</style>
							
			<style id="bb_learndash_30_custom_colors">

			
			
			
			</style>

			            <script type="text/javascript"> var epic_ajax_url = 'https://www.bdlawnews.com/?epic-ajax-request=epic-ne'; </script>
            
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>নামজারি কীভাবে করতে হয়? - BDLAWNEWS.COM</title>
	<meta name="description" content="নামজারি কীভাবে করতে হয় তা জানেন? এটি সহজ প্রক্রিয়া যেটি নিজেই পারবেন।কোন দালাল,ভূমিদস্যু,বা কোন ব্যক্তির সহায়তা ছাড়াই নিজেই নিজের নামজারী করতে পারবেন।" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.bdlawnews.com/নামজারি-কীভাবে-করতে-হয়/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="নামজারি কীভাবে করতে হয়? - BDLAWNEWS.COM" />
	<meta property="og:description" content="নামজারি কীভাবে করতে হয় তা জানেন? এটি সহজ প্রক্রিয়া যেটি নিজেই পারবেন।কোন দালাল,ভূমিদস্যু,বা কোন ব্যক্তির সহায়তা ছাড়াই নিজেই নিজের নামজারী করতে পারবেন।" />
	<meta property="og:url" content="https://www.bdlawnews.com/নামজারি-কীভাবে-করতে-হয়/" />
	<meta property="og:site_name" content="BDLAWNEWS.COM" />
	<meta property="article:publisher" content="https://www.facebook.com/bdlawnews" />
	<meta property="article:author" content="https://www.facebook.com/profile.php?id=100006239777618" />
	<meta property="article:published_time" content="2020-10-28T14:04:58+00:00" />
	<meta property="og:image" content="https://www.bdlawnews.com/wp-content/uploads/2020/10/নামজারী-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; Feed" href="https://www.bdlawnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; Comments Feed" href="https://www.bdlawnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; নামজারি কীভাবে করতে হয়? Comments Feed" href="https://www.bdlawnews.com/%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%95%e0%a7%80%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%b9%e0%a6%af%e0%a6%bc/feed/" />
		<script type="text/javascript">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</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bdlawnews.com/wp-includes/css/dist/block-library/style.css?ver=c23eea3b68cde2e1a06f139f71c23f6c' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.bdlawnews.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=1601235503' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.bdlawnews.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=1601235503' type='text/css' media='all' />
<link rel='stylesheet' id='learndash-blocks-css'  href='https://www.bdlawnews.com/wp-content/plugins/sfwd-lms/includes/gutenberg/lib/../assets/css/blocks.style.css?ver=3.2.2-1603902825' type='text/css' media='all' />
<link rel='stylesheet' id='stb-style-css'  href='https://www.bdlawnews.com/wp-content/plugins/bkash/css/style.css?ver=c23eea3b68cde2e1a06f139f71c23f6c' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.bdlawnews.com/wp-includes/css/dashicons.css?ver=c23eea3b68cde2e1a06f139f71c23f6c' type='text/css' media='all' />
<style id='dashicons-inline-css' type='text/css'>
[data-font="Dashicons"]:before {font-family: 'Dashicons' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<link rel='stylesheet' id='bp-nouveau-css'  href='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-templates/bp-nouveau/css/buddypress.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='bp-nouveau-icons-css'  href='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-templates/bp-nouveau/icons/bb-icons.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='bp-mentions-css-css'  href='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/css/mentions.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='gamipress-css-css'  href='https://www.bdlawnews.com/wp-content/plugins/gamipress/assets/css/gamipress.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.bdlawnews.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.37' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://www.bdlawnews.com/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=c23eea3b68cde2e1a06f139f71c23f6c' type='text/css' media='all' />
<link rel='stylesheet' id='learndash_quiz_front_css-css'  href='//www.bdlawnews.com/wp-content/plugins/sfwd-lms/themes/legacy/templates/learndash_quiz_front.css?ver=3.2.2-1603902825' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-dropdown-css-css'  href='//www.bdlawnews.com/wp-content/plugins/sfwd-lms/assets/css/jquery.dropdown.min.css?ver=3.2.2-1603902825' type='text/css' media='all' />
<link rel='stylesheet' id='learndash_lesson_video-css'  href='//www.bdlawnews.com/wp-content/plugins/sfwd-lms/themes/legacy/templates/learndash_lesson_video.css?ver=3.2.2-1603902825' type='text/css' media='all' />
<link rel='stylesheet' id='learndash-front-css'  href='//www.bdlawnews.com/wp-content/plugins/sfwd-lms/themes/ld30/assets/css/learndash.css?ver=3.2.2-1603902825' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.bdlawnews.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.bdlawnews.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.5.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.bdlawnews.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.5.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='jquery-ui-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/base/jquery-ui.css?ver=c23eea3b68cde2e1a06f139f71c23f6c' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://www.bdlawnews.com/wp-includes/css/buttons.css?ver=c23eea3b68cde2e1a06f139f71c23f6c' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.bdlawnews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.bdlawnews.com/wp-includes/js/mediaelement/wp-mediaelement.css?ver=c23eea3b68cde2e1a06f139f71c23f6c' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='https://www.bdlawnews.com/wp-includes/css/media-views.css?ver=c23eea3b68cde2e1a06f139f71c23f6c' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://www.bdlawnews.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='watermark-style-css'  href='https://www.bdlawnews.com/wp-content/plugins/image-watermark/css/image-watermark.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='bp_user_badges_css-css'  href='https://www.bdlawnews.com/wp-content/plugins/buddypress-user-badges/assets/css/buddypress-user-badges.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/style.css?ver=c23eea3b68cde2e1a06f139f71c23f6c' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='buddyboss-theme-fonts-css'  href='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/fonts/fonts.css?ver=1.5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='buddyboss-theme-magnific-popup-css-css'  href='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/css/vendors/magnific-popup.min.css?ver=1.5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='buddyboss-theme-select2-css-css'  href='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/css/vendors/select2.min.css?ver=1.5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='buddyboss-theme-css-css'  href='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/css/theme.min.css?ver=1.5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='buddyboss-theme-buddypress-css'  href='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/css/buddypress.min.css?ver=1.5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='buddyboss-theme-forums-css'  href='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/css/bbpress.min.css?ver=1.5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='buddyboss-theme-learndash-css'  href='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/css/learndash.min.css?ver=1.5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='buddyboss-theme-woocommerce-css'  href='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/css/woocommerce.min.css?ver=1.5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='buddyboss-theme-elementor-css'  href='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/css/elementor.min.css?ver=1.5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='buddyboss-theme-gamipress-css'  href='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/css/gamipress.min.css?ver=1.5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/css/frontend-legacy.css?ver=3.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/css/frontend.css?ver=3.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-105346-css'  href='https://www.bdlawnews.com/wp-content/uploads/elementor/css/post-105346.css?ver=1603477877' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.bdlawnews.com/wp-content/plugins/elementor-pro/assets/css/frontend.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.bdlawnews.com/wp-content/uploads/elementor/css/global.css?ver=1603477877' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-105355-css'  href='https://www.bdlawnews.com/wp-content/uploads/elementor/css/post-105355.css?ver=1603477877' type='text/css' media='all' />
<link rel='stylesheet' id='ld-gb-report-card-css'  href='https://www.bdlawnews.com/wp-content/plugins/learndash-gradebook/assets/dist/css/ld-gb-report-card.min.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='woo-wallet-style-css'  href='https://www.bdlawnews.com/wp-content/plugins/woo-wallet/assets/css/frontend.css?ver=1.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='epic-icon-css'  href='https://www.bdlawnews.com/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=c23eea3b68cde2e1a06f139f71c23f6c' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/inc/plugins/buddyboss-menu-icons/vendor/kucrut/icon-picker/css/types/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<style id='font-awesome-inline-css' type='text/css'>
[data-font="FontAwesome"]:before {font-family: 'FontAwesome' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<link rel='stylesheet' id='epic-style-css'  href='https://www.bdlawnews.com/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=c23eea3b68cde2e1a06f139f71c23f6c' type='text/css' media='all' />
<link rel='stylesheet' id='bp-zoom-meeting-css'  href='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform-pro/includes/integrations/zoom/assets/css/bp-zoom-meeting.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=c23eea3b68cde2e1a06f139f71c23f6c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/sfwd-lms/includes/gutenberg/lib/../assets/js/frontend.blocks.js?ver=3.2.2-1603902825' id='ldlms-blocks-frontend-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/widget-members.js?ver=1.5.2' id='bp-widget-members-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/jquery-query.js?ver=1.5.2' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/jquery-cookie.js?ver=1.5.2' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/jquery-scroll-to.js?ver=1.5.2' id='bp-jquery-scroll-to-js'></script>
<script type='text/javascript' id='bp-media-dropzone-js-extra'>
/* <![CDATA[ */
var bp_media_dropzone = {"dictDefaultMessage":"Drop files here to upload","dictFallbackMessage":"Your browser does not support drag'n'drop file uploads.","dictFallbackText":"Please use the fallback form below to upload your files like in the olden days.","dictFileTooBig":"File is too large ({{filesize}} MB). Max filesize: {{maxFilesize}} MB.","dictInvalidFileType":"You can't upload files of this type.","dictResponseError":"Server responded with {{statusCode}} code.","dictCancelUpload":"Cancel upload","dictUploadCanceled":"Upload canceled.","dictCancelUploadConfirmation":"Are you sure you want to cancel this upload?","dictRemoveFile":"Remove file","dictMaxFilesExceeded":"You cannot upload more than 10 files at a time."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/dropzone.js?ver=1.5.2' id='bp-media-dropzone-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/exif.js?ver=1.5.2' id='bp-exif-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-groups/js/widget-groups.js?ver=1.5.2' id='groups_widget_groups_list-js-js'></script>
<script type='text/javascript' id='iw-no-right-click-js-extra'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6' id='iw-no-right-click-js'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.6.5/responsivevoice.js?source=wp-plugin&#038;ver=c23eea3b68cde2e1a06f139f71c23f6c' id='responsive-voice-js'></script>
<script type='text/javascript' id='utils-js-extra'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1603902826","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/utils.js?ver=c23eea3b68cde2e1a06f139f71c23f6c' id='utils-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/plupload/moxie.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/plupload/plupload.js?ver=2.1.9' id='plupload-js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/json2.js?ver=2015-05-03' id='json2-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-179263752-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-179263752-1', {"anonymize_ip":true} );
</script>
<!-- OG: 2.8.9 -->
<meta property="og:image" content="https://www.bdlawnews.com/wp-content/uploads/2020/10/নামজারী-scaled.jpg" /><meta property="og:image:secure_url" content="https://www.bdlawnews.com/wp-content/uploads/2020/10/নামজারী-scaled.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1707" /><meta property="og:image:alt" content="নামজারি কীভাবে করতে হয়" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="নামজারি কীভাবে করবেন? নামজারি কীভাবে করতে হয় তা জানেন? নামজারি এমন একটি সহজ প্রক্রিয়া যেটি আপনি নিজেই করতে পারবেন।কোন দালাল,ভূমিদস্যু, বা অন্য কোন ব্যক্তির সহায়তা ছাড়াই আপনি নিজেই নিজের নামজারী করতে পারবেন। এতে করে যা লাভ হবে তা হলোঃ- দালালদের অন্যায় আবদার কিংবা ভূমি অফিসের অসাধু ব্যক্তিদের দ্বারা প্রতারিত হয়ে দীর্ঘদিন যাবৎ ভোগান্তির সম্ভাবনা থাকবেনা।মনে..." /><meta property="og:type" content="article" /><meta property="og:locale" content="en_GB" /><meta property="og:site_name" content="BDLAWNEWS.COM" /><meta property="og:title" content="নামজারি কীভাবে করতে হয়?" /><meta property="og:url" content="https://www.bdlawnews.com/%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%95%e0%a7%80%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%b9%e0%a6%af%e0%a6%bc/" /><meta property="og:updated_time" content="২০২০-১০-২৮T২০:০৪:৫৮+০৬:০০" /><meta property="article:tag" content="নামজারি আবেদনের প্রয়োজনীয় কাগজপত্র:" /><meta property="article:tag" content="নামজারি করতে কি কি জানতে হবে?" /><meta property="article:tag" content="নামজারি প্রক্রিয়াঃ-" /><meta property="article:published_time" content="২০২০-১০-২৮T২০:০৪:৫৮+০৬:০০" /><meta property="article:modified_time" content="২০২০-১০-২৮T২০:০৪:৫৮+০৬:০০" /><meta property="article:author" content="https://www.bdlawnews.com/author/merazwm21/" /><meta property="article:section" content="আইন পড়াশুনা" /><meta property="article:section" content="দৈনন্দিন জীবনে আইন" /><meta property="article:section" content="সদ্যপ্রাপ্ত" /><meta property="article:section" content="সর্বশেষ সংবাদ" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="নামজারি কীভাবে করতে হয়?" /><meta property="twitter:description" content="নামজারি কীভাবে করবেন? নামজারি কীভাবে করতে হয় তা জানেন? নামজারি এমন একটি সহজ প্রক্রিয়া যেটি আপনি নিজেই করতে পারবেন।কোন দালাল,ভূমিদস্যু, বা অন্য কোন ব্যক্তির সহায়তা ছাড়াই আপনি নিজেই নিজের নামজারী করতে পারবেন। এতে করে যা লাভ হবে তা হলোঃ- দালালদের অন্যায় আবদার কিংবা ভূমি অফিসের অসাধু ব্যক্তিদের..." /><meta property="twitter:url" content="https://www.bdlawnews.com/%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%95%e0%a7%80%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%b9%e0%a6%af%e0%a6%bc/" /><meta property="twitter:image" content="https://www.bdlawnews.com/wp-content/uploads/2020/10/নামজারী-scaled.jpg" /><meta property="profile:first_name" content="MS" /><meta property="profile:last_name" content="Miraj" /><meta property="profile:username" content="MS Miraj" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://www.bdlawnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bdlawnews.com/wp-json/wp/v2/posts/111684" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bdlawnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bdlawnews.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.bdlawnews.com/?p=111684' />
<link rel="alternate" type="application/json+oembed" href="https://www.bdlawnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a6%25bf-%25e0%25a6%2595%25e0%25a7%2580%25e0%25a6%25ad%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a7%2587-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25b9%25e0%25a6%25af%25e0%25a6%25bc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bdlawnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a6%25bf-%25e0%25a6%2595%25e0%25a7%2580%25e0%25a6%25ad%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a7%2587-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25b9%25e0%25a6%25af%25e0%25a6%25bc%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://www.bdlawnews.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	
	<script>var ajaxurl = 'https://www.bdlawnews.com/wp-admin/admin-ajax.php';</script>

	

<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/6.0.6\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/6.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="bdlawnews";
	v["https"]=true;
	v["client"]={"client":"wp","version":"6.0.6"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>
<meta name="generator" content="Site Kit by Google 1.18.0" /><style type="text/css">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</style>
        <style type="text/css">
            .bp-user-badges-badge-list img {
                width: 32px;
            }
        </style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="google-site-verification" content="xZUqrp1zeErAfz-b1A-8s3zR7LvtxD-gTqA9_zAYVsE"><link rel="icon" href="https://www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01-270x270.png" />

			<style id="buddyboss_theme-style">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</style>
			
			<style id="buddyboss_theme-bp-style">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</style>
			
			<style id="buddyboss_theme-forums-style">
				a.bbp-topic-reply-link,.bs-meta-item,.bbpress .scrubber .handle:after,.scrubber .handle:after,#member-invites-table .field-actions-add i {background-color:#007CFF;}a.subscription-toggle,a.subscription-toggle:hover,.bbp_widget_login a.button.logout-link {color:#007CFF;}.bbp_widget_login a.button.logout-link:hover {color:#0F74E0;}.bs-forums-banner.has-banner-img h1,.bs-forums-banner.has-banner-img p {color:#ffffff;}a.subscription-toggle,a.subscription-toggle:hover {border-color:#007CFF;}.bbpress .widget_display_forums li a,.bbpress-sidebar .widget_tag_cloud .tagcloud a,.bb-modal.bbp-topic-form .bbp-submit-wrapper a#bbp-close-btn,.bbp-mfp-zoom-in fieldset.bbp-form .bbp-submit-wrapper a#bbp-close-btn,#bbpress-forums .bbp-reply-form.bb-modal a#bbp-close-btn,#bbpress-forums .bbp-reply-form.bb-modal a#bbp-cancel-reply-to-link {color:#939597;}.bbpress .widget_display_forums li a:hover,.bbpress-sidebar .widget_tag_cloud .tagcloud a:hover,.bb-modal.bbp-topic-form .bbp-submit-wrapper a#bbp-close-btn:hover,.bbp-mfp-zoom-in fieldset.bbp-form .bbp-submit-wrapper a#bbp-close-btn:hover,#bbpress-forums .bbp-reply-form.bb-modal a#bbp-close-btn:hover,#bbpress-forums .bbp-reply-form.bb-modal a#bbp-cancel-reply-to-link:hover {color:#007CFF;}.item-title a,.bs-single-forum-list .item-meta a,.bbp_widget_login .bbp-logged-in h4 a,#bbpress-forums .bbp-reply-form.bb-modal fieldset.bbp-form > legend,#bbpress-forums#bbpress-forums .bs-forums-items .item-tags ul li a:hover{color:#122B46;}.item-title a:hover,.bs-single-forum-list .item-meta a:hover,.bbp_widget_login .bbp-logged-in h4 a:hover {color:#007CFF;}.bb-cover-wrap {background:#607387;}.bbpress .bp-feedback {color:#4D5C6D;}.bbp-pagination-count,.bs-single-forum-list span.bs-timestamp,.bs-card-forum-details .bb-forum-content,.widget_display_replies > ul > li > div,span.topics-count,.bbpress .scrubber .desc,#bbpress-forums#bbpress-forums .bs-forums-items .item-tags ul li a,#bbpress-forums#bbpress-forums .bs-forums-items .item-tags .bb-icon-tag {color:#A3A5A9;}#bbpress-forums fieldset.bbp-form legend,.bbpress .scrubber .handle {color:#122B46;}#bbpress-forums li.bs-item-wrap,.bs-card-list .bb-cover-list-item,#bbpress-forums .bs-single-forum-list > li,.bbpress .bp-feedback {background-color:#FFFFFF;}.bs-card-list .bb-cover-list-item,#bbpress-forums .bs-single-forum-list > li,.bbpress .bp-feedback,#member-invites-table th,#member-invites-table tr td,#buddypress #send-invite-form>label,#buddypress #send-invite-form>label span {border-color:#E7E9EC;}.bbpress .widget_display_forums > ul.bb-sidebar-forums > li a:before {border-color:#b56d9f;}.bbpress .widget_display_forums > ul.bb-sidebar-forums > li a:before {background-color:rgba( 181,109,159,0.5 );}
			</style>
			
			<style id="buddyboss_theme-learndash-style">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</style>
			
			<style id="buddyboss_theme-woocommerce-style">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</style>
			
			<style id="buddyboss_theme-gamipress-style">
				.gamipress-achievement-description .gamipress-achievement-title a,.gamipress-rank-description .gamipress-rank-title a {color:#122B46;}.gamipress-achievement-description .gamipress-achievement-title a:hover,.gamipress-rank-description .gamipress-rank-title a:hover {color:#007CFF;}.gamipress-achievement-attached .gamipress-open-close-switch > a,.gamipress-achievement-attached .gamipress-open-close-switch > a:after,.gamipress-achievement-description .gamipress-achievement-points,.gamipress-achievement-attached .gamipress-open-close-switch > a,.gamipress-rank-requirements .gamipress-open-close-switch > a,.gamipress-achievement-description ul.gamipress-required-achievements li,.gamipress-achievement-description ol.gamipress-required-achievements li,.gamipress-user-points:not(.gamipress-layout-none) .gamipress-points .gamipress-user-points-label,.gamipress-achievement-unlock-with-points-response,table.gamipress-earnings-table tbody td.gamipress-earnings-col-date,table.gamipress-earnings-table tbody td.gamipress-earnings-col-points,table.gamipress-earnings-table thead th,.gamipress-rank-description ul.gamipress-required-requirements li,.widget .gamipress-achievement .gamipress-achievement-description {color:#A3A5A9;}#buddypress .users-header .gamipress-buddypress-achievements .gamipress-buddypress-achievement-type-label,.gamipress-user-points .gamipress-user-points-amount,#buddypress .users-header .gamipress-buddypress-ranks .gamipress-buddypress-rank-label {color:#122B46;}.gamipress-achievement-congratulations,.entry-content > .gamipress-achievement,.gamipress-user-ranks .gamipress-rank,.gamipress-achievements-list #gamipress-achievements-container[class*="gamipress-columns"] > .gamipress-achievement,.gamipress-ranks-list .gamipress-ranks-container[class*="gamipress-columns"] .gamipress-rank,.gamipress-points-types .gamipress-points-type,.gamipress-referrals-referral-url-generator,.gamipress-achievement,.gamipress-rank,.gamipress-transfers-achievement-transfer-form-achievement-input .ui-autocomplete,.gamipress-transfers-rank-transfer-form-rank-input .ui-autocomplete {background-color:#FFFFFF;}.gamipress-achievement-congratulations,.gamipress-achievement-attached,.entry-content > .gamipress-achievement,.gamipress-user-ranks .gamipress-rank,.gamipress-achievements-list #gamipress-achievements-container[class*="gamipress-columns"] > .gamipress-achievement,.gamipress-ranks-list .gamipress-ranks-container[class*="gamipress-columns"] .gamipress-rank,.gamipress-points-types .gamipress-points-type,.gamipress-points-types[class*="gamipress-columns"] > .gamipress-points-type,.gamipress-referrals-referral-url-generator,.gamipress-achievement,.gamipress-rank,.gamipress-transfers-achievement-transfer-form-achievement-input .ui-autocomplete,.gamipress-transfers-rank-transfer-form-rank-input .ui-autocomplete,#buddypress .bbp-after-author-hook .gamipress-bbpress-points > div,#buddypress .bbp-after-author-hook .gamipress-bbpress-achievement,#buddypress .bbp-after-author-hook .gamipress-bbpress-ranks .gamipress-bbpress-rank {border-color:#E7E9EC;}.gamipress-time-based-reward-claim-button,.gamipress-restrict-unlock-access-with-points-button,.gamipress-restrict-content-unlock-post-with-points-button,.gamipress-load-more-button,.gamipress-achievement-unlock-with-points-button,.gamipress-load-more-button{background-color:#007CFF;}body .gamipress-restrict-content-limiter{background:transparent;background:-webkit-linear-gradient(transparent,#FAFBFD);background:-o-linear-gradient(transparent,#FAFBFD;background:-moz-linear-gradient(transparent,#FAFBFD);background:linear-gradient(transparent,#FAFBFD);}
			</style>
			
        <style id="buddyboss_theme-custom-style">

        a.bb-close-panel i {top:21px;}
        </style>
            <style id="buddyboss_theme-elementor-style">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</style>
            <style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style>			<script src="https://www.google.com/recaptcha/api.js" async defer></script>
				</head>

	<body data-rsssl=1 class="bp-nouveau post-template-default single single-post postid-111684 single-format-standard theme-buddyboss-theme woocommerce-no-js buddyboss-theme bb-custom-typo full-fi-invert sticky-header bp-search elementor-default elementor-kit-105346 elementor-page-105355 no-js learndash-theme">

        
		
		<div id="page" class="site">

			
			<header id="masthead" class="site-header site-header--bb">
				<div class="container site-header-container flex default-header">
    <a href="#" class="bb-toggle-panel"><i class="bb-icon-menu-left"></i></a>
    
<div id="site-logo" class="site-branding">
	<h2 class="site-title">
		<a href="https://www.bdlawnews.com/" rel="home">
			<img width="300" height="67" src="https://www.bdlawnews.com/wp-content/uploads/2020/08/BDLN-01-300x67-2.png" class="bb-logo" alt="" loading="lazy" />		</a>
	</h2>
</div><nav id="site-navigation" class="main-navigation" data-menu-space="120">
    <div id="primary-navbar">
    	<ul id="primary-menu" class="primary-menu bb-primary-overflow"><li id="menu-item-105363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105363"><a href="/news-feed/"><i class="_mi _before buddyboss bb-icon-activity" aria-hidden="true"></i><span>নিউজফিড</span></a></li>
<li id="menu-item-107108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107108"><a href="/bdlaw-academy-courses/"><i class="_mi _before buddyboss bb-icon-graduation-cap" aria-hidden="true"></i><span>বিডি ‘ল’ একাডেমি</span></a></li>
<li id="menu-item-101886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101886"><a href="https://www.bdlawnews.com/shop/"><i class="_mi _before buddyboss bb-icon-car-small" aria-hidden="true"></i><span>বিডি ’ল’ স্টোর</span></a></li>
<li id="menu-item-104730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104730"><a href="https://www.bdlawnews.com/groups/"><i class="_mi _before buddyboss bb-icon-groups" aria-hidden="true"></i><span>গোষ্ঠীসমূহ</span></a></li>
<li id="menu-item-109655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109655"><a href="/crowdfunding"><i class="_mi _before buddyboss bb-icon-bar-chart-up" aria-hidden="true"></i><span>গণ &#8211; অর্থায়ন</span></a></li>
</ul>        <div id="navbar-collapse">
            <a class="more-button" href="#"><i class="bb-icon-menu-dots-h"></i></a>
            <ul id="navbar-extend" class="sub-menu"></ul>
        </div>
    </div>
</nav>	
<div id="header-aside" class="header-aside">
	<div class="header-aside-inner">
		
							<a href="#" class="header-search-link" data-balloon-pos="down" data-balloon="Search"><i class="bb-icon-search"></i></a>
			
				            <div class="notification-wrap header-cart-link-wrap cart-wrap menu-item-has-children">
	<a href="https://www.bdlawnews.com/basket/" class="header-cart-link notification-link">
        <span data-balloon-pos="down" data-balloon="Cart">
			<i class="bb-icon-shopping-cart"></i>
                    </span>
	</a>
    <section class="notification-dropdown">
        <header class="notification-header">
            <h2 class="title">Cart</h2>
        </header>
        <div class="header-mini-cart">
            

	<p class="woocommerce-mini-cart__empty-message">No products in the basket.</p>


        </div>
    </section>
</div>						<span class="search-separator bb-separator"></span>
			<div class="bb-header-buttons">
				<a href="https://www.bdlawnews.com/wp-login.php" class="button small outline signin-button link">Sign in</a>
				
									<a href="https://www.bdlawnews.com/register/" class="button small singup">Sign up</a>
							</div>

		
            
        	</div>
</div>
</div>
<div class="bb-mobile-header-wrapper ">
	<div class="bb-mobile-header flex align-items-center">
		<div class="bb-left-panel-icon-wrap">
			<a href="#" class="push-left bb-left-panel-mobile"><i class="bb-icon-menu-left"></i></a>
		</div>

		<div class="flex-1 mobile-logo-wrapper">
			
			<h2 class="site-title">

				<a href="https://www.bdlawnews.com/" rel="home">
					<img width="300" height="67" src="https://www.bdlawnews.com/wp-content/uploads/2020/08/BDLN-01-300x67-2.png" class="bb-mobile-logo" alt="" loading="lazy" />				</a>

			</h2>
		</div>
		<div class="header-aside">
												<a data-balloon-pos="left" data-balloon="Search" href="#" class="push-right header-search-link"><i class="bb-icon-search"></i></a>
				
				
				
									<div class="notification-wrap header-cart-link-wrap cart-wrap menu-item-has-children">
	<a href="https://www.bdlawnews.com/basket/" class="header-cart-link notification-link">
        <span data-balloon-pos="down" data-balloon="Cart">
			<i class="bb-icon-shopping-cart"></i>
                    </span>
	</a>
    <section class="notification-dropdown">
        <header class="notification-header">
            <h2 class="title">Cart</h2>
        </header>
        <div class="header-mini-cart">
            

	<p class="woocommerce-mini-cart__empty-message">No products in the basket.</p>


        </div>
    </section>
</div>						</div>
	</div>

	<div class="header-search-wrap">
        <div class="container">
			
<form role="search" method="get" class="search-form" action="https://www.bdlawnews.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field-top" placeholder="Search" value="" name="s" />
	</label>
</form>
            <a data-balloon-pos="left" data-balloon="Close" href="#" class="close-search"><i class="bb-icon-close-circle"></i></a>
        </div>
    </div>
</div>

<div class="bb-mobile-panel-wrapper left light closed">
	<a href="#" class="bb-close-panel"><i class="bb-icon-close"></i></a>
	<div class="bb-mobile-panel-inner">
		<div class="bb-mobile-panel-header">
							<div class="logo-wrap">
					<a href="https://www.bdlawnews.com/" rel="home">
						<img width="300" height="67" src="https://www.bdlawnews.com/wp-content/uploads/2020/08/BDLN-01-300x67-2.png" class="bb-mobile-logo" alt="" loading="lazy" />					</a>
				</div>
					</div>

		<hr />

		<nav class="main-navigation" data-menu-space="120">
			<ul id="menu-titlebar-up" class="bb-primary-menu mobile-menu buddypanel-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105363"><a href="/news-feed/"><i class="_mi _before buddyboss bb-icon-activity" aria-hidden="true"></i><span>নিউজফিড</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107108"><a href="/bdlaw-academy-courses/"><i class="_mi _before buddyboss bb-icon-graduation-cap" aria-hidden="true"></i><span>বিডি ‘ল’ একাডেমি</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101886"><a href="https://www.bdlawnews.com/shop/"><i class="_mi _before buddyboss bb-icon-car-small" aria-hidden="true"></i><span>বিডি ’ল’ স্টোর</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104730"><a href="https://www.bdlawnews.com/groups/"><i class="_mi _before buddyboss bb-icon-groups" aria-hidden="true"></i><span>গোষ্ঠীসমূহ</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109655"><a href="/crowdfunding"><i class="_mi _before buddyboss bb-icon-bar-chart-up" aria-hidden="true"></i><span>গণ &#8211; অর্থায়ন</span></a></li>
</ul>		</nav>

		
		<div class="bb-login-section">
							<a href="https://www.bdlawnews.com/wp-login.php" class="button outline small full secondary sign-in">Sign in</a>
									<a href="https://www.bdlawnews.com/register/" class="button small full sing-up">Sign up</a>
									</div>

	</div>
</div><div class="header-search-wrap">
	<div class="container">
		
<form role="search" method="get" class="search-form" action="https://www.bdlawnews.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field-top" placeholder="Start typing to search..." value="" name="s" />
	</label>
</form>
		<a href="#" class="close-search"><i class="bb-icon-close-circle"></i></a>
	</div>
</div>			</header>

			
			
			<div id="content" class="site-content">

				
				<div class="container">
					<div class="bb-grid site-content-grid">	<div class="bb-share-container">
	
	<div class="bb-shareIcons"></div>

	
</div>

	<div id="primary" class="content-area">
		<main id="main" class="site-main">

					<div data-elementor-type="single-post" data-elementor-id="105355" class="elementor elementor-105355 elementor-location-single post-111684 post type-post status-publish format-standard has-post-thumbnail hentry category-law-studies category-daily-law category-recent-news category-latest-news tag-9626 tag-9624 tag-9625 user-has-not-earned full-fi-invert" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-7226231e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7226231e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6bf42aa4" data-id="6bf42aa4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1cebd2b5 elementor-nav-menu--indicator-angle elementor-nav-menu--dropdown-none elementor-widget__width-inherit elementor-nav-menu__align-center elementor-widget elementor-widget-nav-menu" data-id="1cebd2b5" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;],&quot;layout&quot;:&quot;horizontal&quot;,&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-grow"><ul id="menu-1-1cebd2b5" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108735"><a href="https://www.bdlawnews.com/category/campus/" class="elementor-item">’ল’ ক্যাম্পাস</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-105554"><a href="https://www.bdlawnews.com/category/law-studies/" class="elementor-sub-item">পড়াশুনা</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108736"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/" class="elementor-item">বাংলাদেশ</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108737"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be/" class="elementor-sub-item">খুলনা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105569"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/" class="elementor-sub-item">চট্টগ্রাম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105570"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be/" class="elementor-sub-item">ঢাকা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105571"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2/" class="elementor-sub-item">বরিশাল</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105572"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9/" class="elementor-sub-item">ময়মনসিংহ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105573"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0/" class="elementor-sub-item">রংপুর</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105574"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f/" class="elementor-sub-item">সিলেট</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108741"><a href="https://www.bdlawnews.com/category/rajshahi/" class="elementor-sub-item">রাজশাহী</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105530"><a href="#" class="elementor-item elementor-item-anchor">জাতীয়</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20142"><a href="https://www.bdlawnews.com/category/whole-country/" class="elementor-sub-item">দেশ জুড়ে</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20152"><a href="https://www.bdlawnews.com/category/politics/" class="elementor-sub-item">রাজনীতি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105560"><a href="https://www.bdlawnews.com/category/irregularity/" class="elementor-sub-item">অনিয়ম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20139"><a href="https://www.bdlawnews.com/category/country/" class="elementor-sub-item">দেশ ও দশ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105561"><a href="https://www.bdlawnews.com/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/" class="elementor-sub-item">একাদশ নির্বাচন</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105531"><a href="#" class="elementor-item elementor-item-anchor">আদালত</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20133"><a href="https://www.bdlawnews.com/category/high-court/" class="elementor-sub-item">উচ্চ আদালত</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20134"><a href="https://www.bdlawnews.com/category/court-arena/" class="elementor-sub-item">কোর্ট প্রাঙ্গণ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105533"><a href="https://www.bdlawnews.com/category/law-enforcement/" class="elementor-sub-item">আইন সংস্থা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105534"><a href="https://www.bdlawnews.com/category/law-studies/breakthrough-verdict/" class="elementor-sub-item">যুগান্তকারী রায়</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105535"><a href="https://www.bdlawnews.com/category/legal-videos/" class="elementor-sub-item">আইনী ভিডিও</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108740"><a href="https://www.bdlawnews.com/category/interview/" class="elementor-item">সাক্ষাৎকার</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105544"><a href="#" class="elementor-item elementor-item-anchor">আর্টিকেল</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-105555"><a href="https://www.bdlawnews.com/category/daily-law/" class="elementor-sub-item">দৈনন্দিন জীবনে আইন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105557"><a href="https://www.bdlawnews.com/category/meritorious/" class="elementor-sub-item">গুণীজন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105559"><a href="https://www.bdlawnews.com/category/opinion/" class="elementor-sub-item">মতামত</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105563"><a href="https://www.bdlawnews.com/category/legal-query/" class="elementor-sub-item">আইন জিজ্ঞাসা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105558"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a7%8d%e0%a6%b2%e0%a6%97/" class="elementor-sub-item">ব্লগ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105545"><a href="https://www.bdlawnews.com/category/international/" class="elementor-item">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108738"><a href="#" class="elementor-item elementor-item-anchor">সকল বিভাগ</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108739"><a href="https://www.bdlawnews.com/category/law-jobs/" class="elementor-sub-item">আইন চাকুরী</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105556"><a href="https://www.bdlawnews.com/category/art-literature/" class="elementor-sub-item">সাহিত্য</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105536"><a href="https://www.bdlawnews.com/category/human-rights/" class="elementor-sub-item">মানবাধিকার</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105564"><a href="https://www.bdlawnews.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/" class="elementor-sub-item">খেলাধুলা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105565"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/" class="elementor-sub-item">বিনোদন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105562"><a href="https://www.bdlawnews.com/category/others/sports-law/" class="elementor-sub-item">খেলাধুলায় আইন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108754"><a href="https://www.bdlawnews.com/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/" class="elementor-sub-item">একাদশ নির্বাচন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108755"><a href="https://www.bdlawnews.com/category/legal-query/" class="elementor-sub-item">আইন জিজ্ঞাসা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108756"><a href="https://www.bdlawnews.com/category/law-studies/breakthrough-verdict/" class="elementor-sub-item">যুগান্তকারী রায়</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108757"><a href="https://www.bdlawnews.com/category/law-enforcement/" class="elementor-sub-item">আইন সংস্থা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108758"><a href="https://www.bdlawnews.com/category/english/" class="elementor-sub-item">ইংরেজি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108759"><a href="https://www.bdlawnews.com/category/country/" class="elementor-sub-item">দেশ ও দশ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108760"><a href="https://www.bdlawnews.com/category/recent-news/" class="elementor-sub-item">সদ্যপ্রাপ্ত</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108761"><a href="https://www.bdlawnews.com/category/latest-news/" class="elementor-sub-item">সর্বশেষ সংবাদ</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-1cebd2b5" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108735"><a href="https://www.bdlawnews.com/category/campus/" class="elementor-item">’ল’ ক্যাম্পাস</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-105554"><a href="https://www.bdlawnews.com/category/law-studies/" class="elementor-sub-item">পড়াশুনা</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108736"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/" class="elementor-item">বাংলাদেশ</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108737"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be/" class="elementor-sub-item">খুলনা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105569"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/" class="elementor-sub-item">চট্টগ্রাম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105570"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be/" class="elementor-sub-item">ঢাকা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105571"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2/" class="elementor-sub-item">বরিশাল</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105572"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9/" class="elementor-sub-item">ময়মনসিংহ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105573"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0/" class="elementor-sub-item">রংপুর</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105574"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f/" class="elementor-sub-item">সিলেট</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108741"><a href="https://www.bdlawnews.com/category/rajshahi/" class="elementor-sub-item">রাজশাহী</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105530"><a href="#" class="elementor-item elementor-item-anchor">জাতীয়</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20142"><a href="https://www.bdlawnews.com/category/whole-country/" class="elementor-sub-item">দেশ জুড়ে</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20152"><a href="https://www.bdlawnews.com/category/politics/" class="elementor-sub-item">রাজনীতি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105560"><a href="https://www.bdlawnews.com/category/irregularity/" class="elementor-sub-item">অনিয়ম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20139"><a href="https://www.bdlawnews.com/category/country/" class="elementor-sub-item">দেশ ও দশ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105561"><a href="https://www.bdlawnews.com/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/" class="elementor-sub-item">একাদশ নির্বাচন</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105531"><a href="#" class="elementor-item elementor-item-anchor">আদালত</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20133"><a href="https://www.bdlawnews.com/category/high-court/" class="elementor-sub-item">উচ্চ আদালত</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20134"><a href="https://www.bdlawnews.com/category/court-arena/" class="elementor-sub-item">কোর্ট প্রাঙ্গণ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105533"><a href="https://www.bdlawnews.com/category/law-enforcement/" class="elementor-sub-item">আইন সংস্থা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105534"><a href="https://www.bdlawnews.com/category/law-studies/breakthrough-verdict/" class="elementor-sub-item">যুগান্তকারী রায়</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105535"><a href="https://www.bdlawnews.com/category/legal-videos/" class="elementor-sub-item">আইনী ভিডিও</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108740"><a href="https://www.bdlawnews.com/category/interview/" class="elementor-item">সাক্ষাৎকার</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105544"><a href="#" class="elementor-item elementor-item-anchor">আর্টিকেল</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-105555"><a href="https://www.bdlawnews.com/category/daily-law/" class="elementor-sub-item">দৈনন্দিন জীবনে আইন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105557"><a href="https://www.bdlawnews.com/category/meritorious/" class="elementor-sub-item">গুণীজন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105559"><a href="https://www.bdlawnews.com/category/opinion/" class="elementor-sub-item">মতামত</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105563"><a href="https://www.bdlawnews.com/category/legal-query/" class="elementor-sub-item">আইন জিজ্ঞাসা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105558"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a7%8d%e0%a6%b2%e0%a6%97/" class="elementor-sub-item">ব্লগ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105545"><a href="https://www.bdlawnews.com/category/international/" class="elementor-item">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108738"><a href="#" class="elementor-item elementor-item-anchor">সকল বিভাগ</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108739"><a href="https://www.bdlawnews.com/category/law-jobs/" class="elementor-sub-item">আইন চাকুরী</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105556"><a href="https://www.bdlawnews.com/category/art-literature/" class="elementor-sub-item">সাহিত্য</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105536"><a href="https://www.bdlawnews.com/category/human-rights/" class="elementor-sub-item">মানবাধিকার</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105564"><a href="https://www.bdlawnews.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/" class="elementor-sub-item">খেলাধুলা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105565"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/" class="elementor-sub-item">বিনোদন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105562"><a href="https://www.bdlawnews.com/category/others/sports-law/" class="elementor-sub-item">খেলাধুলায় আইন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108754"><a href="https://www.bdlawnews.com/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/" class="elementor-sub-item">একাদশ নির্বাচন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108755"><a href="https://www.bdlawnews.com/category/legal-query/" class="elementor-sub-item">আইন জিজ্ঞাসা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108756"><a href="https://www.bdlawnews.com/category/law-studies/breakthrough-verdict/" class="elementor-sub-item">যুগান্তকারী রায়</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108757"><a href="https://www.bdlawnews.com/category/law-enforcement/" class="elementor-sub-item">আইন সংস্থা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108758"><a href="https://www.bdlawnews.com/category/english/" class="elementor-sub-item">ইংরেজি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108759"><a href="https://www.bdlawnews.com/category/country/" class="elementor-sub-item">দেশ ও দশ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108760"><a href="https://www.bdlawnews.com/category/recent-news/" class="elementor-sub-item">সদ্যপ্রাপ্ত</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108761"><a href="https://www.bdlawnews.com/category/latest-news/" class="elementor-sub-item">সর্বশেষ সংবাদ</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-198199af elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="198199af" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2974d47a" data-id="2974d47a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7a00c5ff elementor-widget elementor-widget-shortcode" data-id="7a00c5ff" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><p style="font-size:13px; color:white; text-align:center;"> বুধবার, ২৮শে অক্টোবর, ২০২০ খ্রিস্টাব্দ || ১২ই কার্তিক, ১৪২৭ বঙ্গাব্দ || ১২ই রবিউল আউয়াল, ১৪৪২ হিজরি </p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-df2e4e3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="df2e4e3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-64fd8c6" data-id="64fd8c6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-067ba1c elementor-widget elementor-widget-html" data-id="067ba1c" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://cse.google.com/cse.js?cx=8e975e1585377c4a2"></script>
<div class="gcse-search"></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-3593deea elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3593deea" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-359316a3" data-id="359316a3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2206648f elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="2206648f" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-xxl">নামজারি কীভাবে করতে হয়?</h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-b8bba0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b8bba0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-63b5c8be" data-id="63b5c8be" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a3ed8d0 elementor-widget elementor-widget-epic_post_feature_elementor" data-id="a3ed8d0" data-element_type="widget" data-widget_type="epic_post_feature_elementor.default">
				<div class="elementor-widget-container">
			<img width="2560" height="1707" src="https://www.bdlawnews.com/wp-content/uploads/2020/10/নামজারী-scaled.jpg" class="attachment-full size-full wp-post-image" alt="নামজারি কীভাবে করতে হয়" loading="lazy" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/10/নামজারী-scaled.jpg 2560w, https://www.bdlawnews.com/wp-content/uploads/2020/10/নামজারী-1000x667.jpg 1000w, https://www.bdlawnews.com/wp-content/uploads/2020/10/নামজারী-2000x1333.jpg 2000w, https://www.bdlawnews.com/wp-content/uploads/2020/10/নামজারী-768x512.jpg 768w, https://www.bdlawnews.com/wp-content/uploads/2020/10/নামজারী-1536x1024.jpg 1536w, https://www.bdlawnews.com/wp-content/uploads/2020/10/নামজারী-2048x1365.jpg 2048w, https://www.bdlawnews.com/wp-content/uploads/2020/10/নামজারী-624x416.jpg 624w, https://www.bdlawnews.com/wp-content/uploads/2020/10/নামজারী-50x33.jpg 50w, https://www.bdlawnews.com/wp-content/uploads/2020/10/নামজারী-100x67.jpg 100w, https://www.bdlawnews.com/wp-content/uploads/2020/10/নামজারী-600x400.jpg 600w, https://www.bdlawnews.com/wp-content/uploads/2020/10/নামজারী-750x500.jpg 750w, https://www.bdlawnews.com/wp-content/uploads/2020/10/নামজারী-1140x760.jpg 1140w" sizes="(max-width: 2560px) 100vw, 2560px" />		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-64cca148 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="64cca148" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4abb7947" data-id="4abb7947" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-63775b23 elementor-share-buttons--view-icon elementor-share-buttons--align-center elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="63775b23" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on twitter</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_linkedin">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on linkedin</span>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-8efc6d2" data-id="8efc6d2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5328f3c7 elementor-widget elementor-widget-facebook-button" data-id="5328f3c7" data-element_type="widget" data-widget_type="facebook-button.default">
				<div class="elementor-widget-container">
			<div data-layout="box_count" data-colorscheme="light" data-size="large" data-show-faces="true" class="elementor-facebook-widget fb-like" data-href="https://www.bdlawnews.com/%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%95%e0%a7%80%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%b9%e0%a6%af%e0%a6%bc/" data-share="false" data-action="like"></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-76bafe2d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="76bafe2d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6f6173d4" data-id="6f6173d4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-67a1fa0 elementor-widget elementor-widget-epic_post_meta_elementor" data-id="67a1fa0" data-element_type="widget" data-widget_type="epic_post_meta_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_meta_wrapper  '>
				<div class='jeg_post_meta'>
					<div class='meta_left'><div class="jeg_meta_author"><img alt='MS Miraj' src='https://www.bdlawnews.com/wp-content/uploads/avatars/2972/5f6eef507741b-bpthumb.jpg' srcset='https://www.bdlawnews.com/wp-content/uploads/avatars/2972/5f6eef5049fc4-bpfull.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/><span class="meta_text">by</span><a href="https://www.bdlawnews.com/author/merazwm21/">MS Miraj</a></div><div class="jeg_meta_date">
                <a href="https://www.bdlawnews.com/%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%95%e0%a7%80%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%b9%e0%a6%af%e0%a6%bc/">অক্টোবর ২৮, ২০২০</a>
            </div><div class="jeg_meta_category">
                <span>
                    <span class="meta_text">in</span>
                    <a href="https://www.bdlawnews.com/category/law-studies/" rel="category tag">আইন পড়াশুনা</a>, <a href="https://www.bdlawnews.com/category/daily-law/" rel="category tag">দৈনন্দিন জীবনে আইন</a>, <a href="https://www.bdlawnews.com/category/recent-news/" rel="category tag">সদ্যপ্রাপ্ত</a>, <a href="https://www.bdlawnews.com/category/latest-news/" rel="category tag">সর্বশেষ সংবাদ</a> 
                </span>
            </div></div><div class='meta_right'></div>
				</div>
			</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-5bd3257 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5bd3257" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-763a2971" data-id="763a2971" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-74f423f8 elementor-widget elementor-widget-shortcode" data-id="74f423f8" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">
<button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; English</span></button>
        <script>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</script>
     

<button id="listenButton2" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; বাংলা</span></button>
        <script>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</script>
     </div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-3591bff6 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3591bff6" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7906c5f1" data-id="7906c5f1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-33dee179 elementor-widget-mobile__width-inherit elementor-widget elementor-widget-theme-post-content" data-id="33dee179" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<h1 style="text-align: left;">নামজারি কীভাবে করবেন?</h1>
<p>নামজারি কীভাবে করতে হয় তা জানেন? নামজারি এমন একটি সহজ প্রক্রিয়া যেটি আপনি নিজেই করতে পারবেন।কোন দালাল,ভূমিদস্যু, বা অন্য কোন ব্যক্তির সহায়তা ছাড়াই আপনি নিজেই নিজের নামজারী করতে পারবেন।</p>
<p>এতে করে যা লাভ হবে তা হলোঃ- দালালদের অন্যায় আবদার কিংবা ভূমি অফিসের অসাধু ব্যক্তিদের দ্বারা প্রতারিত হয়ে দীর্ঘদিন যাবৎ ভোগান্তির সম্ভাবনা থাকবেনা।মনে রাখবেন নিজে নামজারি প্রক্রিয়াটি বুঝতে যদি আপনার সমস্যা হয় তাহলে এসি ল্যান্ড সদর সার্কেল অফিসের একটি ‘হেল্পডেস্ক’ বা ‘সেবাকেন্দ্র’ খোলা রয়েছে এবং সেখানে একজন দায়িত্ববান অফিস সহকারী সার্বক্ষণিক আপনাকে সহযোগিতার জন্য নিয়োজিত রয়েছেন।</p>
<figure id="attachment_111697" aria-describedby="caption-attachment-111697" style="width: 540px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-111697 size-full" src="https://www.bdlawnews.com/wp-content/uploads/2020/10/mutation_process.jpg" alt="নামজারি কীভাবে করবেন?" width="540" height="895" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/10/mutation_process.jpg 540w, https://www.bdlawnews.com/wp-content/uploads/2020/10/mutation_process-30x50.jpg 30w, https://www.bdlawnews.com/wp-content/uploads/2020/10/mutation_process-60x100.jpg 60w" sizes="(max-width: 540px) 100vw, 540px" /><figcaption id="caption-attachment-111697" class="wp-caption-text">নামজারি কীভাবে করতে হয়?</figcaption></figure>
<h2 style="text-align: left;"><strong>নামজারি প্রক্রিয়াঃ-</strong></h2>
<p>(১) আবেদনকারী কর্তৃক নামজারির আবেদন দাখিল (ফ্রন্টডেস্কে)।<br />
(২) হেল্পডেস্ক কর্মচারী কংক আবেদনের প্রাথমিক যাচাই ।<br />
(৩) সহকারী কমিশনার (ভূমি)&#8217;র নিকট আবেদন গ্রহণের জন্য উপস্থাপন।<br />
(৪) সহকারী কমিশনার (ভূমি) কতক আবেদন গ্রহণ।<br />
(৫) আবেদন যথাযথ ভাবে না হওয়ার আবেদন খারিজ।<br />
(৬) ভূমি সহকারী কর্মকর্তা (ভূসক) এর নিকট তদন্তের জন্য প্রেরণ।<br />
(৭) ভূমি সহকারী কর্মকর্তা (ভূসক) এর নিকট হতে এসি ল্যান্ড অফিসে প্রস্তাব প্রাপ্তি<br />
(ইতিবাচক)।<br />
(৮) ভূমি সহকারী কর্মকর্তা (ভূসক) এর নিকট হতে এসি ল্যান্ড অফিসে প্রতিবেদন প্রান্তি<br />
(নেতিবাচক)।<br />
(৯) সংশ্লিষ্ট নামজারি সহকারীর নিকট হস্তান্তর।<br />
(১০) আবেদন খারিজ অথবা পরবর্তী আবেদনের প্রেক্ষিতে পুনর্বিবেচনা।<br />
(১১) এসি ল্যান্ডের নিকট হতে কানুনগোর মতামতের জন্য প্রেরণ।<br />
(১২) (প্রয়ােজনীয় ক্ষেত্রে) সার্ভেয়ারের সরেজমিনে দখল সংক্রান্ত তদন্ত প্রতিবেদন।<br />
(১৩) পক্ষগণের শুনানী গ্রহণ<br />
(১৪) এসি ল্যান্ডের নিকট চুড়ান্ত অনুমােদনের জন্য উপস্থাপন।<br />
(১৫) এসি ল্যান্ড কর্তৃক চূড়ান্ত অনুমোদন।<br />
(১৫) এসি ল্যান্ড কর্তৃক আবেদন খারিজ<br />
(১৬) অন্যান্য ব্যবস্থা গ্রহণ</p>
<figure id="attachment_111698" aria-describedby="caption-attachment-111698" style="width: 1000px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-111698 size-medium" src="https://www.bdlawnews.com/wp-content/uploads/2020/10/নামজারি-কীভাবে-করবেন-1000x667.jpg" alt="নামজারি কীভাবে করতে হয়" width="1000" height="667" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/10/নামজারি-কীভাবে-করবেন-1000x667.jpg 1000w, https://www.bdlawnews.com/wp-content/uploads/2020/10/নামজারি-কীভাবে-করবেন-2000x1333.jpg 2000w, https://www.bdlawnews.com/wp-content/uploads/2020/10/নামজারি-কীভাবে-করবেন-768x512.jpg 768w, https://www.bdlawnews.com/wp-content/uploads/2020/10/নামজারি-কীভাবে-করবেন-1536x1024.jpg 1536w, https://www.bdlawnews.com/wp-content/uploads/2020/10/নামজারি-কীভাবে-করবেন-2048x1365.jpg 2048w, https://www.bdlawnews.com/wp-content/uploads/2020/10/নামজারি-কীভাবে-করবেন-624x416.jpg 624w, https://www.bdlawnews.com/wp-content/uploads/2020/10/নামজারি-কীভাবে-করবেন-50x33.jpg 50w, https://www.bdlawnews.com/wp-content/uploads/2020/10/নামজারি-কীভাবে-করবেন-100x67.jpg 100w, https://www.bdlawnews.com/wp-content/uploads/2020/10/নামজারি-কীভাবে-করবেন-600x400.jpg 600w, https://www.bdlawnews.com/wp-content/uploads/2020/10/নামজারি-কীভাবে-করবেন-750x500.jpg 750w, https://www.bdlawnews.com/wp-content/uploads/2020/10/নামজারি-কীভাবে-করবেন-1140x760.jpg 1140w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption id="caption-attachment-111698" class="wp-caption-text">নামজারি করতে যে সকল বিষয় জানতে হবে</figcaption></figure>
<h2><strong>নামজারি করতে কি কি জানতে হবে? </strong></h2>
<p>নামজারি করতে যে সকল বিষয়গুলো জানতে হবে তা নীচে দেয়া হল:</p>
<p>(১) সম্পত্তি অধিগ্রহণ, জমি বিক্রি, দান,  , নিলাম ক্রম,  হস্তান্তর হলে নতুন ভূমি মালিকের নামে রেকর্ডভুক্ত করতে হবে।</p>
<p>(২)  আপনাকে জানতে হবে নামজারি করা কখন প্রয়োজন।</p>
<p>(৩) ভূমি/জমির মালিকের মৃত্যুর কারণে উত্তরাধিকারদের নাম সরকারি রেকর্ডে রেকর্ডভুক্ত করতে হবে।</p>
<p>(৪) দেওয়ানী বা সিভিল কোর্টের রায় বা ডিক্রীমূলে সম্পত্তি বা জমির মালিকানা লাভ করলে সে রায় অনুযায়ী  নামজারির আবেদন করা যাবে।</p>
<p><strong>নামজারি আবেদনের প্রয়োজনীয় কাগজপত্র:</strong></p>
<p><strong>নামজারি আবেদনে </strong>রাষ্ট্রীয় অধিগ্রহণ ও প্রজাস্বত্ব আইনের ১৪৩ (খ) ধারা অনুযায়ী  রেকর্ডীয় মালিক মৃত্যুবরণ করলে সেই  ওয়ারিশগণ নিজেদের মধ্যে একটি বন্টননামা দলিল রেজিস্ট্রি করবেন । উক্ত রেজিস্টার্ড বন্টননামাসহ নামজারির জন্য আবেদন করবেন। তবে  আপনি কিভাবে মালিকানা লাভ করেছেন তার উপর নির্ভর করবে কোন কোন কাগজপত্র আপনাকে সংযুক্তি আকারে জমা দিতে হবে।</p>
<p>(১) মূল আবেদন ফরম পুরণ ।</p>
<p>(২) এক কপি পাসপোর্ট সাইজের ছবি ।</p>
<p>(৩) সর্বশেষ খতিয়ান  উত্তরাধিকারসূত্রে পেয়েছেন তাঁর খতিয়ান বা ক্রয় সূত্রে আপনি পেয়েছেন ।</p>
<p>(৪) ২০ টাকা মূল্যের কোর্ট ফি।</p>
<p>(৫) ওয়ারিশসূত্রে মালিক হলে অনধিক তিন মাসের মধ্যে ইস্যুকৃত মূল ওয়ারিশন সনদপত্র দরকার হবে।</p>
<p>(৬) জাতীয় পরিচয়পত্র/পাসপোর্ট/জাতীয়তা সনদপত্র স্থানীয় ওয়ার্ড কাউন্সিলর কর্তৃক ইস্যু থাকতে হবে।</p>
<p>(৭) ক্রয়সূত্রে ভুমির মালিক হলে দলিলের সার্টিফায়েড/ফটোকপি প্রয়োজন হবে।</p>
<p>(৮) বায়া দলিলের ফটোকপি বার বার উক্ত জমি ক্রয়-বিক্রয় হয়ে থাকলে সর্বশেষ দলিলটি দরকার হবে।</p>
<p>(৯) চলতি বছর বাংলা সন অনুযায়ী ধার্যকৃত ভূমি উন্নয়ন কর (এলডি ট্যাক্স) বা খাজনার রশিদ লাগবে ।</p>
<p>(১০) আদালতের রায়ের ডিক্রির মাধ্যমে জমির মালিকানা লাভ করলে উক্ত রায়ের সার্টিফায়েড/ফটোকপি ।</p>
<figure id="attachment_105063" aria-describedby="caption-attachment-105063" style="width: 1000px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-105063 size-medium" src="https://www.bdlawnews.com/wp-content/uploads/2020/09/Company-1000x625.jpg" alt="নামজারি কীভাবে করতে হয়?" width="1000" height="625" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/09/Company-1000x625.jpg 1000w, https://www.bdlawnews.com/wp-content/uploads/2020/09/Company-768x480.jpg 768w, https://www.bdlawnews.com/wp-content/uploads/2020/09/Company-624x390.jpg 624w, https://www.bdlawnews.com/wp-content/uploads/2020/09/Company-600x375.jpg 600w, https://www.bdlawnews.com/wp-content/uploads/2020/09/Company-750x469.jpg 750w, https://www.bdlawnews.com/wp-content/uploads/2020/09/Company.jpg 1080w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption id="caption-attachment-105063" class="wp-caption-text">নামজারি কীভাবে করতে হয়?</figcaption></figure>
<h2><strong>নামজারি কীভাবে করতে হয় তার আবেদনের পদ্ধতি:</strong></h2>
<p>(১) আবেদন ফরমের তথ্য যথাযথভাবে পূরণ করবেন।<br />
(২) বিএস খতিয়ান নম্বর আপনার সাথে যে খতিয়ানের লেখা আছে তা দেখে পূরণ করবেন।<br />
(৩) আবেদন পূরণ করে আপনার স্বাক্ষর  আবেদনকারীর প্রকৃত মোবাইল নম্বর  উল্লেখ কর।<br />
(৪) আপনার পাসপোর্ট সাইজের ছবিটি আবেদনপত্রের উপর সংযুক্ত করবেন।<br />
(৫) যখন আপনাকে একটি রশিদ দেয়া হবে তখন সেখানে আপনাকে পরবর্তী তারিখগুলি জানিয়ে দেওয়া হবে।</p>
<p>ভূমি-সহকারী কর্মকর্তার নিকট আপনার আবেদন প্রেরণের ২০ দিনের মধ্যে প্রতিবেদন এসি ল্যান্ড অফিসে দাখিলের সময়সীমা নির্ধারণ করা হয়েছে। ভূমি-সহকারী কর্মকর্তা আপনার সকল কাগজপত্র যাচাই বাছাইয়ের পর একটি প্রতিবেদনসহ এসি ল্যান্ড অফিসে প্রেরণ করবেন।</p>
<p>পরবর্তী পর্যায়ে আপনার আবেদন প্রাথমিকভাবে যথার্থ পাওয়া গেলে সংশ্লিষ্ট পক্ষদেরকে নিয়ে শুনানীর জন্য  তারিখ নির্ধারণ করা হবে। শুনানীর দিন কোন আপত্তি না থাকলে সর্বশেষ  এসি ল্যান্ডের নিকট চূড়ান্ত অনুমোদনের জন্য উপস্থাপন করা হবে।</p>
<p>ভূমি-সহকারী কর্মকর্তার  নিকট হতে এসি ল্যান্ড অফিসে নামজারির নথি আসার পরে সর্বোচ্চ ২০ দিনের মধ্যে আপনার আবেদন  যথার্থ থাকলে খারিজ হবে যা আপনাকে SMS এর মাধ্যমে জানিয়ে দেওয়া হবে।</p>
<p>আপনার নামজারির আবেদন চূড়ান্ত অনুমোদনের পরে খতিয়ান প্রস্তুতের জন্য সব্বোর্চ ২ দিন সময় লাগে।  এ পর্যায়ে রেকর্ড হতে অনুমোদিত হিসাব অনুযায়ী জমি কর্তন করা হয় ও প্রস্তুতকৃত খতিয়ান স্বাক্ষর করার জন্য রেডি করা হয়।</p>
<p>এরপর আপনাকে এসি ল্যান্ড অফিসে যোগাযোগ করে ডিসিআর ডুপ্লিকেট কার্বন রশিদ নামজারি ফি বাবদ ১১৫০টাকা জমা করে খতিয়ান সংগ্রহ করতে হবে। একটি নামজারি প্রক্রিয়া নিষ্পত্তি হওয়ার জন্য মহানগরের ক্ষেত্রে ৬০ (ষাট) কার্যদিবস সরকার কর্তৃক নির্ধারিত রয়েছে।</p>
<p>নামজারির ক্ষেত্রে সহকারী কমিশনার (ভূমি) অফিসের হেল্পডেস্ক (সেবাকেন্দ্র) থেকে সর্বমোট ৫0 টাকায় সকল ফর্ম (কোর্ট ফি সহ) পাওয়া যায়।<br />
নামজারি অনুমোদন খতিয়ান গ্রহনের জন্য  সরকার নির্ধারিত ফি  সর্বমোট ১১৫০ টাকা করা হয়েছে।<br />
কোন প্রকার দালাল/ব্রোকার/মুন্সী ব্যতিত আপনি নিজেই নামজারির আবেদন করুন। প্রয়োজনে সরাসরি এসি ল্যান্ডের সাথেই কথা বলুন।</p>
<p><strong>উপসংহারঃ- </strong>উপরোক্ত নামজারি প্রক্রিয়াটির প্রতিটি পদক্ষেপ অনুযায়ীই বেশিরভাগ (প্রায় ৯০%) নামজারি মামলা সম্পন্ন করা হয়। তবে কোন কোন নামজারি মামলা প্রক্রিয়াধীন অবস্থায় কোন সুনির্দিষ্ট অভিযোগ/আপত্তি/দখল/দলিল/ওয়ারিশগণদের মধ্যে বন্টন সংক্রান্ত সমস্যা ইত্যাদির কারণে নির্ধারিত সময়ের মধ্যে নামজারি সম্পন্ন সম্ভব না-ও হতে পারে। এসব জটিলতার কারণে নির্ধারিত প্রক্রিয়ার বাইরে এসি (ল্যান্ড) এর নির্দেশনা অনুযায়ী সম্পন্ন হয়ে থাকে।</p>
<p class="elementor-heading-title elementor-size-xxl"><a href="https://www.bdlawnews.com/%e0%a6%96%e0%a6%a4%e0%a6%bf%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%bf/">খতিয়ান ও নামজারি সম্পর্কে জানতে ক্লিক করূনঃ-</a></p>
<p><em> লেখকঃ ল ফর ন্যাশনস, ইমেইলঃ lawfornations.abm@gmail.com, ওয়েবসাইটঃ <a href="http://www.lawfornations.com/">www.lawfornations.com,</a> মোবাইল: 01842459590.</em></p>
<div class="dRYYxd">
<p><em><a href="https://www.bdlawnews.com/">আইন সম্পর্কে আরো জানতে বিড়ি ‘ল’ নিউজ এর সঙ্গেই থাকুন ধন্যবাদ</a></em></p>
</div>
<div id="gtx-trans" style="position: absolute; left: 602px; top: 4553.09px;">
<div class="gtx-trans-icon"></div>
</div>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"><!-- --></span>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4e3bbc9d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4e3bbc9d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-412c8140" data-id="412c8140" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-321f01fe elementor-widget elementor-widget-heading" data-id="321f01fe" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-large">লেখক পরিচিতি</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-6734760 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="6734760" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3e078ddd elementor-author-box--layout-image-above elementor-author-box--align-center elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="3e078ddd" data-element_type="widget" data-widget_type="author-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-author-box">
							<a href="https://www.bdlawnews.com/author/merazwm21/" class="elementor-author-box__avatar">
					<img src="https://www.bdlawnews.com/wp-content/uploads/avatars/2972/5f6eef5049fc4-bpfull.jpg" alt="MS Miraj">
				</a>
			
			<div class="elementor-author-box__text">
									<a href="https://www.bdlawnews.com/author/merazwm21/">
						<h6 class="elementor-author-box__name">MS Miraj</h6>					</a>
				
									<div class="elementor-author-box__bio">
											</div>
				
							</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7440ee49 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7440ee49" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-57c2407b" data-id="57c2407b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7910582b elementor-widget elementor-widget-spacer" data-id="7910582b" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-a7fac84 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a7fac84" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6c5f867d" data-id="6c5f867d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5ca27b3 elementor-widget elementor-widget-epic_post_sequence_elementor" data-id="5ca27b3" data-element_type="widget" data-widget_type="epic_post_sequence_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_prev_next_wrapper epic_prev_next_container   '>
				
				<div class="jeg_prevnext_post">
					<a href="https://www.bdlawnews.com/%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a7%87-%e0%a6%aa%e0%a7%83%e0%a6%a5%e0%a6%bf%e0%a6%ac%e0%a7%80%e0%a6%b0-%e0%a6%af%e0%a7%87%e0%a6%95%e0%a7%8b%e0%a6%a8%e0%a7%8b-%e0%a6%aa/" class="post prev-post">
		            <span class="caption">Previous Post</span>
		            <h3 class="post-title">অনলাইনে পৃথিবীর যেকোনো প্রান্ত থেকে দেয়া যাবে জমির খাজনা</h3>
		        </a>
					
				</div>                
            </div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-62f6b64 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="62f6b64" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1bcdc920" data-id="1bcdc920" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-475ae57b elementor-widget elementor-widget-epic_post_comment_elementor" data-id="475ae57b" data-element_type="widget" data-widget_type="epic_post_comment_elementor.default">
				<div class="elementor-widget-container">
			<div  class='epic_comment_container jeg_custom_comment_wrapper  '>
<div id="comments" class="comments-area">

	<!-- .comments-title -->
	<h4 class="comments-title">Responses</h4>

		<div id="respond" class="comment-respond">
		 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%95%E0%A7%80%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A6%A4%E0%A7%87-%E0%A6%B9%E0%A6%AF%E0%A6%BC/#respond" style="display:none;">Cancel reply</a></small><p class="must-log-in">You must be <a href="https://www.bdlawnews.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a6%25bf-%25e0%25a6%2595%25e0%25a7%2580%25e0%25a6%25ad%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a7%2587-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25b9%25e0%25a6%25af%25e0%25a6%25bc%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
	<script>
		// Disable 'submit comment' until we have something in the field
		if ( jQuery( '#submit' ).length ){
			jQuery( '#submit' ).prop( 'disabled', true );

			jQuery( '#comment' ).keyup( function() {
				if ( jQuery.trim( jQuery( '#comment' ).val().length ) > 0 ) {
					jQuery( '#submit' ).prop( 'disabled', false );
				} else {
					jQuery( '#submit' ).prop( 'disabled', true );
				}
			});
		}
	</script>

</div><!-- #comments --></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
		</main><!-- #main -->
	</div><!-- #primary -->




</div><!-- .bb-grid -->
</div><!-- .container -->
</div><!-- #content -->



		<div class="footer-widget-area bb-footer">
			<div class="container">
				<div class="bb-grid">
											<div class="footer-widget area-1">
							<aside id="text-10" class="widget widget_text"><h2 class="widget-title">Brought You By:</h2>			<div class="textwidget"><div style="float:left;">
<img  src="https://www.bdlawnews.com/wp-content/uploads/2018/01/ABM-Shahjahan-Akandha.jpg" width="100" height="101" alt="A.B.M. Shahjahan Akandha" style="margin:2px;  border-style: solid;
    border-width: 2px 2px 2px 2px; margin: 0px 1px 10px 70px ; " ><br />সম্পাদক: এ বি এম শাহজাহান আকন্দ (মাসুম)<br />আইনজীবী, বাংলাদেশ সুপ্রীম কোর্ট
</div>
</div>
		</aside>						</div><!-- .footer-widget -->
					
											<div class="footer-widget area-2">
							<aside id="custom_html-6" class="widget_text widget widget_custom_html"><h2 class="widget-title">Chamber Address</h2><div class="textwidget custom-html-widget"><a href="https://www.google.com/maps/place/Law+for+Nations/@23.7302888,90.4120383,15z/data=!4m2!3m1!1s0x0:0x26c00825b2ea7ac0?sa=X&ved=2ahUKEwi1t7TjhcDrAhXu73MBHYdtB48Q_BIwEnoECBgQCA"><img src="https://www.bdlawnews.com/wp-content/uploads/2020/08/law-for-nations.png" height="150" width="100" alight="center" style="margin:2px;  border-style: solid;
    border-width: 2px 2px 2px 2px; margin: 0px 1px 10px 70px ; " /></a> <br>
56 Purana Paltan, Shokh Center, Suite No. 1101, Level 11, Dhaka 1000.+88 029565291, +8801711459590, E-mail: bdlawnews.com@gmail.com </div></aside>						</div><!-- .footer-widget -->
					
											<div class="footer-widget area-3">
							<aside id="custom_html-5" class="widget_text widget widget_custom_html"><h2 class="widget-title">Write on BDLAWNEWS.COM</h2><div class="textwidget custom-html-widget"><div>
	<p>
		<img  src="https://www.bdlawnews.com/wp-content/uploads/2020/07/authors-day-fun.jpg" width="100" height="101" alt="A.B.M. Shahjahan Akandha" style="margin:2px;  border-style: solid;
    border-width: 2px 2px 2px 2px; margin: 0px 1px 10px 70px ; " > <br />
		If you are passionate for writing about law then you are at the right place. 
		BDLAWNEWS will present you in front of your audience and help you grow financially. <a href="https://www.bdlawnews.com/author-program/">Click Here</a> for details.
 </p>
</div>
</div></aside>						</div><!-- .footer-widget -->
					
					
									</div>
			</div><!-- .widget-area -->
		</div>
	
	<footer class="footer-bottom bb-footer style-2">
		<div class="container flex">
			<div class="footer-bottom-left">					<div class="footer-logo-wrap">
						<a class="footer-loto" href="https://www.bdlawnews.com/" rel="home">
							BDLAWNEWS.COM						</a>					</div>					<div class="copyright">© ২০২০ - Bdlaws &amp; news - latest online law news in Bangladesh</div></div><div class="footer-bottom-right push-right"></div>		</div>
	</footer>

</div><!-- #page -->


<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(111684,{"ajax_nonce":"474920cf85"});Contextly.ready("widgets");	});
	</script>

		<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-title" id="media-frame-title"></div>
		<h2 class="media-frame-menu-heading">Actions</h2>
		<button type="button" class="button button-link media-frame-menu-toggle" aria-expanded="false">
			Menu			<span class="dashicons dashicons-arrow-down" aria-hidden="true"></span>
		</button>
		<div class="media-frame-menu"></div>
		<div class="media-frame-tab-panel">
			<div class="media-frame-router"></div>
			<div class="media-frame-content"></div>
		</div>
		<h2 class="media-frame-actions-heading screen-reader-text">
		Selected media actions		</h2>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

		<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui" role="dialog" aria-labelledby="media-frame-title">
			<# if ( data.hasCloseButton ) { #>
				<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialogue</span></span></button>
			<# } #>
			<div class="media-modal-content" role="document"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">
				Maximum upload file size: 200 MB.				</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} by {{data.suggestedHeight}} pixels.					</p>
				<# } #>

							</div>
				</div>
	</script>

		<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%95%E0%A7%80%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A6%A4%E0%A7%87-%E0%A6%B9%E0%A6%AF%E0%A6%BC/?mode=list" class="view-list">
			<span class="screen-reader-text">List view</span>
		</a>
		<a href="/%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%95%E0%A7%80%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A6%A4%E0%A7%87-%E0%A6%B9%E0%A6%AF%E0%A6%BC/?mode=grid" class="view-grid current" aria-current="page">
			<span class="screen-reader-text">Grid view</span>
		</a>
	</script>

		<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

		<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons"<# if ( ! data.hasPrevious ) { #> disabled<# } #>><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons"<# if ( ! data.hasNext ) { #> disabled<# } #>><span class="screen-reader-text">Edit next media item</span></button>
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialogue</span></span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

		<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					aria-label="Caption"
					placeholder="Caption&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						aria-label="Video title"
						placeholder="Video title&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						aria-label="Audio title"
						placeholder="Audio title&hellip;"
					<# } else { #>
						aria-label="Media title"
						placeholder="Media title&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

		<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Attachment Details			<span class="settings-save-status" role="status">
				<span class="spinner"></span>
				<span class="saved">Saved.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">
							{{ data.width }} by {{ data.height }} pixels						</div>
					<# } #>

					<# if ( data.originalImageURL && data.originalImageName ) { #>
						Original image:						<a href="{{ data.originalImageURL }}">{{data.originalImageName}}</a>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength && data.fileLengthHumanReadable ) { #>
					<div class="file-length">Length:						<span aria-hidden="true">{{ data.fileLength }}</span>
						<span class="screen-reader-text">{{ data.fileLengthHumanReadable }}</span>
					</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Delete permanently</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
		<# if ( 'image' === data.type ) { #>
			<span class="setting has-description" data-setting="alt">
				<label for="attachment-details-alt-text" class="name">Alt Text</label>
				<input type="text" id="attachment-details-alt-text" value="{{ data.alt }}" aria-describedby="alt-text-description" {{ maybeReadOnly }} />
			</span>
			<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>
		<# } #>
				<span class="setting" data-setting="title">
			<label for="attachment-details-title" class="name">Title</label>
			<input type="text" id="attachment-details-title" value="{{ data.title }}" {{ maybeReadOnly }} />
		</span>
				<# if ( 'audio' === data.type ) { #>
				<span class="setting" data-setting="artist">
			<label for="attachment-details-artist" class="name">Artist</label>
			<input type="text" id="attachment-details-artist" value="{{ data.artist || data.meta.artist || '' }}" />
		</span>
				<span class="setting" data-setting="album">
			<label for="attachment-details-album" class="name">Album</label>
			<input type="text" id="attachment-details-album" value="{{ data.album || data.meta.album || '' }}" />
		</span>
				<# } #>
		<span class="setting" data-setting="caption">
			<label for="attachment-details-caption" class="name">Caption</label>
			<textarea id="attachment-details-caption" {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</span>
		<span class="setting" data-setting="description">
			<label for="attachment-details-description" class="name">Description</label>
			<textarea id="attachment-details-description" {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</span>
		<span class="setting" data-setting="url">
			<label for="attachment-details-copy-link" class="name">File URL:</label>
			<input type="text" class="attachment-details-copy-link" id="attachment-details-copy-link" value="{{ data.url }}" readonly />
			<div class="copy-to-clipboard-container">
				<button type="button" class="button button-small copy-attachment-url" data-clipboard-target="#attachment-details-copy-link">Copy URL</button>
				<span class="success hidden" aria-hidden="true">Copied!</span>
			</div>
		</span>
	</script>

		<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-display-settings">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</script>

		<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<span class="setting">
			<label for="gallery-settings-link-to" class="name">Link To</label>
			<select id="gallery-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' === wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</span>

		<span class="setting">
			<label for="gallery-settings-columns" class="name select-label-inline">Columns</label>
			<select id="gallery-settings-columns" class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</span>

		<span class="setting">
			<input type="checkbox" id="gallery-settings-random-order" data-setting="_orderbyRandom" />
			<label for="gallery-settings-random-order" class="checkbox-label-inline">Random Order</label>
		</span>

		<span class="setting size">
			<label for="gallery-settings-size" class="name">Size</label>
			<select id="gallery-settings-size" class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
									<option value="epic-360x180">
						Custom Size					</option>
									<option value="epic-750x375">
						Custom Size					</option>
									<option value="epic-1140x570">
						Custom Size					</option>
									<option value="epic-120x86">
						Custom Size					</option>
									<option value="epic-350x250">
						Custom Size					</option>
									<option value="epic-750x536">
						Custom Size					</option>
									<option value="epic-1140x815">
						Custom Size					</option>
									<option value="epic-360x504">
						Custom Size					</option>
									<option value="epic-75x75">
						Custom Size					</option>
									<option value="epic-featured-750">
						Custom Size					</option>
									<option value="epic-featured-1140">
						Custom Size					</option>
							</select>
		</span>
	</script>

		<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-list" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-list" class="checkbox-label-inline">
				<# if ( isVideo ) { #>
				Show Video List				<# } else { #>
				Show Tracklist				<# } #>
			</label>
		</span>

		<# if ( ! isVideo ) { #>
		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-artist" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-artist" class="checkbox-label-inline">
				Show Artist Name in Tracklist			</label>
		</span>
		<# } #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-images" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-images" class="checkbox-label-inline">
				Show Images			</label>
		</span>
	</script>

		<script type="text/html" id="tmpl-embed-link-settings">
		<span class="setting link-text">
			<label for="embed-link-settings-link-text" class="name">Link Text</label>
			<input type="text" id="embed-link-settings-link-text" class="alignment" data-setting="linkText" />
		</span>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

		<script type="text/html" id="tmpl-embed-image-settings">
		<div class="wp-clearfix">
			<div class="thumbnail">
				<img src="{{ data.model.url }}" draggable="false" alt="" />
			</div>
		</div>

		<span class="setting alt-text has-description">
			<label for="embed-image-settings-alt-text" class="name">Alternative Text</label>
			<input type="text" id="embed-image-settings-alt-text" data-setting="alt" aria-describedby="alt-text-description" />
		</span>
		<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>

					<span class="setting caption">
				<label for="embed-image-settings-caption" class="name">Caption</label>
				<textarea id="embed-image-settings-caption" data-setting="caption" />
			</span>
		
		<fieldset class="setting-group">
			<legend class="name">Align</legend>
			<span class="setting align">
				<span class="button-group button-large" data-setting="align">
					<button class="button" value="left">
						Left					</button>
					<button class="button" value="center">
						Centre					</button>
					<button class="button" value="right">
						Right					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
		</fieldset>

		<fieldset class="setting-group">
			<legend class="name">Link To</legend>
			<span class="setting link-to">
				<span class="button-group button-large" data-setting="link">
					<button class="button" value="file">
						Image URL					</button>
					<button class="button" value="custom">
						Custom URL					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
			<span class="setting">
				<label for="embed-image-settings-link-to-custom" class="name">URL</label>
				<input type="text" id="embed-image-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
			</span>
		</fieldset>
	</script>

		<script type="text/html" id="tmpl-image-details">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</script>

		<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

		<script type="text/html" id="tmpl-audio-details">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</script>

		<script type="text/html" id="tmpl-video-details">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</script>

		<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="{{ attachment.alt }}" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="{{ attachment.alt }}" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong aria-hidden="true">As a browser icon</strong>
		<div class="favicon-preview">
			<img src="https://www.bdlawnews.com/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title" aria-hidden="true"><# print( 'BDLAWNEWS.COM' ) #></span>
		</div>

		<strong aria-hidden="true">As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div>
	</script>

		<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/bkash/js/scripts.js?ver=1.0' id='stb-script-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/isInViewport.js?ver=1.5.2' id='isInViewport-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/wp-util.js?ver=c23eea3b68cde2e1a06f139f71c23f6c' id='wp-util-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/dist/vendor/wp-polyfill.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.bdlawnews.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.bdlawnews.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.bdlawnews.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.bdlawnews.com/wp-includes/js/dist/vendor/wp-polyfill-url.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.bdlawnews.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.bdlawnews.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/dist/i18n.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='bp-nouveau-js-extra'>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</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-templates/bp-nouveau/js/buddypress-nouveau.js?ver=1.5.2' id='bp-nouveau-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-templates/bp-nouveau/js/jquery.guillotine.min.js?ver=1.5.2' id='guillotine-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/comment-reply.js?ver=c23eea3b68cde2e1a06f139f71c23f6c' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/dist/hooks.js?ver=b4778690e29d8a2b7518413652ba30c4' id='wp-hooks-js'></script>
<script type='text/javascript' id='heartbeat-js-extra'>
/* <![CDATA[ */
var heartbeatSettings = {"ajaxurl":"\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/heartbeat.js?ver=c23eea3b68cde2e1a06f139f71c23f6c' id='heartbeat-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/codemirror.js?ver=1.5.2' id='bp-nouveau-codemirror-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/css.js?ver=1.5.2' id='bp-nouveau-codemirror-css-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-templates/bp-nouveau/js/buddypress-media.js?ver=1.5.2' id='bp-nouveau-media-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/dist/dom-ready.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-08-28 07:36:49+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/dist/a11y.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='bp-nouveau-search-js-extra'>
/* <![CDATA[ */
var BP_SEARCH = {"nonce":"4cc891dab2","action":"bp_search_ajax","debug":"1","ajaxurl":"https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php","loading_msg":"Loading Suggestions","enable_ajax_search":"1","per_page":"5","autocomplete_selector":".header-search-wrap .search-form","form_selector":".widget_search .search-form"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-templates/bp-nouveau/js/buddypress-search.js?ver=1.5.2' id='bp-nouveau-search-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/draggabilly.min.js?ver=1.5.9.1' id='draggabilly-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/plugins/bbp-scrubber.min.js?ver=1.5.9.1' id='buddyboss-theme-bbp-scrubber-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/jquery.caret.js?ver=1.5.2' id='jquery-caret-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/jquery.atwho.js?ver=1.5.2' id='jquery-atwho-js'></script>
<script type='text/javascript' id='bp-mentions-js-extra'>
/* <![CDATA[ */
var BP_Mentions_Options = {"selectors":[".bp-suggestions","#comments form textarea",".wp-editor-area",".bbp-the-content"],"insert_tpl":"@${ID}","display_tpl":"<li data-value=\"@${ID}\"><img src=\"${image}\" \/><span class=\"username\">@${ID}<\/span><small>${name}<\/small><\/li>","extra_options":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/mentions.js?ver=1.5.2' id='bp-mentions-js'></script>
<script type='text/javascript' id='gamipress-js-js-extra'>
/* <![CDATA[ */
var gamipress = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"1108d15f1a","achievement_fields":["id","title","link","thumbnail","points_awarded","excerpt","times_earned","steps","toggle","unlock_button","earners","earners_limit","layout"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/gamipress/assets/js/gamipress.js?ver=1.9.2' id='gamipress-js-js'></script>
<script type='text/javascript' id='gamipress-events-js-js-extra'>
/* <![CDATA[ */
var gamipress_events = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"1108d15f1a","user_id":"0","post_id":"111684","server_date":"2020-10-28","debug_mode":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/gamipress/assets/js/gamipress-events.js?ver=1.9.2' id='gamipress-events-js-js'></script>
<script type='text/javascript' id='learndash-front-js-extra'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php";
var ldVars = {"postID":"111684","videoReqMsg":"You must watch the video before accessing this content"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.bdlawnews.com/wp-content/plugins/sfwd-lms/themes/ld30/assets/js/learndash.js?ver=3.2.2-1603902825' id='learndash-front-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/www.bdlawnews.com\/basket\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.js?ver=4.5.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.js?ver=4.5.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_1e9dcc0ede1018d20863b2fabfc665a3","fragment_name":"wc_fragments_1e9dcc0ede1018d20863b2fabfc665a3","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.js?ver=4.5.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":6,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/shortcode.js?ver=c23eea3b68cde2e1a06f139f71c23f6c' id='shortcode-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/wp-backbone.js?ver=c23eea3b68cde2e1a06f139f71c23f6c' id='wp-backbone-js'></script>
<script type='text/javascript' id='media-models-js-extra'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/media-models.js?ver=c23eea3b68cde2e1a06f139f71c23f6c' id='media-models-js'></script>
<script type='text/javascript' id='wp-plupload-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload one file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image likely failed because the server is busy or does not have enough resources. Uploading a smaller image may help. Suggested maximum size is 2500 pixels.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File cancelled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the Bin.","error_uploading":"\u201c%s\u201d has failed to upload.","unsupported_image":"This image cannot be displayed in a web browser. For best results, convert it to JPEG before uploading."};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","filters":{"max_file_size":"209715200b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,heic,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages,svg,woff,woff2,ttf,json,redux,otf,eot,ogg"}]},"heic_upload_error":true,"multipart_params":{"action":"upload-attachment","_wpnonce":"bd2d6b1c33"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/plupload/wp-plupload.js?ver=c23eea3b68cde2e1a06f139f71c23f6c' id='wp-plupload-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/mediaelement/mediaelement-and-player.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/mediaelement/mediaelement-migrate.js?ver=c23eea3b68cde2e1a06f139f71c23f6c' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/mediaelement/wp-mediaelement.js?ver=c23eea3b68cde2e1a06f139f71c23f6c' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.bdlawnews.com\/wp-json\/","nonce":"ba58b753e7","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/api-request.js?ver=c23eea3b68cde2e1a06f139f71c23f6c' id='wp-api-request-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/clipboard.js?ver=c23eea3b68cde2e1a06f139f71c23f6c' id='clipboard-js'></script>
<script type='text/javascript' id='media-views-js-extra'>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</script>
<script type='text/javascript' id='media-views-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-08-28 07:36:49+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"The file URL has been copied to your clipboard":["The file URL has been copied to your clipboard"],"%s item selected":["%s item selected","%s items selected"]}},"comment":{"reference":"wp-includes\/js\/media-views.js"}} );
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/media-views.js?ver=c23eea3b68cde2e1a06f139f71c23f6c' id='media-views-js'></script>
<script type='text/javascript' id='media-editor-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-08-28 07:36:49+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Could not set that as the thumbnail image. Try a different attachment.":["Could not set that as the thumbnail image. Try a different attachment."]}},"comment":{"reference":"wp-includes\/js\/media-editor.js"}} );
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/media-editor.js?ver=c23eea3b68cde2e1a06f139f71c23f6c' id='media-editor-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/media-audiovideo.js?ver=c23eea3b68cde2e1a06f139f71c23f6c' id='media-audiovideo-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=11.1.6' id='wpcf-recaptcha-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/menu.js?ver=1.5.9.1' id='boss-menu-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/fitvids.js?ver=1.5.9.1' id='boss-fitvids-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/slick.min.js?ver=1.5.9.1' id='boss-slick-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/panelslider.min.js?ver=1.5.9.1' id='boss-panelslider-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/sticky-kit.js?ver=1.5.9.1' id='boss-sticky-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/jssocials.min.js?ver=1.5.9.1' id='boss-jssocials-js-js'></script>
<script type='text/javascript' id='buddyboss-theme-main-js-js-extra'>
/* <![CDATA[ */
var bs_data = {"jm_ajax":"https:\/\/www.bdlawnews.com\/jm-ajax\/","ajaxurl":"https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php","show_notifications":"1","show_messages":"1","facebook_label":"Share on Facebook","twitter_label":"Tweet","translation":{"comment_posted":"Your comment has been posted.","comment_btn_loading":"Please Wait..."},"learndash":{"nonce_get_courses":"471d2ea35c","course_archive_url":"https:\/\/www.bdlawnews.com\/bdlaw-academy\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/main.js?ver=1.5.9.1' id='buddyboss-theme-main-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/validate.min.js?ver=1.5.9.1' id='boss-validate-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/magnific-popup.min.js?ver=1.5.9.1' id='boss-magnific-popup-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/select2.full.min.js?ver=1.5.9.1' id='select2-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/progressbar.min.js?ver=1.5.9.1' id='progressbar-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/mousewheel.min.js?ver=1.5.9.1' id='mousewheel-js-js'></script>
<script type='text/javascript' id='buddyboss-theme-learndash-js-js-extra'>
/* <![CDATA[ */
var BBTHEME_LEARNDASH_FRONT_VIDEO = {"hide_wrapper":"show","video_progression_enabled":"off","video_type":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/plugins/learndash.min.js?ver=1.5.9.1' id='buddyboss-theme-learndash-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/plugins/learndash-sidebar.min.js?ver=1.5.9.1' id='buddyboss-theme-learndash-sidebar-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/plugins/bb-woocommerce.min.js?ver=1.5.9.1' id='buddyboss-theme-woocommerce-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/plugins/gamipress.min.js?ver=1.5.9.1' id='buddyboss-theme-gamipress-js-js'></script>
<script type='text/javascript' id='wp_slimstat-js-extra'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo0NDoiODksMTAxLDExNiwxMTksOTYyNiw5NjI0LDk2MjUsNjQ4NCw2OTIyLDkzOTkiO3M6MTA6ImNvbnRlbnRfaWQiO2k6MTExNjg0O3M6NjoiYXV0aG9yIjtzOjk6Im1lcmF6d20yMSI7fQ--.346ad7cbdb965fc29dd9792ddf72f69e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js' id='wp_slimstat-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/magnific-popup.js?ver=1.5.2' id='bp-nouveau-magnific-popup-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform-pro/assets/js/vendor/jquery.mask.js?ver=5.0.4' id='bp-zoom-mask-js-js'></script>
<script type='text/javascript' id='bp-zoom-meeting-js-js-extra'>
/* <![CDATA[ */
var bp_zoom_meeting_vars = {"ajax_url":"https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php","bp_zoom_key":"xTNUMjT1Q46ch_SKX5IytQ","bp_zoom_secret":"h2sG04rSjwOHs8Tu0WshOJX5p30p17BWhdBu","home_url":"https:\/\/www.bdlawnews.com\/%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%95%E0%A7%80%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A6%A4%E0%A7%87-%E0%A6%B9%E0%A6%AF%E0%A6%BC","is_single_meeting":"","group_id":"","group_meetings_url":"","group_meetings_past_url":"","meeting_delete_nonce":"6710eda8b3","meeting_confirm_msg":"Are you sure you want to delete this meeting?","user":{"name":"Guest","email":"guest@domain.com"},"scripts":["https:\/\/www.bdlawnews.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/react.production.min.js","https:\/\/www.bdlawnews.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/react-dom.production.min.js","https:\/\/www.bdlawnews.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/redux.min.js","https:\/\/www.bdlawnews.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/redux-thunk.min.js","https:\/\/www.bdlawnews.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/lodash.min.js","https:\/\/www.bdlawnews.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/jquery.min.js","https:\/\/www.bdlawnews.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/zoom-meeting-1.8.0.min.js"],"styles":["https:\/\/www.bdlawnews.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/bootstrap.css","https:\/\/www.bdlawnews.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/react-select.css"]};
/* ]]> */
</script>
<script type='text/javascript' id='bp-zoom-meeting-js-js-before'>
var $ = jQuery;var daysStr = "Days";var hoursStr = "Hours";var minutesStr = "Minutes";var secondsStr = "Seconds";
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform-pro/includes/integrations/zoom/assets/js/bp-zoom-meeting.js?ver=1.0.5' id='bp-zoom-meeting-js-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform-pro/assets/js/vendor/jquery.countdown.js?ver=1.0.1' id='jquery-countdown-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/wp-embed.js?ver=c23eea3b68cde2e1a06f139f71c23f6c' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/js/frontend-modules.js?ver=3.0.12' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.js?ver=3.0.5' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php","nonce":"3d4470dc94","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"},"weixin":{"title":"WeChat"},"weibo":{"title":"Weibo"}},"menu_cart":{"cart_page_url":"https:\/\/www.bdlawnews.com\/basket\/","checkout_page_url":"https:\/\/www.bdlawnews.com\/checkout\/"},"facebook_sdk":{"lang":"en_GB","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.bdlawnews.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/elementor-pro/assets/js/frontend.js?ver=3.0.5' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.js?ver=3.0.12' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.12","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/www.bdlawnews.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":111684,"title":"%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A6%BF%20%E0%A6%95%E0%A7%80%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87%20%E0%A6%95%E0%A6%B0%E0%A6%A4%E0%A7%87%20%E0%A6%B9%E0%A6%AF%E0%A6%BC%3F%20-%20BDLAWNEWS.COM","excerpt":"","featuredImage":"https:\/\/www.bdlawnews.com\/wp-content\/uploads\/2020\/10\/\u09a8\u09be\u09ae\u099c\u09be\u09b0\u09c0-624x416.jpg"}};
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/js/frontend.js?ver=3.0.12' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/epic-news-element/assets/js/admin/elementor-frontend.js' id='selectize-js'></script>
	<script id="webpushr-script">
		(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
		d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
					webpushr('setup',{'key':'BGSg1GSQg61e6pdbv6Rx3J78yXdP-cxABzXJT6zpoIFS2pKta70EX_Gs7nmEzQzi3w3rkGG2tiuPToPpu2366Fk','sw' : 'https://www.bdlawnews.com/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
			</script>
	
</body>
</html>
