<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-GB"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-GB"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-GB"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-GB"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-GB"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.bdlawnews.com/xmlrpc.php" />
    <meta name='contextly-page' id='contextly-page' content='{"title":"\u09af\u09cc\u09a4\u09c1\u0995\u09c7\u09b0 \u09a6\u09be\u09ac\u09bf\u09a4\u09c7 \u09aa\u09cd\u09b0\u09a5\u09ae \u09b8\u09cd\u09a4\u09cd\u09b0\u09c0\u0995\u09c7 \u09b9\u09a4\u09cd\u09af\u09be, \u09b9\u09be\u0987\u0995\u09cb\u09b0\u09cd\u099f\u09c7 \u0986\u09ac\u09c1\u09b2\u09c7\u09b0 \u09ae\u09c3\u09a4\u09cd\u09af\u09c1\u09a6\u09a3\u09cd\u09a1 \u09ac\u09b9\u09be\u09b2","url":"https:\/\/www.bdlawnews.com\/%e0%a6%af%e0%a7%8c%e0%a6%a4%e0%a7%81%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%b8%e0%a7%8d%e0%a6%a4\/","pub_date":"2021-11-23 19:24:04","mod_date":"2021-11-23 19:24:04","type":"post","post_id":"121294","author_id":"2972","author_name":"\u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09c7\u09a6\u0995 : \u09ac\u09be\u09b0\u09cd\u09a4\u09be \u0995\u0995\u09cd\u09b7","author_display_name":"\u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09c7\u09a6\u0995 : \u09ac\u09be\u09b0\u09cd\u09a4\u09be \u0995\u0995\u09cd\u09b7","tags":["\u09af\u09cc\u09a4\u09c1\u0995\u09c7\u09b0 \u09a6\u09be\u09ac\u09bf\u09a4\u09c7 \u09aa\u09cd\u09b0\u09a5\u09ae \u09b8\u09cd\u09a4\u09cd\u09b0\u09c0\u0995\u09c7 \u09b9\u09a4\u09cd\u09af\u09be","\u09b9\u09be\u0987\u0995\u09cb\u09b0\u09cd\u099f\u09c7 \u0986\u09ac\u09c1\u09b2\u09c7\u09b0 \u09ae\u09c3\u09a4\u09cd\u09af\u09c1\u09a6\u09a3\u09cd\u09a1 \u09ac\u09b9\u09be\u09b2"],"categories":["\u0986\u0987\u09a8 \u09aa\u09dc\u09be\u09b6\u09c1\u09a8\u09be","\u0995\u09cb\u09b0\u09cd\u099f \u09aa\u09cd\u09b0\u09be\u0999\u09cd\u0997\u09a3","\u09b8\u09a6\u09cd\u09af\u09aa\u09cd\u09b0\u09be\u09aa\u09cd\u09a4","\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7 \u09b8\u0982\u09ac\u09be\u09a6"],"image":"https:\/\/www.bdlawnews.com\/wp-content\/uploads\/2021\/11\/\u09b9\u09a4\u09cd\u09af\u09be.jpg","image_alt":"\u09af\u09cc\u09a4\u09c1\u0995\u09c7\u09b0 \u09a6\u09be\u09ac\u09bf\u09a4\u09c7 \u09aa\u09cd\u09b0\u09a5\u09ae \u09b8\u09cd\u09a4\u09cd\u09b0\u09c0\u0995\u09c7 \u09b9\u09a4\u09cd\u09af\u09be, \u09b9\u09be\u0987\u0995\u09cb\u09b0\u09cd\u099f\u09c7 \u0986\u09ac\u09c1\u09b2\u09c7\u09b0 \u09ae\u09c3\u09a4\u09cd\u09af\u09c1\u09a6\u09a3\u09cd\u09a1 \u09ac\u09b9\u09be\u09b2"}' />
<title>যৌতুকের দাবিতে প্রথম স্ত্রীকে হত্যা, হাইকোর্টে আবুলের মৃত্যুদণ্ড বহাল &#8211; BDLAWNEWS.COM</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="">
<meta property="og:site_name" content="BDLAWNEWS.COM">
<meta property="og:description" content="ডেস্ক রিপোর্ট যৌতুকের দাবিতে টাঙ্গাইলের বাসাইলে প্রথম স্ত্রীকে হত্যার দায়ে স্বামী আবুল হোসেনক">
<meta property="og:url" content="https://www.bdlawnews.com/%e0%a6%af%e0%a7%8c%e0%a6%a4%e0%a7%81%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%b8%e0%a7%8d%e0%a6%a4/">
<meta property="og:locale" content="en_GB">
<meta property="og:image" content="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2021/11/হত্যা.jpg?fit=1200%2C628&amp;ssl=1">
<meta property="og:image:height" content="628">
<meta property="og:image:width" content="1200">
<meta property="article:published_time" content="2021-11-23T13:24:04+00:00">
<meta property="article:modified_time" content="2021-11-23T13:24:04+00:00">
<meta property="article:author" content="https://www.facebook.com/profile.php?id=100006239777618">
<meta property="article:section" content="আইন পড়াশুনা">
<meta property="article:tag" content="যৌতুকের দাবিতে প্রথম স্ত্রীকে হত্যা">
<meta property="article:tag" content="হাইকোর্টে আবুলের মৃত্যুদণ্ড বহাল">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="যৌতুকের দাবিতে প্রথম স্ত্রীকে হত্যা, হাইকোর্টে আবুলের মৃত্যুদণ্ড বহাল">
<meta name="twitter:description" content="ডেস্ক রিপোর্ট যৌতুকের দাবিতে টাঙ্গাইলের বাসাইলে প্রথম স্ত্রীকে হত্যার দায়ে স্বামী আবুল হোসেনকে দেওয়া বিচারিক আদালতের মৃত্যুদণ্ডাদেশ বহাল রেখেছেন হাইকোর্ট।">
<meta name="twitter:url" content="https://www.bdlawnews.com/%e0%a6%af%e0%a7%8c%e0%a6%a4%e0%a7%81%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%b8%e0%a7%8d%e0%a6%a4/">
<meta name="twitter:site" content="https://bdlawnews.com/">
<meta name="twitter:image:src" content="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2021/11/হত্যা.jpg?fit=1200%2C628&amp;ssl=1">
<meta name="twitter:image:width" content="1200">
<meta name="twitter:image:height" content="628">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; Feed" href="https://www.bdlawnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; Comments Feed" href="https://www.bdlawnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; যৌতুকের দাবিতে প্রথম স্ত্রীকে হত্যা, হাইকোর্টে আবুলের মৃত্যুদণ্ড বহাল Comments Feed" href="https://www.bdlawnews.com/%e0%a6%af%e0%a7%8c%e0%a6%a4%e0%a7%81%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%b8%e0%a7%8d%e0%a6%a4/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.4/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.bdlawnews.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.37' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://www.bdlawnews.com/wp-content/themes/jnews/style.css?ver=ddefbbf474c6f0a870d7facbc5b23203' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700%7CVampiro+One%3Areguler&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://www.bdlawnews.com/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://www.bdlawnews.com/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://www.bdlawnews.com/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.bdlawnews.com/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://www.bdlawnews.com/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://www.bdlawnews.com/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css'  href='https://www.bdlawnews.com/wp-content/themes/jnews/assets/css/pages.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css'  href='https://www.bdlawnews.com/wp-content/themes/jnews/assets/css/single.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://www.bdlawnews.com/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://www.bdlawnews.com/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='https://www.bdlawnews.com/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.bdlawnews.com/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.bdlawnews.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.bdlawnews.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.4/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.4/wp-includes/js/jquery/jquery-migrate.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-119416490-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.bdlawnews.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-119416490-1", {"anonymize_ip":true});
</script>
<!-- OG: 2.9.0 -->
<meta property="og:image" content="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2021/11/হত্যা.jpg?fit=1200%2C628&amp;ssl=1" /><meta property="og:image:secure_url" content="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2021/11/হত্যা.jpg?fit=1200%2C628&amp;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="628" /><meta property="og:image:alt" content="যৌতুকের দাবিতে প্রথম স্ত্রীকে হত্যা, হাইকোর্টে আবুলের মৃত্যুদণ্ড বহাল" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="ডেস্ক রিপোর্ট যৌতুকের দাবিতে টাঙ্গাইলের বাসাইলে প্রথম স্ত্রীকে হত্যার দায়ে স্বামী আবুল হোসেনকে দেওয়া বিচারিক আদালতের মৃত্যুদণ্ডাদেশ বহাল রেখেছেন হাইকোর্ট। রায়ের বিষয়টি গণমাধ্যমকে নিশ্চিত করেছেন সহকারী অ্যাটর্নি জেনারেল জাহিদ আহমদ হিরো। মঙ্গলবার (২৩ নভেম্বর) এ বিষয়ে ডেথ রেফারেন্স (মৃত্যুদণ্ডাদেশ অনুমোদন) গ্রহণ ও আসামির আপিল খারিজ করে হাইকোর্টের বিচারপতি এস এম এমদাদুল হক ও বিচারপতি ভীষ্মদেব..." /><meta property="og:type" content="article" /><meta property="og:locale" content="en_GB" /><meta property="og:site_name" content="BDLAWNEWS.COM" /><meta property="og:title" content="যৌতুকের দাবিতে প্রথম স্ত্রীকে হত্যা, হাইকোর্টে আবুলের মৃত্যুদণ্ড বহাল" /><meta property="og:url" content="https://www.bdlawnews.com/%e0%a6%af%e0%a7%8c%e0%a6%a4%e0%a7%81%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%b8%e0%a7%8d%e0%a6%a4/" /><meta property="og:updated_time" content="2021-11-23T19:24:04+06:00" /><meta property="article:tag" content="যৌতুকের দাবিতে প্রথম স্ত্রীকে হত্যা" /><meta property="article:tag" content="হাইকোর্টে আবুলের মৃত্যুদণ্ড বহাল" /><meta property="article:published_time" content="2021-11-23T13:24:04+00:00" /><meta property="article:modified_time" content="2021-11-23T13:24:04+00:00" /><meta property="article:author" content="https://www.bdlawnews.com/author/merazwm21/" /><meta property="article:section" content="আইন পড়াশুনা" /><meta property="article:section" content="কোর্ট প্রাঙ্গণ" /><meta property="article:section" content="সদ্যপ্রাপ্ত" /><meta property="article:section" content="সর্বশেষ সংবাদ" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="যৌতুকের দাবিতে প্রথম স্ত্রীকে হত্যা, হাইকোর্টে আবুলের মৃত্যুদণ্ড বহাল" /><meta property="twitter:description" content="ডেস্ক রিপোর্ট যৌতুকের দাবিতে টাঙ্গাইলের বাসাইলে প্রথম স্ত্রীকে হত্যার দায়ে স্বামী আবুল হোসেনকে দেওয়া বিচারিক আদালতের মৃত্যুদণ্ডাদেশ বহাল রেখেছেন হাইকোর্ট। রায়ের বিষয়টি গণমাধ্যমকে নিশ্চিত করেছেন সহকারী অ্যাটর্নি জেনারেল জাহিদ আহমদ হিরো। মঙ্গলবার (২৩ নভেম্বর) এ বিষয়ে ডেথ রেফারেন্স (মৃত্যুদণ্ডাদেশ..." /><meta property="twitter:url" content="https://www.bdlawnews.com/%e0%a6%af%e0%a7%8c%e0%a6%a4%e0%a7%81%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%b8%e0%a7%8d%e0%a6%a4/" /><meta property="twitter:image" content="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2021/11/হত্যা.jpg?fit=1200%2C628&amp;ssl=1" /><meta property="profile:first_name" content="প্রতিবেদক :" /><meta property="profile:last_name" content="বার্তা কক্ষ" /><meta property="profile:username" content="প্রতিবেদক : বার্তা কক্ষ" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://www.bdlawnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bdlawnews.com/wp-json/wp/v2/posts/121294" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bdlawnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bdlawnews.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://www.bdlawnews.com/%e0%a6%af%e0%a7%8c%e0%a6%a4%e0%a7%81%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%b8%e0%a7%8d%e0%a6%a4/" />
<link rel='shortlink' href='https://www.bdlawnews.com/?p=121294' />
<link rel="alternate" type="application/json+oembed" href="https://www.bdlawnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%25af%25e0%25a7%258c%25e0%25a6%25a4%25e0%25a7%2581%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a5%25e0%25a6%25ae-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bdlawnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%25af%25e0%25a7%258c%25e0%25a6%25a4%25e0%25a7%2581%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a5%25e0%25a6%25ae-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%2F&#038;format=xml" />


<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/6.0.7\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/6.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="bdlawnews";
	v["https"]=true;
	v["client"]={"client":"wp","version":"6.0.7"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>
			<meta property="fb:pages" content="299804140119836 " />
			<meta name="generator" content="Site Kit by Google 1.37.0" /><style type='text/css'>img#wpstats{display:none}</style>
		<meta name="google-site-verification" content="xZUqrp1zeErAfz-b1A-8s3zR7LvtxD-gTqA9_zAYVsE"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1458427387593186","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.bdlawnews.com\/#organization","url":"https:\/\/www.bdlawnews.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/bdlawnews\/","https:\/\/youtube.com\/bdlawnewscom"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.bdlawnews.com\/#website","url":"https:\/\/www.bdlawnews.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.bdlawnews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01.png?fit=270%2C270&#038;ssl=1" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-121294 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_dark jeg_single_tpl_8 jnews jsc_normal elementor-default elementor-kit-105346">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_top_date">
    Wednesday, November 24, 2021</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>    </ul>
</div><!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand square">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://www.bdlawnews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div>	</div>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="https://www.bdlawnews.com/"
		   class="btn default "
		   target="_self">
			<i class="fa fa-home"></i>
			Home		</a>
		</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.bdlawnews.com/" style="padding: 0px 0px 0px 0px;">
	    	    <img class='jeg_logo_img' src="https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png" srcset="https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 1x, https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 2x" alt="BDLAWNEWS.COM"data-light-src="https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png" data-light-srcset="https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 1x, https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 2x" data-dark-src="https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png" data-dark-srcset="https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 1x, https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/bdlawnews/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://youtube.com/bdlawnewscom" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a>			</div>
			<div class="jeg_nav_item jnews_header_topbar_weather">
    </div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-108736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108736 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">বাংলাদেশ</a>
<ul class="sub-menu">
	<li id="menu-item-108737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108737 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be/">খুলনা</a></li>
	<li id="menu-item-105569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105569 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">চট্টগ্রাম</a></li>
	<li id="menu-item-105570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105570 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be/">ঢাকা</a></li>
	<li id="menu-item-105571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105571 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2/">বরিশাল</a></li>
	<li id="menu-item-105572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105572 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9/">ময়মনসিংহ</a></li>
	<li id="menu-item-105573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105573 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0/">রংপুর</a></li>
	<li id="menu-item-105574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105574 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f/">সিলেট</a></li>
	<li id="menu-item-108741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108741 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/rajshahi/">রাজশাহী</a></li>
</ul>
</li>
<li id="menu-item-105530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105530 bgnav" data-item-row="default" ><a href="#">জাতীয়</a>
<ul class="sub-menu">
	<li id="menu-item-20142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20142 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/whole-country/">দেশ জুড়ে</a></li>
	<li id="menu-item-20152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20152 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/politics/">রাজনীতি</a></li>
	<li id="menu-item-105560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105560 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/irregularity/">অনিয়ম</a></li>
	<li id="menu-item-20139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20139 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/country/">দেশ ও দশ</a></li>
	<li id="menu-item-105561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105561 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">একাদশ নির্বাচন</a></li>
</ul>
</li>
<li id="menu-item-105545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105545 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/international/">আন্তর্জাতিক</a></li>
<li id="menu-item-105531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105531 bgnav" data-item-row="default" ><a href="#">আইন আদালত</a>
<ul class="sub-menu">
	<li id="menu-item-20133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20133 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/high-court/">উচ্চ আদালত</a></li>
	<li id="menu-item-20134" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20134 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/court-arena/">কোর্ট প্রাঙ্গণ</a></li>
	<li id="menu-item-105533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105533 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-enforcement/">আইন সংস্থা</a></li>
	<li id="menu-item-105534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105534 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-studies/breakthrough-verdict/">যুগান্তকারী রায়</a></li>
	<li id="menu-item-105535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105535 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/legal-videos/">আইনী ভিডিও</a></li>
</ul>
</li>
<li id="menu-item-105554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-105554 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-studies/">আইন পড়াশুনা</a>
<ul class="sub-menu">
	<li id="menu-item-105555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105555 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/daily-law/">দৈনন্দিন জীবনে আইন</a></li>
	<li id="menu-item-105557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105557 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/meritorious/">গুণীজন</a></li>
	<li id="menu-item-105559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105559 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/opinion/">মতামত</a></li>
	<li id="menu-item-105563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105563 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/legal-query/">আইন জিজ্ঞাসা</a></li>
	<li id="menu-item-108758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108758 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/english/">ইংরেজি</a></li>
	<li id="menu-item-105558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105558 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a7%8d%e0%a6%b2%e0%a6%97/">ব্লগ</a></li>
</ul>
</li>
<li id="menu-item-108739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108739 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-jobs/">আইন চাকুরী</a></li>
<li id="menu-item-108738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108738 bgnav" data-item-row="default" ><a href="#">সকল বিভাগ</a>
<ul class="sub-menu">
	<li id="menu-item-108735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108735 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/campus/">’ল’ ক্যাম্পাস</a></li>
	<li id="menu-item-108740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108740 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/interview/">সাক্ষাৎকার</a></li>
	<li id="menu-item-105556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105556 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/art-literature/">সাহিত্য</a></li>
	<li id="menu-item-105536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105536 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/human-rights/">মানবাধিকার</a></li>
	<li id="menu-item-105564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105564 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
	<li id="menu-item-105565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105565 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
	<li id="menu-item-105562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105562 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/others/sports-law/">খেলাধুলায় আইন</a></li>
	<li id="menu-item-108754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108754 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">একাদশ নির্বাচন</a></li>
	<li id="menu-item-108755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108755 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/legal-query/">আইন জিজ্ঞাসা</a></li>
	<li id="menu-item-108756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108756 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-studies/breakthrough-verdict/">যুগান্তকারী রায়</a></li>
	<li id="menu-item-108757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108757 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-enforcement/">আইন সংস্থা</a></li>
	<li id="menu-item-108759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108759 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/country/">দেশ ও দশ</a></li>
	<li id="menu-item-108760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108760 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/recent-news/">সদ্যপ্রাপ্ত</a></li>
	<li id="menu-item-108761" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108761 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/latest-news/">সর্বশেষ সংবাদ</a></li>
</ul>
</li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-108736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108736 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">বাংলাদেশ</a>
<ul class="sub-menu">
	<li id="menu-item-108737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108737 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be/">খুলনা</a></li>
	<li id="menu-item-105569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105569 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">চট্টগ্রাম</a></li>
	<li id="menu-item-105570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105570 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be/">ঢাকা</a></li>
	<li id="menu-item-105571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105571 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2/">বরিশাল</a></li>
	<li id="menu-item-105572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105572 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9/">ময়মনসিংহ</a></li>
	<li id="menu-item-105573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105573 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0/">রংপুর</a></li>
	<li id="menu-item-105574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105574 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f/">সিলেট</a></li>
	<li id="menu-item-108741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108741 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/rajshahi/">রাজশাহী</a></li>
</ul>
</li>
<li id="menu-item-105530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105530 bgnav" data-item-row="default" ><a href="#">জাতীয়</a>
<ul class="sub-menu">
	<li id="menu-item-20142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20142 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/whole-country/">দেশ জুড়ে</a></li>
	<li id="menu-item-20152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20152 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/politics/">রাজনীতি</a></li>
	<li id="menu-item-105560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105560 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/irregularity/">অনিয়ম</a></li>
	<li id="menu-item-20139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20139 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/country/">দেশ ও দশ</a></li>
	<li id="menu-item-105561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105561 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">একাদশ নির্বাচন</a></li>
</ul>
</li>
<li id="menu-item-105545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105545 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/international/">আন্তর্জাতিক</a></li>
<li id="menu-item-105531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105531 bgnav" data-item-row="default" ><a href="#">আইন আদালত</a>
<ul class="sub-menu">
	<li id="menu-item-20133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20133 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/high-court/">উচ্চ আদালত</a></li>
	<li id="menu-item-20134" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20134 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/court-arena/">কোর্ট প্রাঙ্গণ</a></li>
	<li id="menu-item-105533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105533 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-enforcement/">আইন সংস্থা</a></li>
	<li id="menu-item-105534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105534 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-studies/breakthrough-verdict/">যুগান্তকারী রায়</a></li>
	<li id="menu-item-105535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105535 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/legal-videos/">আইনী ভিডিও</a></li>
</ul>
</li>
<li id="menu-item-105554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-105554 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-studies/">আইন পড়াশুনা</a>
<ul class="sub-menu">
	<li id="menu-item-105555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105555 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/daily-law/">দৈনন্দিন জীবনে আইন</a></li>
	<li id="menu-item-105557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105557 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/meritorious/">গুণীজন</a></li>
	<li id="menu-item-105559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105559 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/opinion/">মতামত</a></li>
	<li id="menu-item-105563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105563 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/legal-query/">আইন জিজ্ঞাসা</a></li>
	<li id="menu-item-108758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108758 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/english/">ইংরেজি</a></li>
	<li id="menu-item-105558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105558 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a7%8d%e0%a6%b2%e0%a6%97/">ব্লগ</a></li>
</ul>
</li>
<li id="menu-item-108739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108739 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-jobs/">আইন চাকুরী</a></li>
<li id="menu-item-108738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108738 bgnav" data-item-row="default" ><a href="#">সকল বিভাগ</a>
<ul class="sub-menu">
	<li id="menu-item-108735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108735 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/campus/">’ল’ ক্যাম্পাস</a></li>
	<li id="menu-item-108740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108740 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/interview/">সাক্ষাৎকার</a></li>
	<li id="menu-item-105556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105556 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/art-literature/">সাহিত্য</a></li>
	<li id="menu-item-105536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105536 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/human-rights/">মানবাধিকার</a></li>
	<li id="menu-item-105564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105564 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
	<li id="menu-item-105565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105565 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
	<li id="menu-item-105562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105562 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/others/sports-law/">খেলাধুলায় আইন</a></li>
	<li id="menu-item-108754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108754 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">একাদশ নির্বাচন</a></li>
	<li id="menu-item-108755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108755 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/legal-query/">আইন জিজ্ঞাসা</a></li>
	<li id="menu-item-108756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108756 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-studies/breakthrough-verdict/">যুগান্তকারী রায়</a></li>
	<li id="menu-item-108757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108757 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-enforcement/">আইন সংস্থা</a></li>
	<li id="menu-item-108759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108759 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/country/">দেশ ও দশ</a></li>
	<li id="menu-item-108760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108760 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/recent-news/">সদ্যপ্রাপ্ত</a></li>
	<li id="menu-item-108761" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108761 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/latest-news/">সর্বশেষ সংবাদ</a></li>
</ul>
</li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.bdlawnews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.bdlawnews.com/">
		        <img class='jeg_logo_img' src="https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png" srcset="https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 1x, https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 2x" alt="BDLAWNEWS.COM"data-light-src="https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png" data-light-srcset="https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 1x, https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 2x" data-dark-src="https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png" data-dark-srcset="https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 1x, https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.bdlawnews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
	<div class="container">

		<div class="jeg_ad jeg_article_top jnews_article_top_ads">
			<div class='ads-wrapper  '><a href='' rel="noopener" class='adlink ads_image '>
                                    <img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.bdlawnews.com/wp-content/uploads/2021/06/ad_728x90.png' alt='' data-pin-no-hover="true">
                                </a></div>		</div>

		
			<div class="row">
				<div class="jeg_main_content col-md-8">

					<div class="jeg_inner_content">
												<div class="jeg_breadcrumbs jeg_breadcrumb_container">
							<div id="breadcrumbs"><span class="">
                <a href="https://www.bdlawnews.com">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.bdlawnews.com/category/law-studies/">আইন পড়াশুনা</a>
            </span></div>						</div>
						
						<div class="jeg_featured featured_image"><a href="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2021/11/হত্যা.jpg?fit=1200%2C628&ssl=1"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="যৌতুকের দাবিতে প্রথম স্ত্রীকে হত্যা, হাইকোর্টে আবুলের মৃত্যুদণ্ড বহাল" loading="lazy" data-src="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2021/11/হত্যা.jpg?resize=750%2C375&amp;ssl=1" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">যৌতুকের দাবিতে প্রথম স্ত্রীকে হত্যা, হাইকোর্টে আবুলের মৃত্যুদণ্ড বহাল</p></a></div>
						<div class="entry-header">
							
							<h1 class="jeg_post_title">যৌতুকের দাবিতে প্রথম স্ত্রীকে হত্যা, হাইকোর্টে আবুলের মৃত্যুদণ্ড বহাল</h1>

							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
										<span class="meta_text">by</span>
					<a href="https://www.bdlawnews.com/author/merazwm21/">প্রতিবেদক : বার্তা কক্ষ</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://www.bdlawnews.com/%e0%a6%af%e0%a7%8c%e0%a6%a4%e0%a7%81%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%b8%e0%a7%8d%e0%a6%a4/">November 23, 2021</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://www.bdlawnews.com/category/law-studies/" rel="category tag">আইন পড়াশুনা</a><span class="category-separator">, </span><a href="https://www.bdlawnews.com/category/court-arena/" rel="category tag">কোর্ট প্রাঙ্গণ</a><span class="category-separator">, </span><a href="https://www.bdlawnews.com/category/recent-news/" rel="category tag">সদ্যপ্রাপ্ত</a><span class="category-separator">, </span><a href="https://www.bdlawnews.com/category/latest-news/" rel="category tag">সর্বশেষ সংবাদ</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='121294' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>0</span>
                    </a>
            </div><div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
							<div class="zoom-dropdown">
								<div class="zoom-icon">
									<span class="zoom-icon-small">A</span>
									<span class="zoom-icon-big">A</span>
								</div>
								<div class="zoom-item-wrapper">
									<div class="zoom-item">
										<button class="zoom-out"><span>A</span></button>
										<button class="zoom-in"><span>A</span></button>
										<div class="zoom-bar-container">
											<div class="zoom-bar"></div>
										</div>
										<button class="zoom-reset"><span>Reset</span></button>
									</div>
								</div>
							</div>
						</div>					<div class="jeg_meta_comment"><a href="https://www.bdlawnews.com/%e0%a6%af%e0%a7%8c%e0%a6%a4%e0%a7%81%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%b8%e0%a7%8d%e0%a6%a4/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
						</div>

						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">0</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">27</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%25af%25e0%25a7%258c%25e0%25a6%25a4%25e0%25a7%2581%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a5%25e0%25a6%25ae-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="//api.whatsapp.com/send?text=%E0%A6%AF%E0%A7%8C%E0%A6%A4%E0%A7%81%E0%A6%95%E0%A7%87%E0%A6%B0+%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE+%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%87+%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%2C+%E0%A6%B9%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A7%87+%E0%A6%86%E0%A6%AC%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A6%A3%E0%A7%8D%E0%A6%A1+%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B2%0Ahttps%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%25af%25e0%25a7%258c%25e0%25a6%25a4%25e0%25a7%2581%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a5%25e0%25a6%25ae-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="mailto:?subject=%E0%A6%AF%E0%A7%8C%E0%A6%A4%E0%A7%81%E0%A6%95%E0%A7%87%E0%A6%B0+%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE+%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%87+%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%2C+%E0%A6%B9%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A7%87+%E0%A6%86%E0%A6%AC%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A6%A3%E0%A7%8D%E0%A6%A1+%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B2&amp;body=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%25af%25e0%25a7%258c%25e0%25a6%25a4%25e0%25a7%2581%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a5%25e0%25a6%25ae-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%25af%25e0%25a7%258c%25e0%25a6%25a4%25e0%25a7%2581%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a5%25e0%25a6%25ae-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%2F&title=%E0%A6%AF%E0%A7%8C%E0%A6%A4%E0%A7%81%E0%A6%95%E0%A7%87%E0%A6%B0+%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE+%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%87+%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%2C+%E0%A6%B9%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A7%87+%E0%A6%86%E0%A6%AC%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A6%A3%E0%A7%8D%E0%A6%A1+%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B2" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%25af%25e0%25a7%258c%25e0%25a6%25a4%25e0%25a7%2581%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a5%25e0%25a6%25ae-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%2F&media=https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2021/11/হত্যা.jpg?fit=1200%2C628&ssl=1&description=%E0%A6%AF%E0%A7%8C%E0%A6%A4%E0%A7%81%E0%A6%95%E0%A7%87%E0%A6%B0+%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE+%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%87+%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%2C+%E0%A6%B9%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A7%87+%E0%A6%86%E0%A6%AC%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A6%A3%E0%A7%8D%E0%A6%A1+%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B2" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%25af%25e0%25a7%258c%25e0%25a6%25a4%25e0%25a7%2581%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a5%25e0%25a6%25ae-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%2F&text=%E0%A6%AF%E0%A7%8C%E0%A6%A4%E0%A7%81%E0%A6%95%E0%A7%87%E0%A6%B0+%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE+%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%87+%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%2C+%E0%A6%B9%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A7%87+%E0%A6%86%E0%A6%AC%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A6%A3%E0%A7%8D%E0%A6%A1+%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B2" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								<p><strong>ডেস্ক রিপোর্ট</strong></p>
<p>যৌতুকের দাবিতে টাঙ্গাইলের বাসাইলে প্রথম স্ত্রীকে হত্যার দায়ে স্বামী আবুল হোসেনকে দেওয়া বিচারিক আদালতের মৃত্যুদণ্ডাদেশ বহাল রেখেছেন হাইকোর্ট। রায়ের বিষয়টি গণমাধ্যমকে নিশ্চিত করেছেন সহকারী অ্যাটর্নি জেনারেল জাহিদ আহমদ হিরো।</p>
<p>মঙ্গলবার (২৩ নভেম্বর) এ বিষয়ে ডেথ রেফারেন্স (মৃত্যুদণ্ডাদেশ অনুমোদন) গ্রহণ ও আসামির আপিল খারিজ করে হাইকোর্টের বিচারপতি এস এম এমদাদুল হক ও বিচারপতি ভীষ্মদেব চক্রবর্তীর সমন্বয়ে গঠিত বেঞ্চ এ রায় দেন।</p>
<p>আদালতে আজ আসামিপক্ষে ছিলেন আইনজীবী এম আশরাফুল ইসলাম। রাষ্ট্রপক্ষে ছিলেন ডেপুটি অ্যাটর্নি জেনারেল হারুনুর রশিদ ও সহকারী অ্যাটর্নি জেনারেল জাহিদ আহমদ হিরো।</p>
<p>মামলার বিবরণে জানা গেছে, ১৯৯৮ সালের ১৫ জুলাই বাসাইল উপজেলার সোনালিয়া গ্রামের আবুল হোসেন ব্যবসা করার কথা বলে তার স্ত্রী খোদেজা বেগমকে বাবার বাড়ি থেকে ১০ হাজার টাকা এনে দিতে বলেন। পরে খোদেজা বেগম স্বামীর কথা মতো বাবার বাড়ি করটিয়া কলেজ পাড়ায় যান এবং তার বাবার কাছ থেকে তিন হাজার টাকা সংগ্রহ করে এনে দেন।</p>
<p>&nbsp;</p>
<p><img loading="lazy" class="size-medium wp-image-121004 aligncenter" src="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2021/11/bdlawnews.png?resize=1000%2C481&#038;ssl=1" alt="" width="1000" height="481" srcset="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2021/11/bdlawnews.png?resize=1000%2C481&amp;ssl=1 1000w, https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2021/11/bdlawnews.png?resize=768%2C370&amp;ssl=1 768w, https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2021/11/bdlawnews.png?resize=750%2C361&amp;ssl=1 750w, https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2021/11/bdlawnews.png?resize=1140%2C549&amp;ssl=1 1140w, https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2021/11/bdlawnews.png?w=1350&amp;ssl=1 1350w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></p>
<p>এতে আবুল হোসেন ক্ষিপ্ত হয়ে তিনি ও তার দ্বিতীয় স্ত্রী জালানি বেগম মিলে খোদেজাকে বেদম মারধর করেন। মারধরের একপর্যায়ে খোদেজা বেগম মারা যান।</p>
<p>পরে এ ঘটনায় নিহত খোদেজার চাচা শহিদুল ইসলাম শহিদ বাদী হয়ে বাসাইল থানায় একটি হত্যা মামলা করেন। মামলা দায়েরের পর পুলিশ আবুল হোসেন ও জালানি বেগমকে গ্রেফতার করে।</p>
<p>এ মামলার বিচার শেষে ২০১৬ সালে ৯ মে টাঙ্গাইলের নারী ও শিশু নির্যাতন দমন ট্রাইব্যুনালের বিচারক শরীফ উদ্দিন আহমেদ রায় দেন। রায়ে আবুল হোসেনকে মৃত্যুদণ্ড দিয়ে জালানি বেগমকে খালাস দেন ট্রাইব্যুনালপর ডেথ রেফারেন্স (মৃত্যুদণ্ডাদেশ অনুমোদনের নথি) হাইকোর্টে আসে। আর আসামি আপিল ও জেল আপিল করেন। দুটির একসঙ্গে শুনানি শেষে আজ এই রায় দেন আদালত।</p>
<div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"><!-- --></span>								
								
																	<div class="jeg_post_tags"></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
												<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href='' rel="noopener" class='adlink ads_image '>
                                    <img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.bdlawnews.com/wp-content/uploads/2021/06/ad_728x90.png' alt='' data-pin-no-hover="true">
                                </a></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Next Post</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://www.bdlawnews.com/%e0%a6%b9%e0%a6%82%e0%a6%95%e0%a6%82%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a6%a3%e0%a6%a4%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%aa%e0%a6%a8%e0%a7%8d%e0%a6%a5%e0%a7%80-%e0%a6%8f%e0%a6%95/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="হংকংয়ের গণতন্ত্রপন্থী এক তরুণ অধিকারকর্মীকে কারাদণ্ড দিয়েছেন আদালত" loading="lazy" data-src="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2021/11/গণতন্ত্র.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://www.bdlawnews.com/%e0%a6%b9%e0%a6%82%e0%a6%95%e0%a6%82%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a6%a3%e0%a6%a4%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%aa%e0%a6%a8%e0%a7%8d%e0%a6%a5%e0%a7%80-%e0%a6%8f%e0%a6%95/">
                        হংকংয়ের গণতন্ত্রপন্থী এক তরুণ অধিকারকর্মীকে কারাদণ্ড দিয়েছেন : আদালত                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="facebook" data-id="324189079247240"><h3 class='comment-heading'>Discussion about this post</h3><div class="fb-comments" data-href="https://www.bdlawnews.com/%e0%a6%af%e0%a7%8c%e0%a6%a4%e0%a7%81%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%b8%e0%a7%8d%e0%a6%a4/" data-num-posts="10" data-width="100%"></div></div></div>					</div>
				</div>

				
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_contextly_siderail_widget" id="contextly_siderail_widget-3"><div class="ctx-siderail-container ctx_widget_placement ctx-clearfix"></div></div><div class="widget widget_calendar" id="calendar-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_619d3b8c8acb8"><h3 class="jeg_block_title"><span>নিউজ আর্কাইভ</span></h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>November 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td><a href="https://www.bdlawnews.com/2021/11/03/" aria-label="Posts published on 3 November 2021">3</a></td><td><a href="https://www.bdlawnews.com/2021/11/04/" aria-label="Posts published on 4 November 2021">4</a></td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td><a href="https://www.bdlawnews.com/2021/11/09/" aria-label="Posts published on 9 November 2021">9</a></td><td><a href="https://www.bdlawnews.com/2021/11/10/" aria-label="Posts published on 10 November 2021">10</a></td><td><a href="https://www.bdlawnews.com/2021/11/11/" aria-label="Posts published on 11 November 2021">11</a></td><td><a href="https://www.bdlawnews.com/2021/11/12/" aria-label="Posts published on 12 November 2021">12</a></td>
	</tr>
	<tr>
		<td><a href="https://www.bdlawnews.com/2021/11/13/" aria-label="Posts published on 13 November 2021">13</a></td><td><a href="https://www.bdlawnews.com/2021/11/14/" aria-label="Posts published on 14 November 2021">14</a></td><td><a href="https://www.bdlawnews.com/2021/11/15/" aria-label="Posts published on 15 November 2021">15</a></td><td><a href="https://www.bdlawnews.com/2021/11/16/" aria-label="Posts published on 16 November 2021">16</a></td><td><a href="https://www.bdlawnews.com/2021/11/17/" aria-label="Posts published on 17 November 2021">17</a></td><td><a href="https://www.bdlawnews.com/2021/11/18/" aria-label="Posts published on 18 November 2021">18</a></td><td>19</td>
	</tr>
	<tr>
		<td><a href="https://www.bdlawnews.com/2021/11/20/" aria-label="Posts published on 20 November 2021">20</a></td><td><a href="https://www.bdlawnews.com/2021/11/21/" aria-label="Posts published on 21 November 2021">21</a></td><td><a href="https://www.bdlawnews.com/2021/11/22/" aria-label="Posts published on 22 November 2021">22</a></td><td><a href="https://www.bdlawnews.com/2021/11/23/" aria-label="Posts published on 23 November 2021">23</a></td><td id="today">24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.bdlawnews.com/2021/10/">&laquo; Oct</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div>			</div>

		
		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-121294 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_dark jeg_single_tpl_8 jnews jsc_normal elementor-default elementor-kit-105346"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
                        <div class="jeg_footer_instagram_wrapper jeg_container">
                            </div>
                    <div class="jeg_footer_tiktok_wrapper jeg_container">
                            </div>
        
<div class="jeg_footer jeg_footer_5 normal">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
				<div class="socials_widget jeg_new_social_icon_block circle">
					<a href="https://www.facebook.com/bdlawnews/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://youtube.com/bdlawnewscom" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> <span>Youtube</span></a><a href="" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> <span>RSS</span></a>				</div>
			</div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="widget_text footer_widget widget_custom_html" id="custom_html-8"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/abmsjahan"><img src="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/07/Masum.jpg?ssl=1" style="max-width: 30%; height: auto;"  data-recalc-dims="1"></a><br /> <br />
<p>সম্পাদক: এ বি এম শাহজাহান আকন্দ মাসুম,<br> আইনজীবী, বাংলাদেশ সুপ্রীম কোর্ট<br>সদস্য, কেন্দ্রীয় কমিটি, বাংলাদেশ আওয়ামী যুবলীগ। </p></div></div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="widget_text footer_widget widget_custom_html" id="custom_html-10"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>অফিস ঠিকানাঃ</span></h3></div><div class="textwidget custom-html-widget">বকাউল ম্যানশন, ৩য় তলা, সেগুন বাগিচা মোড়, ৪২/১/খ, সেগুন বাগিচা, ঢাকা - ১০০০ । <br />
মোবাইলঃ 01842459590
<br />
</div></div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_media_image" id="media_image-6"><img width="695" height="131" src="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png?fit=695%2C131&amp;ssl=1" class="image wp-image-119296  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> © 2021 <a href="https://bdlawnews.com" title="BDLAWNEWS.COM: Stay legally informed">BDLAWNEWS.COM</a> - A News portal founded by <a href="https://facebook.com/abmsjahan" title="A.B.M. Shahjahan Akanda Masum">A.B.M. Shahjahan Akanda Masum</a>.</p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.bdlawnews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-119184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119184"><a href="https://www.bdlawnews.com/category/international/">আন্তর্জাতিক</a></li>
<li id="menu-item-119173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119173"><a href="https://www.bdlawnews.com/category/campus/">’ল’ ক্যাম্পাস</a></li>
<li id="menu-item-119174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119174"><a href="https://www.bdlawnews.com/category/irregularity/">অনিয়ম</a></li>
<li id="menu-item-119175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119175"><a href="https://www.bdlawnews.com/category/others/">অন্যান্য</a>
<ul class="sub-menu">
	<li id="menu-item-119176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119176"><a href="https://www.bdlawnews.com/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">একাদশ নির্বাচন</a></li>
	<li id="menu-item-119177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119177"><a href="https://www.bdlawnews.com/category/others/sports-law/">খেলাধুলায় আইন</a></li>
	<li id="menu-item-119178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119178"><a href="https://www.bdlawnews.com/category/law-jobs/">আইন চাকুরী</a></li>
	<li id="menu-item-119179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119179"><a href="https://www.bdlawnews.com/category/legal-query/">আইন জিজ্ঞাসা</a></li>
</ul>
</li>
<li id="menu-item-119180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119180"><a href="https://www.bdlawnews.com/category/law-studies/">আইন পড়াশুনা</a></li>
<li id="menu-item-119181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119181"><a href="https://www.bdlawnews.com/category/law-enforcement/">আইন সংস্থা</a></li>
<li id="menu-item-119182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119182"><a href="https://www.bdlawnews.com/category/law-court/">আইন-আদালত</a></li>
<li id="menu-item-119183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119183"><a href="https://www.bdlawnews.com/category/legal-videos/">আইনী ভিডিও</a></li>
<li id="menu-item-119185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119185"><a href="https://www.bdlawnews.com/category/english/">ইংরেজি</a></li>
<li id="menu-item-119186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119186"><a href="https://www.bdlawnews.com/category/high-court/">উচ্চ আদালত</a></li>
<li id="menu-item-119187" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119187"><a href="https://www.bdlawnews.com/category/court-arena/">কোর্ট প্রাঙ্গণ</a></li>
<li id="menu-item-119188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119188"><a href="https://www.bdlawnews.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
<li id="menu-item-119189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119189"><a href="https://www.bdlawnews.com/category/meritorious/">গুণীজন</a></li>
<li id="menu-item-119190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119190"><a href="https://www.bdlawnews.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li id="menu-item-119191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119191"><a href="https://www.bdlawnews.com/category/%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%86%e0%a6%87%e0%a6%a8%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a7%80-%e0%a6%b8%e0%a6%ae%e0%a6%bf%e0%a6%a4%e0%a6%bf/">জেলা আইনজীবী সমিতি</a></li>
<li id="menu-item-119192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119192"><a href="https://www.bdlawnews.com/category/country/">দেশ ও দশ</a></li>
<li id="menu-item-119193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119193"><a href="https://www.bdlawnews.com/category/whole-country/">দেশ জুড়ে</a></li>
<li id="menu-item-119194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119194"><a href="https://www.bdlawnews.com/category/whole-country/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7/">অপরাধ</a></li>
<li id="menu-item-119195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119195"><a href="https://www.bdlawnews.com/category/daily-law/">দৈনন্দিন জীবনে আইন</a></li>
<li id="menu-item-119196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119196"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">বাংলাদেশ</a>
<ul class="sub-menu">
	<li id="menu-item-119197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119197"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be/">খুলনা</a></li>
	<li id="menu-item-119198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119198"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">চট্টগ্রাম</a></li>
	<li id="menu-item-119199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119199"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be/">ঢাকা</a></li>
	<li id="menu-item-119200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119200"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2/">বরিশাল</a></li>
	<li id="menu-item-119201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119201"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9/">ময়মনসিংহ</a></li>
	<li id="menu-item-119212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119212"><a href="https://www.bdlawnews.com/category/rajshahi/">রাজশাহী</a></li>
	<li id="menu-item-119213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119213"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%97%e0%a7%81%e0%a7%9c%e0%a6%be/">বগুড়া</a></li>
</ul>
</li>
<li id="menu-item-119202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119202"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-119203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119203"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a7%8d%e0%a6%b2%e0%a6%97/">ব্লগ</a></li>
<li id="menu-item-119204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119204"><a href="https://www.bdlawnews.com/category/opinion/">মতামত</a></li>
<li id="menu-item-119205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119205"><a href="https://www.bdlawnews.com/category/human-rights/">মানবাধিকার</a></li>
<li id="menu-item-119206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119206"><a href="https://www.bdlawnews.com/category/politics/">রাজনীতি</a></li>
<li id="menu-item-119207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119207"><a href="https://www.bdlawnews.com/category/%e0%a6%b2%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2-%e0%a6%a8%e0%a7%8b%e0%a6%9f%e0%a6%bf%e0%a6%b6/">লিগ্যাল নোটিশ</a></li>
<li id="menu-item-119208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119208"><a href="https://www.bdlawnews.com/category/art-literature/">শিল্প ও সাহিত্য</a></li>
<li id="menu-item-119209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119209"><a href="https://www.bdlawnews.com/category/top-news/">শীর্ষ সংবাদ</a></li>
<li id="menu-item-119210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119210"><a href="https://www.bdlawnews.com/category/interview/">সাক্ষাৎকার</a></li>
<li id="menu-item-119211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119211"><a href="https://www.bdlawnews.com/category/law-studies/breakthrough-verdict/">যুগান্তকারী রায়</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/bdlawnews/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://youtube.com/bdlawnewscom" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 <a href="https://bdlawnews.com" title="BDLAWNEWS.COM: Stay legally informed">BDLAWNEWS.COM</a> - A News portal founded by <a href="https://facebook.com/abmsjahan" title="A.B.M. Shahjahan Akanda Masum">A.B.M. Shahjahan Akanda Masum</a>.</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="a03f09483e">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="a03f09483e">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(121294,{"ajax_nonce":"7cca0832f8"});Contextly.ready("widgets");	});
	</script>
<script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%25af%25e0%25a7%258c%25e0%25a6%25a4%25e0%25a7%2581%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a5%25e0%25a6%25ae-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%2F" data-image-url="" data-title="%E0%A6%AF%E0%A7%8C%E0%A6%A4%E0%A7%81%E0%A6%95%E0%A7%87%E0%A6%B0+%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE+%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%87+%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%2C+%E0%A6%B9%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A7%87+%E0%A6%86%E0%A6%AC%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A6%A3%E0%A7%8D%E0%A6%A1+%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B2" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%25af%25e0%25a7%258c%25e0%25a6%25a4%25e0%25a7%2581%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a5%25e0%25a6%25ae-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%2F" data-image-url="" data-title="%E0%A6%AF%E0%A7%8C%E0%A6%A4%E0%A7%81%E0%A6%95%E0%A7%87%E0%A6%B0+%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE+%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%87+%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%2C+%E0%A6%B9%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A7%87+%E0%A6%86%E0%A6%AC%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A6%A3%E0%A7%8D%E0%A6%A1+%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B2" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><link rel='stylesheet' id='jnews-scheme-css'  href='https://www.bdlawnews.com/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/modules/photon/photon.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.4/wp-includes/js/comment-reply.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.4/wp-includes/js/hoverIntent.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.4/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/isotope.js?ver=1.0.0' id='isotope-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0' id='bgset-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0' id='superfish-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0' id='scrollto-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0' id='parallax-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0' id='okaynav-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0' id='smartresize-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0' id='chosen-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0' id='magnific-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.bdlawnews.com\/%E0%A6%AF%E0%A7%8C%E0%A6%A4%E0%A7%81%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE-%E0%A6%B8%E0%A7%8D%E0%A6%A4","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_GB","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"121294","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.bdlawnews.com","zoom_button":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0' id='jnews-main-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=8.0.1' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.4/wp-includes/js/wp-embed.js' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u09af\u09cc\u09a4\u09c1\u0995\u09c7\u09b0 \u09a6\u09be\u09ac\u09bf\u09a4\u09c7 \u09aa\u09cd\u09b0\u09a5\u09ae \u09b8\u09cd\u09a4\u09cd\u09b0\u09c0\u0995\u09c7 \u09b9\u09a4\u09cd\u09af\u09be, \u09b9\u09be\u0987\u0995\u09cb\u09b0\u09cd\u099f\u09c7 \u0986\u09ac\u09c1\u09b2\u09c7\u09b0 \u09ae\u09c3\u09a4\u09cd\u09af\u09c1\u09a6\u09a3\u09cd\u09a1 \u09ac\u09b9\u09be\u09b2","published":"2021-11-23 19:24:04","updated":"2021-11-23 13:24:04"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.bdlawnews.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.bdlawnews.com\/category\/law-studies\/","name":"\u0986\u0987\u09a8 \u09aa\u09dc\u09be\u09b6\u09c1\u09a8\u09be"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.bdlawnews.com","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.bdlawnews.com\/category\/law-studies\/","name":"\u0986\u0987\u09a8 \u09aa\u09dc\u09be\u09b6\u09c1\u09a8\u09be"}}]}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script src='https://stats.wp.com/e-202147.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'179053769',post:'121294',tz:'6',srv:'www.bdlawnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '179053769', '121294' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BGSg1GSQg61e6pdbv6Rx3J78yXdP-cxABzXJT6zpoIFS2pKta70EX_Gs7nmEzQzi3w3rkGG2tiuPToPpu2366Fk','sw':'https://www.bdlawnews.com/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
	</body>
</html>
