<!doctype html><html lang="en-GB"><head><meta charset="UTF-8"><style id="litespeed-optm-css-rules">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</style><link rel="preload" data-asynced="1" data-optimized="2" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://www.bdlawnews.com/wp-content/litespeed/cssjs/3b35a.css?cb8e5" /><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <link rel="profile" href="https://gmpg.org/xfn/11"><meta name='contextly-page' id='contextly-page' content='{"title":"\u09b8\u09be\u0993\u09a6\u09be \u09b9\u09a4\u09cd\u09af\u09be : \u09ae\u09c3\u09a4\u09cd\u09af\u09c1\u09a6\u09a3\u09cd\u09a1 \u09aa\u09be\u0993\u09df\u09be \u098f\u0995\u09ae\u09be\u09a4\u09cd\u09b0 \u0986\u09b8\u09be\u09ae\u09bf\u09b0 \u0986\u09aa\u09bf\u09b2\u09c7\u09b0 \u09b0\u09be\u09df \u0986\u099c","url":"https:\/\/www.bdlawnews.com\/%e0%a6%b8%e0%a6%be%e0%a6%93%e0%a6%a6%e0%a6%be-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a6%e0%a6%a3%e0%a7%8d%e0%a6%a1-%e0%a6%aa\/","pub_date":"2020-11-23 11:30:24","mod_date":"2020-11-23 11:32:15","type":"post","post_id":"114203","author_id":"2972","author_name":"MS Miraj","author_display_name":"MS Miraj","tags":["\u09b8\u09be\u0993\u09a6\u09be \u09b9\u09a4\u09cd\u09af\u09be : \u09ae\u09c3\u09a4\u09cd\u09af\u09c1\u09a6\u09a3\u09cd\u09a1 \u09aa\u09be\u0993\u09df\u09be \u098f\u0995\u09ae\u09be\u09a4\u09cd\u09b0 \u0986\u09b8\u09be\u09ae\u09bf\u09b0 \u0986\u09aa\u09bf\u09b2\u09c7\u09b0 \u09b0\u09be\u09df \u0986\u099c"],"categories":["\u0986\u0987\u09a8-\u0986\u09a6\u09be\u09b2\u09a4","\u0995\u09cb\u09b0\u09cd\u099f \u09aa\u09cd\u09b0\u09be\u0999\u09cd\u0997\u09a3","\u09b8\u09a6\u09cd\u09af\u09aa\u09cd\u09b0\u09be\u09aa\u09cd\u09a4","\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7 \u09b8\u0982\u09ac\u09be\u09a6"],"image":"https:\/\/www.bdlawnews.com\/wp-content\/uploads\/2020\/09\/high-court-20200916145526-624x324.jpg","image_alt":"\u09b8\u09be\u0993\u09a6\u09be \u09b9\u09a4\u09cd\u09af\u09be : \u09ae\u09c3\u09a4\u09cd\u09af\u09c1\u09a6\u09a3\u09cd\u09a1 \u09aa\u09be\u0993\u09df\u09be \u098f\u0995\u09ae\u09be\u09a4\u09cd\u09b0 \u0986\u09b8\u09be\u09ae\u09bf\u09b0 \u0986\u09aa\u09bf\u09b2\u09c7\u09b0 \u09b0\u09be\u09df \u0986\u099c"}' /> <script type="text/javascript">var epic_ajax_url = 'https://www.bdlawnews.com/?epic-ajax-request=epic-ne';</script> <title>সাওদা হত্যা : মৃত্যুদণ্ড পাওয়া একমাত্র আসামির আপিলের রায় আজ - BDLAWNEWS.COM</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.bdlawnews.com/সাওদা-হত্যা-মৃত্যুদণ্ড-প/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="সাওদা হত্যা : মৃত্যুদণ্ড পাওয়া একমাত্র আসামির আপিলের রায় আজ - BDLAWNEWS.COM" /><meta property="og:description" content="ডেস্ক রিপোর্ট বরিশাল বিশ্ববিদ্যালয়ের হিসাব বিজ্ঞান বিভাগের শিক্ষার্থী সাওদা বেগম হত্যা মামলায় একমাত্র আসামি একই বিশ্ববিদ্যালয়ের ব্যবস্থাপনা বিভাগের ছাত্র রাসেল মাতুব্বরের মৃত্যুদণ্ড থেকে খালাস চেয়ে&hellip;" /><meta property="og:url" content="https://www.bdlawnews.com/সাওদা-হত্যা-মৃত্যুদণ্ড-প/" /><meta property="og:site_name" content="BDLAWNEWS.COM" /><meta property="article:publisher" content="https://www.facebook.com/bdlawnews" /><meta property="article:author" content="https://www.facebook.com/profile.php?id=100006239777618" /><meta property="article:published_time" content="2020-11-23T05:30:24+00:00" /><meta property="article:modified_time" content="2020-11-23T05:32:15+00:00" /><meta property="og:image" content="https://www.bdlawnews.com/wp-content/uploads/2020/09/high-court-20200916145526.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="390" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//code.responsivevoice.org' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; Feed" href="https://www.bdlawnews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; Comments Feed" href="https://www.bdlawnews.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; সাওদা হত্যা : মৃত্যুদণ্ড পাওয়া একমাত্র আসামির আপিলের রায় আজ Comments Feed" href="https://www.bdlawnews.com/%e0%a6%b8%e0%a6%be%e0%a6%93%e0%a6%a6%e0%a6%be-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a6%e0%a6%a3%e0%a7%8d%e0%a6%a1-%e0%a6%aa/feed/" /> <script type="text/javascript">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</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/sfwd-lms/includes/gutenberg/lib/../assets/js/frontend.blocks.js?ver=3.2.2-1606148454' id='ldlms-blocks-frontend-js'></script> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4' id='jquery-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/widget-members.js?ver=1.5.4' id='bp-widget-members-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/jquery-query.js?ver=1.5.4' id='bp-jquery-query-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/jquery-cookie.js?ver=1.5.4' id='bp-jquery-cookie-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/jquery-scroll-to.js?ver=1.5.4' id='bp-jquery-scroll-to-js'></script> <script type='text/javascript' id='bp-media-dropzone-js-extra'>/*  */
var bp_media_dropzone = {"dictDefaultMessage":"Drop files here to upload","dictFallbackMessage":"Your browser does not support drag'n'drop file uploads.","dictFallbackText":"Please use the fallback form below to upload your files like in the olden days.","dictFileTooBig":"File is too large ({{filesize}} MB). Max filesize: {{maxFilesize}} MB.","dictInvalidFileType":"You can't upload files of this type.","dictResponseError":"Server responded with {{statusCode}} code.","dictCancelUpload":"Cancel upload","dictUploadCanceled":"Upload canceled.","dictCancelUploadConfirmation":"Are you sure you want to cancel this upload?","dictRemoveFile":"Remove file","dictMaxFilesExceeded":"You cannot upload more than 10 files at a time."};
/*  */</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/dropzone.js?ver=1.5.4' id='bp-media-dropzone-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/exif.js?ver=1.5.4' id='bp-exif-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-groups/js/widget-groups.js?ver=1.5.4' id='groups_widget_groups_list-js-js'></script> <script type='text/javascript' id='iw-no-right-click-js-extra'>/*  */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/*  */</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6' id='iw-no-right-click-js'></script> <script type='text/javascript' src='https://code.responsivevoice.org/1.6.5/responsivevoice.js?source=wp-plugin&#038;ver=3a5c6bbdeaa6166de972990f51ed127e' id='responsive-voice-js'></script> <script type='text/javascript' id='utils-js-extra'>/*  */
var userSettings = {"url":"\/","uid":"0","time":"1606148454","secure":"1"};
/*  */</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/utils.js?ver=3a5c6bbdeaa6166de972990f51ed127e' id='utils-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/plupload/moxie.js?ver=1.3.5' id='moxiejs-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/plupload/plupload.js?ver=2.1.9' id='plupload-js'></script> <!--[if lt IE 8]> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/json2.js?ver=2015-05-03' id='json2-js'></script> <![endif]--> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-179263752-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-179263752-1', {"anonymize_ip":true} );</script> <meta property="og:image" content="https://www.bdlawnews.com/wp-content/uploads/2020/09/high-court-20200916145526.jpg" /><meta property="og:image:secure_url" content="https://www.bdlawnews.com/wp-content/uploads/2020/09/high-court-20200916145526.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="390" /><meta property="og:image:alt" content="সাওদা হত্যা : মৃত্যুদণ্ড পাওয়া একমাত্র আসামির আপিলের রায় আজ" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="ডেস্ক রিপোর্ট বরিশাল বিশ্ববিদ্যালয়ের হিসাব বিজ্ঞান বিভাগের শিক্ষার্থী সাওদা বেগম হত্যা মামলায় একমাত্র আসামি একই বিশ্ববিদ্যালয়ের ব্যবস্থাপনা বিভাগের ছাত্র রাসেল মাতুব্বরের মৃত্যুদণ্ড থেকে খালাস চেয়ে করা আপিল আবেদনের ওপর আদেশের জন্যে সোমবার (২৩ নভেম্বর) দিন নির্ধারিত রয়েছে হাইকোর্টে । মামলাটিতে রায় ঘোষণার জন্যে হাইকোর্টের সংশ্লিষ্ট বেঞ্চের কার্যতালিকার শীর্ষে রয়েছে। সোমবার হাইকোর্টের বিচারপতি কৃষ্ণা দেবনাথ ও..." /><meta property="og:type" content="article" /><meta property="og:locale" content="en_GB" /><meta property="og:site_name" content="BDLAWNEWS.COM" /><meta property="og:title" content="সাওদা হত্যা : মৃত্যুদণ্ড পাওয়া একমাত্র আসামির আপিলের রায় আজ" /><meta property="og:url" content="https://www.bdlawnews.com/%e0%a6%b8%e0%a6%be%e0%a6%93%e0%a6%a6%e0%a6%be-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a6%e0%a6%a3%e0%a7%8d%e0%a6%a1-%e0%a6%aa/" /><meta property="og:updated_time" content="২০২০-১১-২৩T১১:৩২:১৫+০৬:০০" /><meta property="article:tag" content="সাওদা হত্যা : মৃত্যুদণ্ড পাওয়া একমাত্র আসামির আপিলের রায় আজ" /><meta property="article:published_time" content="২০২০-১১-২৩T১১:৩০:২৪+০৬:০০" /><meta property="article:modified_time" content="২০২০-১১-২৩T১১:৩২:১৫+০৬:০০" /><meta property="article:author" content="https://www.bdlawnews.com/author/merazwm21/" /><meta property="article:section" content="আইন-আদালত" /><meta property="article:section" content="কোর্ট প্রাঙ্গণ" /><meta property="article:section" content="সদ্যপ্রাপ্ত" /><meta property="article:section" content="সর্বশেষ সংবাদ" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="সাওদা হত্যা : মৃত্যুদণ্ড পাওয়া একমাত্র আসামির আপিলের রায় আজ" /><meta property="twitter:description" content="ডেস্ক রিপোর্ট বরিশাল বিশ্ববিদ্যালয়ের হিসাব বিজ্ঞান বিভাগের শিক্ষার্থী সাওদা বেগম হত্যা মামলায় একমাত্র আসামি একই বিশ্ববিদ্যালয়ের ব্যবস্থাপনা বিভাগের ছাত্র রাসেল মাতুব্বরের মৃত্যুদণ্ড থেকে খালাস চেয়ে করা আপিল আবেদনের ওপর আদেশের জন্যে সোমবার (২৩ নভেম্বর) দিন নির্ধারিত রয়েছে হাইকোর্টে । মামলাটিতে রায়..." /><meta property="twitter:url" content="https://www.bdlawnews.com/%e0%a6%b8%e0%a6%be%e0%a6%93%e0%a6%a6%e0%a6%be-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a6%e0%a6%a3%e0%a7%8d%e0%a6%a1-%e0%a6%aa/" /><meta property="twitter:image" content="https://www.bdlawnews.com/wp-content/uploads/2020/09/high-court-20200916145526.jpg" /><meta property="profile:first_name" content="MS" /><meta property="profile:last_name" content="Miraj" /><meta property="profile:username" content="MS Miraj" /><link rel="https://api.w.org/" href="https://www.bdlawnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bdlawnews.com/wp-json/wp/v2/posts/114203" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bdlawnews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bdlawnews.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.bdlawnews.com/?p=114203' /><link rel="alternate" type="application/json+oembed" href="https://www.bdlawnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2593%25e0%25a6%25a6%25e0%25a6%25be-%25e0%25a6%25b9%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be-%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2581%25e0%25a6%25a6%25e0%25a6%25a3%25e0%25a7%258d%25e0%25a6%25a1-%25e0%25a6%25aa%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.bdlawnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2593%25e0%25a6%25a6%25e0%25a6%25be-%25e0%25a6%25b9%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be-%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2581%25e0%25a6%25a6%25e0%25a6%25a3%25e0%25a7%258d%25e0%25a6%25a1-%25e0%25a6%25aa%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl = 'https://www.bdlawnews.com/wp-admin/admin-ajax.php';</script> <script>var ajaxurl = 'https://www.bdlawnews.com/wp-admin/admin-ajax.php';</script> <script type="text/javascript">(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/6.0.6\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/6.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="bdlawnews";
	v["https"]=true;
	v["client"]={"client":"wp","version":"6.0.6"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");</script> <meta name="generator" content="Site Kit by Google 1.20.0" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><meta name="google-site-verification" content="xZUqrp1zeErAfz-b1A-8s3zR7LvtxD-gTqA9_zAYVsE"><link rel="icon" href="https://www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01-180x180.png" /><meta name="msapplication-TileImage" content="https://www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01-270x270.png" /><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style> <script src="https://www.google.com/recaptcha/api.js" async defer></script> </head><body data-rsssl=1 class="bp-nouveau post-template-default single single-post postid-114203 single-format-standard theme-buddyboss-theme woocommerce-no-js buddyboss-theme bb-custom-typo full-fi-invert sticky-header bp-search elementor-default elementor-kit-105346 elementor-page-105355 no-js learndash-theme"><div id="page" class="site"><header id="masthead" class="site-header site-header--bb"><div class="container site-header-container flex default-header">
<a href="#" class="bb-toggle-panel"><i class="bb-icon-menu-left"></i></a><div id="site-logo" class="site-branding"><h2 class="site-title">
<a href="https://www.bdlawnews.com/" rel="home" data-wpel-link="internal">
<img data-lazyloaded="1" data-placeholder-resp="300x67" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22300%22%20height%3D%2267%22%20viewBox%3D%220%200%20300%2067%22%3E%3Cfilter%20id%3D%22c%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2255%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23201844%22%20d%3D%22M0%200h300v66H0z%22%2F%3E%3Cg%20filter%3D%27url(%23c)%27%20fill-opacity%3D%27.5%27%3E%3Cellipse%20fill%3D%22%23202700%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-88.85778%20.5703%20-.21183%20-33.0053%20174.2%2056)%22%2F%3E%3Cellipse%20fill%3D%22%2320126b%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(53.4%2026.7%2054.6)%20scale(56.49614%20114.387)%22%2F%3E%3Cellipse%20fill%3D%22%23201366%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(-87.2%20111.2%20-116)%20scale(25.94238%20218.46395)%22%2F%3E%3Cellipse%20fill%3D%22%23201364%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(35.12593%20-1.53363%204.9219%20112.72995%20299%2041)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="300" height="67" data-src="https://www.bdlawnews.com/wp-content/uploads/2020/08/BDLN-01-300x67-2.png" class="bb-logo" alt="" loading="lazy" /><noscript><img width="300" height="67" src="https://www.bdlawnews.com/wp-content/uploads/2020/08/BDLN-01-300x67-2.png" class="bb-logo" alt="" loading="lazy" /></noscript>		</a></h2></div><nav id="site-navigation" class="main-navigation" data-menu-space="120"><div id="primary-navbar"><ul id="primary-menu" class="primary-menu bb-primary-overflow"><li id="menu-item-105363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105363"><a href="/news-feed/" data-wpel-link="internal"><i class="_mi _before buddyboss bb-icon-activity" aria-hidden="true"></i><span>নিউজফিড</span></a></li><li id="menu-item-107108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107108"><a href="/bdlaw-academy-courses/" data-wpel-link="internal"><i class="_mi _before buddyboss bb-icon-graduation-cap" aria-hidden="true"></i><span>বিডি ‘ল’ একাডেমি</span></a></li><li id="menu-item-101886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101886"><a href="https://www.bdlawnews.com/shop/" data-wpel-link="internal"><i class="_mi _before buddyboss bb-icon-car-small" aria-hidden="true"></i><span>বিডি ’ল’ স্টোর</span></a></li><li id="menu-item-104730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104730"><a href="https://www.bdlawnews.com/groups/" data-wpel-link="internal"><i class="_mi _before buddyboss bb-icon-groups" aria-hidden="true"></i><span>গোষ্ঠীসমূহ</span></a></li><li id="menu-item-109655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109655"><a href="/crowdfunding" data-wpel-link="internal"><i class="_mi _before buddyboss bb-icon-bar-chart-up" aria-hidden="true"></i><span>গণ &#8211; অর্থায়ন</span></a></li></ul><div id="navbar-collapse">
<a class="more-button" href="#"><i class="bb-icon-menu-dots-h"></i></a><ul id="navbar-extend" class="sub-menu"></ul></div></div></nav><div id="header-aside" class="header-aside"><div class="header-aside-inner">
<a href="#" class="header-search-link" data-balloon-pos="down" data-balloon="Search"><i class="bb-icon-search"></i></a><div class="notification-wrap header-cart-link-wrap cart-wrap menu-item-has-children">
<a href="https://www.bdlawnews.com/basket/" class="header-cart-link notification-link" data-wpel-link="internal">
<span data-balloon-pos="down" data-balloon="Cart">
<i class="bb-icon-shopping-cart"></i>
</span>
</a><section class="notification-dropdown"><header class="notification-header"><h2 class="title">Cart</h2></header><div class="header-mini-cart"><p class="woocommerce-mini-cart__empty-message">No products in the basket.</p></div></section></div>						<span class="search-separator bb-separator"></span><div class="bb-header-buttons">
<a href="https://www.bdlawnews.com/wp-login.php" class="button small outline signin-button link" data-wpel-link="internal">Sign in</a>
<a href="https://www.bdlawnews.com/register/" class="button small singup" data-wpel-link="internal">Sign up</a></div></div></div></div><div class="bb-mobile-header-wrapper "><div class="bb-mobile-header flex align-items-center"><div class="bb-left-panel-icon-wrap">
<a href="#" class="push-left bb-left-panel-mobile"><i class="bb-icon-menu-left"></i></a></div><div class="flex-1 mobile-logo-wrapper"><h2 class="site-title"><a href="https://www.bdlawnews.com/" rel="home" data-wpel-link="internal">
<img data-lazyloaded="1" data-placeholder-resp="300x67" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22300%22%20height%3D%2267%22%20viewBox%3D%220%200%20300%2067%22%3E%3Cfilter%20id%3D%22c%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2255%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23201844%22%20d%3D%22M0%200h300v66H0z%22%2F%3E%3Cg%20filter%3D%27url(%23c)%27%20fill-opacity%3D%27.5%27%3E%3Cellipse%20fill%3D%22%23202700%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-88.85778%20.5703%20-.21183%20-33.0053%20174.2%2056)%22%2F%3E%3Cellipse%20fill%3D%22%2320126b%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(53.4%2026.7%2054.6)%20scale(56.49614%20114.387)%22%2F%3E%3Cellipse%20fill%3D%22%23201366%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(-87.2%20111.2%20-116)%20scale(25.94238%20218.46395)%22%2F%3E%3Cellipse%20fill%3D%22%23201364%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(35.12593%20-1.53363%204.9219%20112.72995%20299%2041)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="300" height="67" data-src="https://www.bdlawnews.com/wp-content/uploads/2020/08/BDLN-01-300x67-2.png" class="bb-mobile-logo" alt="" loading="lazy" /><noscript><img width="300" height="67" src="https://www.bdlawnews.com/wp-content/uploads/2020/08/BDLN-01-300x67-2.png" class="bb-mobile-logo" alt="" loading="lazy" /></noscript>				</a></h2></div><div class="header-aside">
<a data-balloon-pos="left" data-balloon="Search" href="#" class="push-right header-search-link"><i class="bb-icon-search"></i></a><div class="notification-wrap header-cart-link-wrap cart-wrap menu-item-has-children">
<a href="https://www.bdlawnews.com/basket/" class="header-cart-link notification-link" data-wpel-link="internal">
<span data-balloon-pos="down" data-balloon="Cart">
<i class="bb-icon-shopping-cart"></i>
</span>
</a><section class="notification-dropdown"><header class="notification-header"><h2 class="title">Cart</h2></header><div class="header-mini-cart"><p class="woocommerce-mini-cart__empty-message">No products in the basket.</p></div></section></div></div></div><div class="header-search-wrap"><div class="container"><form role="search" method="get" class="search-form" action="https://www.bdlawnews.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field-top" placeholder="Search" value="" name="s" />
</label></form>
<a data-balloon-pos="left" data-balloon="Close" href="#" class="close-search"><i class="bb-icon-close-circle"></i></a></div></div></div><div class="bb-mobile-panel-wrapper left light closed">
<a href="#" class="bb-close-panel"><i class="bb-icon-close"></i></a><div class="bb-mobile-panel-inner"><div class="bb-mobile-panel-header"><div class="logo-wrap">
<a href="https://www.bdlawnews.com/" rel="home" data-wpel-link="internal">
<img data-lazyloaded="1" data-placeholder-resp="300x67" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22300%22%20height%3D%2267%22%20viewBox%3D%220%200%20300%2067%22%3E%3Cfilter%20id%3D%22c%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2255%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23201844%22%20d%3D%22M0%200h300v66H0z%22%2F%3E%3Cg%20filter%3D%27url(%23c)%27%20fill-opacity%3D%27.5%27%3E%3Cellipse%20fill%3D%22%23202700%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-88.85778%20.5703%20-.21183%20-33.0053%20174.2%2056)%22%2F%3E%3Cellipse%20fill%3D%22%2320126b%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(53.4%2026.7%2054.6)%20scale(56.49614%20114.387)%22%2F%3E%3Cellipse%20fill%3D%22%23201366%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(-87.2%20111.2%20-116)%20scale(25.94238%20218.46395)%22%2F%3E%3Cellipse%20fill%3D%22%23201364%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(35.12593%20-1.53363%204.9219%20112.72995%20299%2041)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="300" height="67" data-src="https://www.bdlawnews.com/wp-content/uploads/2020/08/BDLN-01-300x67-2.png" class="bb-mobile-logo" alt="" loading="lazy" /><noscript><img width="300" height="67" src="https://www.bdlawnews.com/wp-content/uploads/2020/08/BDLN-01-300x67-2.png" class="bb-mobile-logo" alt="" loading="lazy" /></noscript>					</a></div></div><hr /><nav class="main-navigation" data-menu-space="120"><ul id="menu-titlebar-up" class="bb-primary-menu mobile-menu buddypanel-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105363"><a href="/news-feed/" data-wpel-link="internal"><i class="_mi _before buddyboss bb-icon-activity" aria-hidden="true"></i><span>নিউজফিড</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107108"><a href="/bdlaw-academy-courses/" data-wpel-link="internal"><i class="_mi _before buddyboss bb-icon-graduation-cap" aria-hidden="true"></i><span>বিডি ‘ল’ একাডেমি</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101886"><a href="https://www.bdlawnews.com/shop/" data-wpel-link="internal"><i class="_mi _before buddyboss bb-icon-car-small" aria-hidden="true"></i><span>বিডি ’ল’ স্টোর</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104730"><a href="https://www.bdlawnews.com/groups/" data-wpel-link="internal"><i class="_mi _before buddyboss bb-icon-groups" aria-hidden="true"></i><span>গোষ্ঠীসমূহ</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109655"><a href="/crowdfunding" data-wpel-link="internal"><i class="_mi _before buddyboss bb-icon-bar-chart-up" aria-hidden="true"></i><span>গণ &#8211; অর্থায়ন</span></a></li></ul></nav><div class="bb-login-section">
<a href="https://www.bdlawnews.com/wp-login.php" class="button outline small full secondary sign-in" data-wpel-link="internal">Sign in</a>
<a href="https://www.bdlawnews.com/register/" class="button small full sing-up" data-wpel-link="internal">Sign up</a></div></div></div><div class="header-search-wrap"><div class="container"><form role="search" method="get" class="search-form" action="https://www.bdlawnews.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field-top" placeholder="Start typing to search..." value="" name="s" />
</label></form>
<a href="#" class="close-search"><i class="bb-icon-close-circle"></i></a></div></div></header><div id="content" class="site-content"><div class="container"><div class="bb-grid site-content-grid"><div class="bb-share-container"><div class="bb-shareIcons"></div></div><div id="primary" class="content-area"><main id="main" class="site-main"><div data-elementor-type="single-post" data-elementor-id="105355" class="elementor elementor-105355 elementor-location-single post-114203 post type-post status-publish format-standard has-post-thumbnail hentry category-law-court category-court-arena category-recent-news category-latest-news tag-9841 user-has-not-earned full-fi-invert" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-7226231e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7226231e" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6bf42aa4" data-id="6bf42aa4" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1cebd2b5 elementor-nav-menu--indicator-angle elementor-nav-menu--dropdown-none elementor-widget__width-inherit elementor-nav-menu__align-center elementor-widget elementor-widget-nav-menu" data-id="1cebd2b5" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;],&quot;layout&quot;:&quot;horizontal&quot;,&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-grow"><ul id="menu-1-1cebd2b5" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108735"><a href="https://www.bdlawnews.com/category/campus/" class="elementor-item" data-wpel-link="internal">’ল’ ক্যাম্পাস</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105554"><a href="https://www.bdlawnews.com/category/law-studies/" class="elementor-sub-item" data-wpel-link="internal">পড়াশুনা</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108736"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/" class="elementor-item" data-wpel-link="internal">বাংলাদেশ</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108737"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be/" class="elementor-sub-item" data-wpel-link="internal">খুলনা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105569"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/" class="elementor-sub-item" data-wpel-link="internal">চট্টগ্রাম</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105570"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be/" class="elementor-sub-item" data-wpel-link="internal">ঢাকা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105571"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2/" class="elementor-sub-item" data-wpel-link="internal">বরিশাল</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105572"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9/" class="elementor-sub-item" data-wpel-link="internal">ময়মনসিংহ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105573"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0/" class="elementor-sub-item" data-wpel-link="internal">রংপুর</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105574"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f/" class="elementor-sub-item" data-wpel-link="internal">সিলেট</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108741"><a href="https://www.bdlawnews.com/category/rajshahi/" class="elementor-sub-item" data-wpel-link="internal">রাজশাহী</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105530"><a href="#" class="elementor-item elementor-item-anchor">জাতীয়</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20142"><a href="https://www.bdlawnews.com/category/whole-country/" class="elementor-sub-item" data-wpel-link="internal">দেশ জুড়ে</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20152"><a href="https://www.bdlawnews.com/category/politics/" class="elementor-sub-item" data-wpel-link="internal">রাজনীতি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105560"><a href="https://www.bdlawnews.com/category/irregularity/" class="elementor-sub-item" data-wpel-link="internal">অনিয়ম</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20139"><a href="https://www.bdlawnews.com/category/country/" class="elementor-sub-item" data-wpel-link="internal">দেশ ও দশ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105561"><a href="https://www.bdlawnews.com/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/" class="elementor-sub-item" data-wpel-link="internal">একাদশ নির্বাচন</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105531"><a href="#" class="elementor-item elementor-item-anchor">আদালত</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20133"><a href="https://www.bdlawnews.com/category/high-court/" class="elementor-sub-item" data-wpel-link="internal">উচ্চ আদালত</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20134"><a href="https://www.bdlawnews.com/category/court-arena/" class="elementor-sub-item" data-wpel-link="internal">কোর্ট প্রাঙ্গণ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105533"><a href="https://www.bdlawnews.com/category/law-enforcement/" class="elementor-sub-item" data-wpel-link="internal">আইন সংস্থা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105534"><a href="https://www.bdlawnews.com/category/law-studies/breakthrough-verdict/" class="elementor-sub-item" data-wpel-link="internal">যুগান্তকারী রায়</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105535"><a href="https://www.bdlawnews.com/category/legal-videos/" class="elementor-sub-item" data-wpel-link="internal">আইনী ভিডিও</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108740"><a href="https://www.bdlawnews.com/category/interview/" class="elementor-item" data-wpel-link="internal">সাক্ষাৎকার</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105544"><a href="#" class="elementor-item elementor-item-anchor">আর্টিকেল</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105555"><a href="https://www.bdlawnews.com/category/daily-law/" class="elementor-sub-item" data-wpel-link="internal">দৈনন্দিন জীবনে আইন</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105557"><a href="https://www.bdlawnews.com/category/meritorious/" class="elementor-sub-item" data-wpel-link="internal">গুণীজন</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105559"><a href="https://www.bdlawnews.com/category/opinion/" class="elementor-sub-item" data-wpel-link="internal">মতামত</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105563"><a href="https://www.bdlawnews.com/category/legal-query/" class="elementor-sub-item" data-wpel-link="internal">আইন জিজ্ঞাসা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105558"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a7%8d%e0%a6%b2%e0%a6%97/" class="elementor-sub-item" data-wpel-link="internal">ব্লগ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105545"><a href="https://www.bdlawnews.com/category/international/" class="elementor-item" data-wpel-link="internal">আন্তর্জাতিক</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108738"><a href="#" class="elementor-item elementor-item-anchor">সকল বিভাগ</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108739"><a href="https://www.bdlawnews.com/category/law-jobs/" class="elementor-sub-item" data-wpel-link="internal">আইন চাকুরী</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105556"><a href="https://www.bdlawnews.com/category/art-literature/" class="elementor-sub-item" data-wpel-link="internal">সাহিত্য</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105536"><a href="https://www.bdlawnews.com/category/human-rights/" class="elementor-sub-item" data-wpel-link="internal">মানবাধিকার</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105564"><a href="https://www.bdlawnews.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/" class="elementor-sub-item" data-wpel-link="internal">খেলাধুলা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105565"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/" class="elementor-sub-item" data-wpel-link="internal">বিনোদন</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105562"><a href="https://www.bdlawnews.com/category/others/sports-law/" class="elementor-sub-item" data-wpel-link="internal">খেলাধুলায় আইন</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108754"><a href="https://www.bdlawnews.com/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/" class="elementor-sub-item" data-wpel-link="internal">একাদশ নির্বাচন</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108755"><a href="https://www.bdlawnews.com/category/legal-query/" class="elementor-sub-item" data-wpel-link="internal">আইন জিজ্ঞাসা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108756"><a href="https://www.bdlawnews.com/category/law-studies/breakthrough-verdict/" class="elementor-sub-item" data-wpel-link="internal">যুগান্তকারী রায়</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108757"><a href="https://www.bdlawnews.com/category/law-enforcement/" class="elementor-sub-item" data-wpel-link="internal">আইন সংস্থা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108758"><a href="https://www.bdlawnews.com/category/english/" class="elementor-sub-item" data-wpel-link="internal">ইংরেজি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108759"><a href="https://www.bdlawnews.com/category/country/" class="elementor-sub-item" data-wpel-link="internal">দেশ ও দশ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108760"><a href="https://www.bdlawnews.com/category/recent-news/" class="elementor-sub-item" data-wpel-link="internal">সদ্যপ্রাপ্ত</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108761"><a href="https://www.bdlawnews.com/category/latest-news/" class="elementor-sub-item" data-wpel-link="internal">সর্বশেষ সংবাদ</a></li></ul></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-1cebd2b5" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108735"><a href="https://www.bdlawnews.com/category/campus/" class="elementor-item" data-wpel-link="internal">’ল’ ক্যাম্পাস</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105554"><a href="https://www.bdlawnews.com/category/law-studies/" class="elementor-sub-item" data-wpel-link="internal">পড়াশুনা</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108736"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/" class="elementor-item" data-wpel-link="internal">বাংলাদেশ</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108737"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be/" class="elementor-sub-item" data-wpel-link="internal">খুলনা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105569"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/" class="elementor-sub-item" data-wpel-link="internal">চট্টগ্রাম</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105570"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be/" class="elementor-sub-item" data-wpel-link="internal">ঢাকা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105571"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2/" class="elementor-sub-item" data-wpel-link="internal">বরিশাল</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105572"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9/" class="elementor-sub-item" data-wpel-link="internal">ময়মনসিংহ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105573"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0/" class="elementor-sub-item" data-wpel-link="internal">রংপুর</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105574"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f/" class="elementor-sub-item" data-wpel-link="internal">সিলেট</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108741"><a href="https://www.bdlawnews.com/category/rajshahi/" class="elementor-sub-item" data-wpel-link="internal">রাজশাহী</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105530"><a href="#" class="elementor-item elementor-item-anchor">জাতীয়</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20142"><a href="https://www.bdlawnews.com/category/whole-country/" class="elementor-sub-item" data-wpel-link="internal">দেশ জুড়ে</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20152"><a href="https://www.bdlawnews.com/category/politics/" class="elementor-sub-item" data-wpel-link="internal">রাজনীতি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105560"><a href="https://www.bdlawnews.com/category/irregularity/" class="elementor-sub-item" data-wpel-link="internal">অনিয়ম</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20139"><a href="https://www.bdlawnews.com/category/country/" class="elementor-sub-item" data-wpel-link="internal">দেশ ও দশ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105561"><a href="https://www.bdlawnews.com/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/" class="elementor-sub-item" data-wpel-link="internal">একাদশ নির্বাচন</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105531"><a href="#" class="elementor-item elementor-item-anchor">আদালত</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20133"><a href="https://www.bdlawnews.com/category/high-court/" class="elementor-sub-item" data-wpel-link="internal">উচ্চ আদালত</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20134"><a href="https://www.bdlawnews.com/category/court-arena/" class="elementor-sub-item" data-wpel-link="internal">কোর্ট প্রাঙ্গণ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105533"><a href="https://www.bdlawnews.com/category/law-enforcement/" class="elementor-sub-item" data-wpel-link="internal">আইন সংস্থা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105534"><a href="https://www.bdlawnews.com/category/law-studies/breakthrough-verdict/" class="elementor-sub-item" data-wpel-link="internal">যুগান্তকারী রায়</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105535"><a href="https://www.bdlawnews.com/category/legal-videos/" class="elementor-sub-item" data-wpel-link="internal">আইনী ভিডিও</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108740"><a href="https://www.bdlawnews.com/category/interview/" class="elementor-item" data-wpel-link="internal">সাক্ষাৎকার</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105544"><a href="#" class="elementor-item elementor-item-anchor">আর্টিকেল</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105555"><a href="https://www.bdlawnews.com/category/daily-law/" class="elementor-sub-item" data-wpel-link="internal">দৈনন্দিন জীবনে আইন</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105557"><a href="https://www.bdlawnews.com/category/meritorious/" class="elementor-sub-item" data-wpel-link="internal">গুণীজন</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105559"><a href="https://www.bdlawnews.com/category/opinion/" class="elementor-sub-item" data-wpel-link="internal">মতামত</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105563"><a href="https://www.bdlawnews.com/category/legal-query/" class="elementor-sub-item" data-wpel-link="internal">আইন জিজ্ঞাসা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105558"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a7%8d%e0%a6%b2%e0%a6%97/" class="elementor-sub-item" data-wpel-link="internal">ব্লগ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105545"><a href="https://www.bdlawnews.com/category/international/" class="elementor-item" data-wpel-link="internal">আন্তর্জাতিক</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108738"><a href="#" class="elementor-item elementor-item-anchor">সকল বিভাগ</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108739"><a href="https://www.bdlawnews.com/category/law-jobs/" class="elementor-sub-item" data-wpel-link="internal">আইন চাকুরী</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105556"><a href="https://www.bdlawnews.com/category/art-literature/" class="elementor-sub-item" data-wpel-link="internal">সাহিত্য</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105536"><a href="https://www.bdlawnews.com/category/human-rights/" class="elementor-sub-item" data-wpel-link="internal">মানবাধিকার</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105564"><a href="https://www.bdlawnews.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/" class="elementor-sub-item" data-wpel-link="internal">খেলাধুলা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105565"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/" class="elementor-sub-item" data-wpel-link="internal">বিনোদন</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105562"><a href="https://www.bdlawnews.com/category/others/sports-law/" class="elementor-sub-item" data-wpel-link="internal">খেলাধুলায় আইন</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108754"><a href="https://www.bdlawnews.com/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/" class="elementor-sub-item" data-wpel-link="internal">একাদশ নির্বাচন</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108755"><a href="https://www.bdlawnews.com/category/legal-query/" class="elementor-sub-item" data-wpel-link="internal">আইন জিজ্ঞাসা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108756"><a href="https://www.bdlawnews.com/category/law-studies/breakthrough-verdict/" class="elementor-sub-item" data-wpel-link="internal">যুগান্তকারী রায়</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108757"><a href="https://www.bdlawnews.com/category/law-enforcement/" class="elementor-sub-item" data-wpel-link="internal">আইন সংস্থা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108758"><a href="https://www.bdlawnews.com/category/english/" class="elementor-sub-item" data-wpel-link="internal">ইংরেজি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108759"><a href="https://www.bdlawnews.com/category/country/" class="elementor-sub-item" data-wpel-link="internal">দেশ ও দশ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108760"><a href="https://www.bdlawnews.com/category/recent-news/" class="elementor-sub-item" data-wpel-link="internal">সদ্যপ্রাপ্ত</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108761"><a href="https://www.bdlawnews.com/category/latest-news/" class="elementor-sub-item" data-wpel-link="internal">সর্বশেষ সংবাদ</a></li></ul></li></ul></nav></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-198199af elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="198199af" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2974d47a" data-id="2974d47a" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-7a00c5ff elementor-widget elementor-widget-shortcode" data-id="7a00c5ff" data-element_type="widget" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode"><p style="font-size:13px; color:white; text-align:center;"> সোমবার, ২৩শে নভেম্বর, ২০২০ খ্রিস্টাব্দ || ৮ই অগ্রহায়ণ, ১৪২৭ বঙ্গাব্দ || ৯ই রবিউস সানি, ১৪৪২ হিজরি</p></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-df2e4e3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="df2e4e3" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-64fd8c6" data-id="64fd8c6" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-067ba1c elementor-widget elementor-widget-html" data-id="067ba1c" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"> <script async src="https://cse.google.com/cse.js?cx=8e975e1585377c4a2"></script> <div class="gcse-search"></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-3593deea elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3593deea" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-359316a3" data-id="359316a3" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2206648f elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="2206648f" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-xxl">সাওদা হত্যা : মৃত্যুদণ্ড পাওয়া একমাত্র আসামির আপিলের রায় আজ</h1></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-b8bba0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b8bba0" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-63b5c8be" data-id="63b5c8be" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-a3ed8d0 elementor-widget elementor-widget-epic_post_feature_elementor" data-id="a3ed8d0" data-element_type="widget" data-widget_type="epic_post_feature_elementor.default"><div class="elementor-widget-container">
<img data-lazyloaded="1" data-placeholder-resp="750x390" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI3NTAiIGhlaWdodD0iMzkwIiB2aWV3Qm94PSIwIDAgNzUwIDM5MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="750" height="390" data-src="https://www.bdlawnews.com/wp-content/uploads/2020/09/high-court-20200916145526.jpg" class="attachment-full size-full wp-post-image" alt="সাওদা হত্যা : মৃত্যুদণ্ড পাওয়া একমাত্র আসামির আপিলের রায় আজ" loading="lazy" data-srcset="https://www.bdlawnews.com/wp-content/uploads/2020/09/high-court-20200916145526.jpg 750w, https://www.bdlawnews.com/wp-content/uploads/2020/09/high-court-20200916145526-624x324.jpg 624w, https://www.bdlawnews.com/wp-content/uploads/2020/09/high-court-20200916145526-600x312.jpg 600w" data-sizes="(max-width: 750px) 100vw, 750px" /><noscript><img width="750" height="390" src="https://www.bdlawnews.com/wp-content/uploads/2020/09/high-court-20200916145526.jpg" class="attachment-full size-full wp-post-image" alt="সাওদা হত্যা : মৃত্যুদণ্ড পাওয়া একমাত্র আসামির আপিলের রায় আজ" loading="lazy" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/09/high-court-20200916145526.jpg 750w, https://www.bdlawnews.com/wp-content/uploads/2020/09/high-court-20200916145526-624x324.jpg 624w, https://www.bdlawnews.com/wp-content/uploads/2020/09/high-court-20200916145526-600x312.jpg 600w" sizes="(max-width: 750px) 100vw, 750px" /></noscript></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-64cca148 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="64cca148" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4abb7947" data-id="4abb7947" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-63775b23 elementor-share-buttons--view-icon elementor-share-buttons--align-center elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="63775b23" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on facebook</span>
</span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on twitter</span>
</span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on linkedin</span>
</span></div></div></div></div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-8efc6d2" data-id="8efc6d2" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-5328f3c7 elementor-widget elementor-widget-facebook-button" data-id="5328f3c7" data-element_type="widget" data-widget_type="facebook-button.default"><div class="elementor-widget-container"><div data-layout="box_count" data-colorscheme="light" data-size="large" data-show-faces="true" class="elementor-facebook-widget fb-like" data-href="https://www.bdlawnews.com/%e0%a6%b8%e0%a6%be%e0%a6%93%e0%a6%a6%e0%a6%be-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a6%e0%a6%a3%e0%a7%8d%e0%a6%a1-%e0%a6%aa/" data-share="false" data-action="like"></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-76bafe2d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="76bafe2d" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6f6173d4" data-id="6f6173d4" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-67a1fa0 elementor-widget elementor-widget-epic_post_meta_elementor" data-id="67a1fa0" data-element_type="widget" data-widget_type="epic_post_meta_elementor.default"><div class="elementor-widget-container"><div  class='jeg_custom_meta_wrapper  '><div class='jeg_post_meta'><div class='meta_left'><div class="jeg_meta_author"><img data-lazyloaded="1" data-placeholder-resp="80x80" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4MCIgaGVpZ2h0PSI4MCIgdmlld0JveD0iMCAwIDgwIDgwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjY2ZkNGRiIi8+PC9zdmc+" alt='MS Miraj' data-src='https://www.bdlawnews.com/wp-content/uploads/avatars/2972/5f6eef507741b-bpthumb.jpg' data-srcset='https://www.bdlawnews.com/wp-content/uploads/avatars/2972/5f6eef5049fc4-bpfull.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/><noscript><img alt='MS Miraj' src='https://www.bdlawnews.com/wp-content/uploads/avatars/2972/5f6eef507741b-bpthumb.jpg' srcset='https://www.bdlawnews.com/wp-content/uploads/avatars/2972/5f6eef5049fc4-bpfull.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></noscript><span class="meta_text">by</span><a href="https://www.bdlawnews.com/author/merazwm21/" data-wpel-link="internal">MS Miraj</a></div><div class="jeg_meta_date">
<a href="https://www.bdlawnews.com/%e0%a6%b8%e0%a6%be%e0%a6%93%e0%a6%a6%e0%a6%be-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a6%e0%a6%a3%e0%a7%8d%e0%a6%a1-%e0%a6%aa/" data-wpel-link="internal">নভেম্বর ২৩, ২০২০</a></div><div class="jeg_meta_category">
<span>
<span class="meta_text">in</span>
<a href="https://www.bdlawnews.com/category/law-court/" rel="category tag" data-wpel-link="internal">আইন-আদালত</a>, <a href="https://www.bdlawnews.com/category/court-arena/" rel="category tag" data-wpel-link="internal">কোর্ট প্রাঙ্গণ</a>, <a href="https://www.bdlawnews.com/category/recent-news/" rel="category tag" data-wpel-link="internal">সদ্যপ্রাপ্ত</a>, <a href="https://www.bdlawnews.com/category/latest-news/" rel="category tag" data-wpel-link="internal">সর্বশেষ সংবাদ</a>
</span></div></div><div class='meta_right'></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-5bd3257 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5bd3257" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-763a2971" data-id="763a2971" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-74f423f8 elementor-widget elementor-widget-shortcode" data-id="74f423f8" data-element_type="widget" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode">
<button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; English</span></button> <script>listenButton1.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("ডেস্ক রিপোর্ট বরিশাল বিশ্ববিদ্যালয়ের হিসাব বিজ্ঞান বিভাগের শিক্ষার্থী সাওদা বেগম হত্যা মামলায় একমাত্র আসামি একই বিশ্ববিদ্যালয়ের ব্যবস্থাপনা বিভাগের ছাত্র রাসেল মাতুব্বরের মৃত্যুদণ্ড থেকে খালাস চেয়ে করা আপিল আবেদনের ওপর আদেশের জন্যে সোমবার (২৩ নভেম্বর) দিন নির্ধারিত রয়েছে হাইকোর্টে । মামলাটিতে রায় ঘোষণার জন্যে হাইকোর্টের সংশ্লিষ্ট বেঞ্চের কার্যতালিকার শীর্ষে রয়েছে। সোমবার হাইকোর্টের বিচারপতি কৃষ্ণা দেবনাথ ও বিচারপতি এএসএম আব্দুল মোবিন-এর সমন্বয়ে গঠিত বেঞ্চে এ বিষয়ে রায় ঘোষণার জন্য নির্ধারিত রয়েছে। রায় ঘোষণার বিষয়টি জাগো নিউজকে নিশ্চিত করেছেন আসামিপক্ষের আইনজীবী মো. মাসুদ রানা।এর আগে হাইকোর্টে আসা ডেথ রেফারেন্স ও আসামির করা জেল আপিলের বিষয়ে উভয়পক্ষের শুনানি শেষ হয়। এরপর রায় ঘোষণার জন্যে অপেক্ষমান রাখেন হাইকোর্ট। ২০১৫ সালের ১ জুন বরিশাল বিশ্ববিদ্যালয়ের ছাত্রী সাওদা হত্যা মামলায় এক ছাত্রকে মৃত্যুদণ্ড দিয়ে রায় ঘোষণা করেছিলেন বরিশালের আদালত। মামলায় মোট ১৯ জনের সাক্ষ্য শুনানি শেষে ২০১৫ সালের ১ জুন বরিশাল জেলা ও দায়রা জজ মো. আনোয়ারুল হক এই রায় দেন। মৃত্যুদণ্ডের পাশাপাশি আসামিকে ১০ হাজার টাকা জরিমানা করা হয় রায়ে।মৃত্যুদণ্ডপ্রাপ্ত রাসেল মিয়া মাতুব্বর ২০১৩ সালের সেপ্টেম্বরে এ হত্যাকাণ্ডের সময় বিশ্ববিদ্যালয়ের ব্যবস্থাপনা বিভাগের দ্বিতীয় বর্ষে পড়তেন। তার বাড়ি বরগুনার পাথরঘাটায়। একই উপজেলার আব্দুল রাজ্জাকের মেয়ে নিহত সাওদা (২২) বিশ্ববিদ্যালয়ের হিসাব বিজ্ঞান বিভাগের প্রথম বর্ষের শিক্ষার্থী ছিলেন।মামলার এজাহারে বলা হয়, ‘প্রেমের সম্পর্ক রাখতে রাজি না হওয়ায়’ ২০১৩ সালের ৫ সেপ্টেম্বর কথা-কাটাকাটির এক পর্যায়ে সাওদাকে কুপিয়ে হত্যা করে রাসেল।আদালতের নথি সূত্রে জানা যায়, ওইদিন সকাল আনুমানিক ৯টার দিকে নগরীর ব্রাউন কম্পাউন্ড এলাকা থেকে বিশ্ববিদ্যালয়ের অস্থায়ী ক্যাম্পাসে যাওয়ার সময় সাওদার সঙ্গে রাসেলের তর্ক হয়। কথা কাটাকাটির এক পর্যায়ে সাওদাকে ধারালো অস্ত্র দিয়ে কুপিয়ে জখম করে রাসেল। স্থানীয়রা রক্তাক্ত অবস্থায় সাওদাকে উদ্ধার করে বরিশাল শের-ই বাংলা মেডিকেল কলেজ হাসপাতালে ভর্তি করে। পরে শারীরিক অবস্থার অবনতি হলে উন্নত চিকিৎসার জন্য তাকে ঢাকায় পাঠানো হয়। ওইদিনই বিকেলে ঢাকা মেডিকেল কলেজ হাসপাতালে মারা যান সাওদা। এ ঘটনায় ৫ সেপ্টেম্বর রাতে সাওদার মা সাহিদা বেগম বাদী হয়ে বরিশাল কোতোয়ালি থানায় একটি হত্যা মামলা দায়ের করেন। এজাহারে রাসেল মিয়ার নাম উল্লেখ করে অজ্ঞাতপরিচয় আরও ২-৩ জনকে আসামি করা হয়।ঘটনার পর রাসেল পালিয়ে গেলেও এক সপ্তাহ পর ওই বছরের ১২ সেপ্টেম্বর চট্টগ্রামের বন্দর থানার কলসিদিঘী এলাকা থেকে তাকে গ্রেফতার করে পুলিশ। বরিশাল বিশ্ববিদ্যালয় কর্তৃপক্ষ রাসেলের ছাত্রত্ব বাতিল করে। এরপর ২০১৪ সালের ৩০ এপ্রিল তার বিরুদ্ধে আদালতে অভিযোগপত্র দেন মামলার তদন্ত কর্মকর্তা কোতোয়ালি থানার পরিদর্শক সাখাওয়াত হোসেন।মামলার একমাত্র আসামি রাসেল মিয়া এর আগে ১৬৪ ধারায় আদালতের কাছে এ হত্যাকাণ্ডের কথা স্বীকার করে।", "UK English Female");
                }
            };</script> <button id="listenButton2" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; বাংলা</span></button> <script>listenButton2.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("ডেস্ক রিপোর্ট বরিশাল বিশ্ববিদ্যালয়ের হিসাব বিজ্ঞান বিভাগের শিক্ষার্থী সাওদা বেগম হত্যা মামলায় একমাত্র আসামি একই বিশ্ববিদ্যালয়ের ব্যবস্থাপনা বিভাগের ছাত্র রাসেল মাতুব্বরের মৃত্যুদণ্ড থেকে খালাস চেয়ে করা আপিল আবেদনের ওপর আদেশের জন্যে সোমবার (২৩ নভেম্বর) দিন নির্ধারিত রয়েছে হাইকোর্টে । মামলাটিতে রায় ঘোষণার জন্যে হাইকোর্টের সংশ্লিষ্ট বেঞ্চের কার্যতালিকার শীর্ষে রয়েছে। সোমবার হাইকোর্টের বিচারপতি কৃষ্ণা দেবনাথ ও বিচারপতি এএসএম আব্দুল মোবিন-এর সমন্বয়ে গঠিত বেঞ্চে এ বিষয়ে রায় ঘোষণার জন্য নির্ধারিত রয়েছে। রায় ঘোষণার বিষয়টি জাগো নিউজকে নিশ্চিত করেছেন আসামিপক্ষের আইনজীবী মো. মাসুদ রানা।এর আগে হাইকোর্টে আসা ডেথ রেফারেন্স ও আসামির করা জেল আপিলের বিষয়ে উভয়পক্ষের শুনানি শেষ হয়। এরপর রায় ঘোষণার জন্যে অপেক্ষমান রাখেন হাইকোর্ট। ২০১৫ সালের ১ জুন বরিশাল বিশ্ববিদ্যালয়ের ছাত্রী সাওদা হত্যা মামলায় এক ছাত্রকে মৃত্যুদণ্ড দিয়ে রায় ঘোষণা করেছিলেন বরিশালের আদালত। মামলায় মোট ১৯ জনের সাক্ষ্য শুনানি শেষে ২০১৫ সালের ১ জুন বরিশাল জেলা ও দায়রা জজ মো. আনোয়ারুল হক এই রায় দেন। মৃত্যুদণ্ডের পাশাপাশি আসামিকে ১০ হাজার টাকা জরিমানা করা হয় রায়ে।মৃত্যুদণ্ডপ্রাপ্ত রাসেল মিয়া মাতুব্বর ২০১৩ সালের সেপ্টেম্বরে এ হত্যাকাণ্ডের সময় বিশ্ববিদ্যালয়ের ব্যবস্থাপনা বিভাগের দ্বিতীয় বর্ষে পড়তেন। তার বাড়ি বরগুনার পাথরঘাটায়। একই উপজেলার আব্দুল রাজ্জাকের মেয়ে নিহত সাওদা (২২) বিশ্ববিদ্যালয়ের হিসাব বিজ্ঞান বিভাগের প্রথম বর্ষের শিক্ষার্থী ছিলেন।মামলার এজাহারে বলা হয়, ‘প্রেমের সম্পর্ক রাখতে রাজি না হওয়ায়’ ২০১৩ সালের ৫ সেপ্টেম্বর কথা-কাটাকাটির এক পর্যায়ে সাওদাকে কুপিয়ে হত্যা করে রাসেল।আদালতের নথি সূত্রে জানা যায়, ওইদিন সকাল আনুমানিক ৯টার দিকে নগরীর ব্রাউন কম্পাউন্ড এলাকা থেকে বিশ্ববিদ্যালয়ের অস্থায়ী ক্যাম্পাসে যাওয়ার সময় সাওদার সঙ্গে রাসেলের তর্ক হয়। কথা কাটাকাটির এক পর্যায়ে সাওদাকে ধারালো অস্ত্র দিয়ে কুপিয়ে জখম করে রাসেল। স্থানীয়রা রক্তাক্ত অবস্থায় সাওদাকে উদ্ধার করে বরিশাল শের-ই বাংলা মেডিকেল কলেজ হাসপাতালে ভর্তি করে। পরে শারীরিক অবস্থার অবনতি হলে উন্নত চিকিৎসার জন্য তাকে ঢাকায় পাঠানো হয়। ওইদিনই বিকেলে ঢাকা মেডিকেল কলেজ হাসপাতালে মারা যান সাওদা। এ ঘটনায় ৫ সেপ্টেম্বর রাতে সাওদার মা সাহিদা বেগম বাদী হয়ে বরিশাল কোতোয়ালি থানায় একটি হত্যা মামলা দায়ের করেন। এজাহারে রাসেল মিয়ার নাম উল্লেখ করে অজ্ঞাতপরিচয় আরও ২-৩ জনকে আসামি করা হয়।ঘটনার পর রাসেল পালিয়ে গেলেও এক সপ্তাহ পর ওই বছরের ১২ সেপ্টেম্বর চট্টগ্রামের বন্দর থানার কলসিদিঘী এলাকা থেকে তাকে গ্রেফতার করে পুলিশ। বরিশাল বিশ্ববিদ্যালয় কর্তৃপক্ষ রাসেলের ছাত্রত্ব বাতিল করে। এরপর ২০১৪ সালের ৩০ এপ্রিল তার বিরুদ্ধে আদালতে অভিযোগপত্র দেন মামলার তদন্ত কর্মকর্তা কোতোয়ালি থানার পরিদর্শক সাখাওয়াত হোসেন।মামলার একমাত্র আসামি রাসেল মিয়া এর আগে ১৬৪ ধারায় আদালতের কাছে এ হত্যাকাণ্ডের কথা স্বীকার করে।", "Bangla India Female");
                }
            };</script> </div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-3591bff6 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3591bff6" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7906c5f1" data-id="7906c5f1" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-33dee179 elementor-widget-mobile__width-inherit elementor-widget elementor-widget-theme-post-content" data-id="33dee179" data-element_type="widget" data-widget_type="theme-post-content.default"><div class="elementor-widget-container"><p><strong>ডেস্ক রিপোর্ট</strong></p><p>বরিশাল বিশ্ববিদ্যালয়ের হিসাব বিজ্ঞান বিভাগের শিক্ষার্থী সাওদা বেগম হত্যা মামলায় একমাত্র আসামি একই বিশ্ববিদ্যালয়ের ব্যবস্থাপনা বিভাগের ছাত্র রাসেল মাতুব্বরের মৃত্যুদণ্ড থেকে খালাস চেয়ে করা আপিল আবেদনের ওপর আদেশের জন্যে সোমবার (২৩ নভেম্বর) দিন নির্ধারিত রয়েছে হাইকোর্টে । মামলাটিতে রায় ঘোষণার জন্যে হাইকোর্টের সংশ্লিষ্ট বেঞ্চের কার্যতালিকার শীর্ষে রয়েছে।</p><p>সোমবার হাইকোর্টের বিচারপতি কৃষ্ণা দেবনাথ ও বিচারপতি এএসএম আব্দুল মোবিন-এর সমন্বয়ে গঠিত বেঞ্চে এ বিষয়ে রায় ঘোষণার জন্য নির্ধারিত রয়েছে। রায় ঘোষণার বিষয়টি জাগো নিউজকে নিশ্চিত করেছেন আসামিপক্ষের আইনজীবী মো. মাসুদ রানা।এর আগে হাইকোর্টে আসা ডেথ রেফারেন্স ও আসামির করা জেল আপিলের বিষয়ে উভয়পক্ষের শুনানি শেষ হয়। এরপর রায় ঘোষণার জন্যে অপেক্ষমান রাখেন হাইকোর্ট।</p><p>২০১৫ সালের ১ জুন বরিশাল বিশ্ববিদ্যালয়ের ছাত্রী সাওদা হত্যা মামলায় এক ছাত্রকে মৃত্যুদণ্ড দিয়ে রায় ঘোষণা করেছিলেন বরিশালের আদালত। মামলায় মোট ১৯ জনের সাক্ষ্য শুনানি শেষে ২০১৫ সালের ১ জুন বরিশাল জেলা ও দায়রা জজ মো. আনোয়ারুল হক এই রায় দেন। মৃত্যুদণ্ডের পাশাপাশি আসামিকে ১০ হাজার টাকা জরিমানা করা হয় রায়ে।মৃত্যুদণ্ডপ্রাপ্ত রাসেল মিয়া মাতুব্বর ২০১৩ সালের সেপ্টেম্বরে এ হত্যাকাণ্ডের সময় বিশ্ববিদ্যালয়ের ব্যবস্থাপনা বিভাগের দ্বিতীয় বর্ষে পড়তেন। তার বাড়ি বরগুনার পাথরঘাটায়।</p><figure id="attachment_104914" aria-describedby="caption-attachment-104914" style="width: 854px" class="wp-caption aligncenter"><img data-lazyloaded="1" data-placeholder-resp="854x246" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22854%22%20height%3D%22246%22%20viewBox%3D%220%200%20854%20246%22%3E%3Cfilter%20id%3D%22b%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2212%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%238aa7c2%22%20d%3D%22M0%200h854v243H0z%22%2F%3E%3Cg%20filter%3D%22url(%23b)%22%20transform%3D%22translate(1.7%201.7)%20scale(3.33594)%22%20fill-opacity%3D%22.5%22%3E%3Cellipse%20fill%3D%22%23b49986%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(80.86902%20-13.17207%205.28526%2032.4485%20155.8%2066.4)%22%2F%3E%3Cellipse%20fill%3D%22%2393fcc0%22%20cx%3D%22205%22%20cy%3D%222%22%20rx%3D%2253%22%20ry%3D%2232%22%2F%3E%3Cellipse%20fill%3D%22%2367b2f5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(132.24268%20-12.21775%202.78755%2030.1719%2037.9%2018.2)%22%2F%3E%3Cellipse%20fill%3D%22%237947b4%22%20cx%3D%2225%22%20cy%3D%2264%22%20rx%3D%2260%22%20ry%3D%2213%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" loading="lazy" class="size-full wp-image-104914" data-src="https://www.bdlawnews.com/wp-content/uploads/2020/09/l-1.jpg" alt="BD Law Academy" width="854" height="246" data-srcset="https://www.bdlawnews.com/wp-content/uploads/2020/09/l-1.jpg 854w, https://www.bdlawnews.com/wp-content/uploads/2020/09/l-1-768x221.jpg 768w, https://www.bdlawnews.com/wp-content/uploads/2020/09/l-1-624x180.jpg 624w, https://www.bdlawnews.com/wp-content/uploads/2020/09/l-1-600x173.jpg 600w, https://www.bdlawnews.com/wp-content/uploads/2020/09/l-1-750x216.jpg 750w" data-sizes="(max-width: 854px) 100vw, 854px" /><noscript><img loading="lazy" class="size-full wp-image-104914" src="https://www.bdlawnews.com/wp-content/uploads/2020/09/l-1.jpg" alt="BD Law Academy" width="854" height="246" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/09/l-1.jpg 854w, https://www.bdlawnews.com/wp-content/uploads/2020/09/l-1-768x221.jpg 768w, https://www.bdlawnews.com/wp-content/uploads/2020/09/l-1-624x180.jpg 624w, https://www.bdlawnews.com/wp-content/uploads/2020/09/l-1-600x173.jpg 600w, https://www.bdlawnews.com/wp-content/uploads/2020/09/l-1-750x216.jpg 750w" sizes="(max-width: 854px) 100vw, 854px" /></noscript><figcaption id="caption-attachment-104914" class="wp-caption-text">বিজ্ঞাপন</figcaption></figure><p>একই উপজেলার আব্দুল রাজ্জাকের মেয়ে নিহত সাওদা (২২) বিশ্ববিদ্যালয়ের হিসাব বিজ্ঞান বিভাগের প্রথম বর্ষের শিক্ষার্থী ছিলেন।মামলার এজাহারে বলা হয়, ‘প্রেমের সম্পর্ক রাখতে রাজি না হওয়ায়’ ২০১৩ সালের ৫ সেপ্টেম্বর কথা-কাটাকাটির এক পর্যায়ে সাওদাকে কুপিয়ে হত্যা করে রাসেল।আদালতের নথি সূত্রে জানা যায়, ওইদিন সকাল আনুমানিক ৯টার দিকে নগরীর ব্রাউন কম্পাউন্ড এলাকা থেকে বিশ্ববিদ্যালয়ের অস্থায়ী ক্যাম্পাসে যাওয়ার সময় সাওদার সঙ্গে রাসেলের তর্ক হয়। কথা কাটাকাটির এক পর্যায়ে সাওদাকে ধারালো অস্ত্র দিয়ে কুপিয়ে জখম করে রাসেল।</p><p>স্থানীয়রা রক্তাক্ত অবস্থায় সাওদাকে উদ্ধার করে বরিশাল শের-ই বাংলা মেডিকেল কলেজ হাসপাতালে ভর্তি করে। পরে শারীরিক অবস্থার অবনতি হলে উন্নত চিকিৎসার জন্য তাকে ঢাকায় পাঠানো হয়। ওইদিনই বিকেলে ঢাকা মেডিকেল কলেজ হাসপাতালে মারা যান সাওদা।</p><p>এ ঘটনায় ৫ সেপ্টেম্বর রাতে সাওদার মা সাহিদা বেগম বাদী হয়ে বরিশাল কোতোয়ালি থানায় একটি হত্যা মামলা দায়ের করেন। এজাহারে রাসেল মিয়ার নাম উল্লেখ করে অজ্ঞাতপরিচয় আরও ২-৩ জনকে আসামি করা হয়।ঘটনার পর রাসেল পালিয়ে গেলেও এক সপ্তাহ পর ওই বছরের ১২ সেপ্টেম্বর চট্টগ্রামের বন্দর থানার কলসিদিঘী এলাকা থেকে তাকে গ্রেফতার করে পুলিশ।</p><p>বরিশাল বিশ্ববিদ্যালয় কর্তৃপক্ষ রাসেলের ছাত্রত্ব বাতিল করে। এরপর ২০১৪ সালের ৩০ এপ্রিল তার বিরুদ্ধে আদালতে অভিযোগপত্র দেন মামলার তদন্ত কর্মকর্তা কোতোয়ালি থানার পরিদর্শক সাখাওয়াত হোসেন।মামলার একমাত্র আসামি রাসেল মিয়া এর আগে ১৬৪ ধারায় আদালতের কাছে এ হত্যাকাণ্ডের কথা স্বীকার করে।</p><div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"></span></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-4e3bbc9d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4e3bbc9d" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-412c8140" data-id="412c8140" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-321f01fe elementor-widget elementor-widget-heading" data-id="321f01fe" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-large">লেখক পরিচিতি</h1></div></div><div class="elementor-element elementor-element-6734760 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="6734760" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider">
<span class="elementor-divider-separator">
</span></div></div></div><div class="elementor-element elementor-element-3e078ddd elementor-author-box--layout-image-above elementor-author-box--align-center elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="3e078ddd" data-element_type="widget" data-widget_type="author-box.default"><div class="elementor-widget-container"><div class="elementor-author-box">
<a href="https://www.bdlawnews.com/author/merazwm21/" class="elementor-author-box__avatar" data-wpel-link="internal">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.bdlawnews.com/wp-content/uploads/avatars/2972/5f6eef5049fc4-bpfull.jpg" alt="MS Miraj"><noscript><img src="https://www.bdlawnews.com/wp-content/uploads/avatars/2972/5f6eef5049fc4-bpfull.jpg" alt="MS Miraj"></noscript>
</a><div class="elementor-author-box__text">
<a href="https://www.bdlawnews.com/author/merazwm21/" data-wpel-link="internal"><h6 class="elementor-author-box__name">MS Miraj</h6>					</a><div class="elementor-author-box__bio"></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-7440ee49 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7440ee49" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-57c2407b" data-id="57c2407b" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-7910582b elementor-widget elementor-widget-spacer" data-id="7910582b" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-a7fac84 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a7fac84" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6c5f867d" data-id="6c5f867d" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-5ca27b3 elementor-widget elementor-widget-epic_post_sequence_elementor" data-id="5ca27b3" data-element_type="widget" data-widget_type="epic_post_sequence_elementor.default"><div class="elementor-widget-container"><div  class='jeg_custom_prev_next_wrapper epic_prev_next_container   '><div class="jeg_prevnext_post">
<a href="https://www.bdlawnews.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%bf-%e0%a6%93-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a7%a7%e0%a7%a6/" class="post prev-post" data-wpel-link="internal">
<span class="caption">Previous Post</span><h3 class="post-title">বিজিবি ও বিমান বাহিনীর ১০৫ মুক্তিযোদ্ধার গেজেট বাতিলের আদেশ বহাল</h3>
</a>
<a href="https://www.bdlawnews.com/%e0%a6%b8%e0%a6%be%e0%a6%93%e0%a6%a6%e0%a6%be-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a6%e0%a6%a3%e0%a7%8d%e0%a6%a1%e0%a6%bf/" class="post next-post" data-wpel-link="internal">
<span class="caption">Next Post</span><h3 class="post-title">সাওদা হত্যা : মৃত্যুদণ্ডিত আসামির সাজা কমে যাবজ্জীবন</h3>
</a></div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-62f6b64 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="62f6b64" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1bcdc920" data-id="1bcdc920" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-475ae57b elementor-widget elementor-widget-epic_post_comment_elementor" data-id="475ae57b" data-element_type="widget" data-widget_type="epic_post_comment_elementor.default"><div class="elementor-widget-container"><div  class='epic_comment_container jeg_custom_comment_wrapper  '><div id="comments" class="comments-area"><h4 class="comments-title">Responses</h4><div id="respond" class="comment-respond">
<small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A6%B8%E0%A6%BE%E0%A6%93%E0%A6%A6%E0%A6%BE-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A6%A3%E0%A7%8D%E0%A6%A1-%E0%A6%AA/#respond" style="display:none;" data-wpel-link="internal">Cancel reply</a></small><p class="must-log-in">You must be <a href="https://www.bdlawnews.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2593%25e0%25a6%25a6%25e0%25a6%25be-%25e0%25a6%25b9%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be-%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2581%25e0%25a6%25a6%25e0%25a6%25a3%25e0%25a7%258d%25e0%25a6%25a1-%25e0%25a6%25aa%2F" data-wpel-link="internal">logged in</a> to post a comment.</p></div> <script>// Disable 'submit comment' until we have something in the field
		if ( jQuery( '#submit' ).length ){
			jQuery( '#submit' ).prop( 'disabled', true );

			jQuery( '#comment' ).keyup( function() {
				if ( jQuery.trim( jQuery( '#comment' ).val().length ) > 0 ) {
					jQuery( '#submit' ).prop( 'disabled', false );
				} else {
					jQuery( '#submit' ).prop( 'disabled', true );
				}
			});
		}</script> </div></div></div></div></div></div></div></div></div></section></div></div></main></div></div></div></div><div class="footer-widget-area bb-footer"><div class="container"><div class="bb-grid"><div class="footer-widget area-1"><aside id="text-10" class="widget widget_text"><h2 class="widget-title">Brought You By:</h2><div class="textwidget"><div style="float:left;">
<img data-lazyloaded="1" data-placeholder-resp="100x101" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAxIiB2aWV3Qm94PSIwIDAgMTAwIDEwMSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg=="  data-src="https://www.bdlawnews.com/wp-content/uploads/2018/01/ABM-Shahjahan-Akandha.jpg" width="100" height="101" alt="A.B.M. Shahjahan Akandha" style="margin:2px;  border-style: solid;
border-width: 2px 2px 2px 2px; margin: 0px 1px 10px 70px ; " ><noscript><img  src="https://www.bdlawnews.com/wp-content/uploads/2018/01/ABM-Shahjahan-Akandha.jpg" width="100" height="101" alt="A.B.M. Shahjahan Akandha" style="margin:2px;  border-style: solid;
border-width: 2px 2px 2px 2px; margin: 0px 1px 10px 70px ; " ></noscript><br />সম্পাদক: এ বি এম শাহজাহান আকন্দ (মাসুম)<br />আইনজীবী, বাংলাদেশ সুপ্রীম কোর্ট</div></div></aside></div><div class="footer-widget area-2"><aside id="custom_html-6" class="widget_text widget widget_custom_html"><h2 class="widget-title">Chamber Address</h2><div class="textwidget custom-html-widget"><a href="https://www.google.com/maps/place/Law+for+Nations/@23.7302888,90.4120383,15z/data=!4m2!3m1!1s0x0:0x26c00825b2ea7ac0?sa=X&amp;ved=2ahUKEwi1t7TjhcDrAhXu73MBHYdtB48Q_BIwEnoECBgQCA" data-wpel-link="external" rel="nofollow external noopener noreferrer"><img data-lazyloaded="1" data-placeholder-resp="100x150" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22100%22%20height%3D%22150%22%20viewBox%3D%220%200%20100%20150%22%3E%3Cfilter%20id%3D%22c%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2255%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23ececec%22%20d%3D%22M0%200h100v150H0z%22%2F%3E%3Cg%20filter%3D%27url(%23c)%27%20fill-opacity%3D%27.5%27%3E%3Cpath%20fill%3D%22%23838383%22%20fill-opacity%3D%22.5%22%20d%3D%22M-16.7%20129.4l33-1.7%201.4%2026-33%201.6z%22%2F%3E%3Cellipse%20fill%3D%22%23fff%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(29.2751%2094.57256%20-38.59096%2011.9459%2088%2042.7)%22%2F%3E%3Cellipse%20fill%3D%22%23d4d4d4%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(35.84859%20-5.58102%209.66511%2062.08192%2045.7%20149.5)%22%2F%3E%3Cellipse%20fill%3D%22%23fff%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-16.29488%2017.90784%20-13.76595%20-12.52606%2011.8%2078.4)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" data-src="https://www.bdlawnews.com/wp-content/uploads/2020/08/law-for-nations.png" height="150" width="100" alight="center" style="margin:2px;  border-style: solid;
border-width: 2px 2px 2px 2px; margin: 0px 1px 10px 70px ; " /><noscript><img src="https://www.bdlawnews.com/wp-content/uploads/2020/08/law-for-nations.png" height="150" width="100" alight="center" style="margin:2px;  border-style: solid;
border-width: 2px 2px 2px 2px; margin: 0px 1px 10px 70px ; " /></noscript></a> <br>
56 Purana Paltan, Shokh Center, Suite No. 1101, Level 11, Dhaka 1000.+88 029565291, +8801711459590, E-mail: bdlawnews.com@gmail.com</div></aside></div><div class="footer-widget area-3"><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h2 class="widget-title">Write on BDLAWNEWS.COM</h2><div class="textwidget custom-html-widget"><div><p>
<img data-lazyloaded="1" data-placeholder-resp="100x101" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAxIiB2aWV3Qm94PSIwIDAgMTAwIDEwMSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg=="  data-src="https://www.bdlawnews.com/wp-content/uploads/2020/07/authors-day-fun.jpg" width="100" height="101" alt="A.B.M. Shahjahan Akandha" style="margin:2px;  border-style: solid;
border-width: 2px 2px 2px 2px; margin: 0px 1px 10px 70px ; " ><noscript><img  src="https://www.bdlawnews.com/wp-content/uploads/2020/07/authors-day-fun.jpg" width="100" height="101" alt="A.B.M. Shahjahan Akandha" style="margin:2px;  border-style: solid;
border-width: 2px 2px 2px 2px; margin: 0px 1px 10px 70px ; " ></noscript> <br />
If you are passionate for writing about law then you are at the right place.
BDLAWNEWS will present you in front of your audience and help you grow financially. <a href="https://www.bdlawnews.com/author-program/" data-wpel-link="internal">Click Here</a> for details.</p></div></div></aside></div></div></div></div><footer class="footer-bottom bb-footer style-2"><div class="container flex"><div class="footer-bottom-left"><div class="footer-logo-wrap">
<a class="footer-loto" href="https://www.bdlawnews.com/" rel="home" data-wpel-link="internal">
BDLAWNEWS.COM						</a></div><div class="copyright">© ২০২০ - Bdlaws &amp; news - latest online law news in Bangladesh</div></div><div class="footer-bottom-right push-right"></div></div></footer></div> <script type="text/javascript">Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(114203,{"ajax_nonce":"46eb80612b"});Contextly.ready("widgets");	});</script> <script type="text/html" id="tmpl-media-frame"><div class="media-frame-title" id="media-frame-title"></div>
		<h2 class="media-frame-menu-heading">Actions</h2>
		<button type="button" class="button button-link media-frame-menu-toggle" aria-expanded="false">
			Menu			<span class="dashicons dashicons-arrow-down" aria-hidden="true"></span>
		</button>
		<div class="media-frame-menu"></div>
		<div class="media-frame-tab-panel">
			<div class="media-frame-router"></div>
			<div class="media-frame-content"></div>
		</div>
		<h2 class="media-frame-actions-heading screen-reader-text">
		Selected media actions		</h2>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div></script> <script type="text/html" id="tmpl-media-modal"><div tabindex="0" class="media-modal wp-core-ui" role="dialog" aria-labelledby="media-frame-title">
			<# if ( data.hasCloseButton ) { #>
				<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialogue</span></span></button>
			<# } #>
			<div class="media-modal-content" role="document"></div>
		</div>
		<div class="media-modal-backdrop"></div></script> <script type="text/html" id="tmpl-uploader-window"><div class="uploader-window-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div></script> <script type="text/html" id="tmpl-uploader-editor"><div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div></script> <script type="text/html" id="tmpl-uploader-inline"><# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">
				Maximum upload file size: 200 MB.				</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} by {{data.suggestedHeight}} pixels.					</p>
				<# } #>

							</div>
				</div></script> <script type="text/html" id="tmpl-media-library-view-switcher"><a href="/%E0%A6%B8%E0%A6%BE%E0%A6%93%E0%A6%A6%E0%A6%BE-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A6%A3%E0%A7%8D%E0%A6%A1-%E0%A6%AA/?mode=list" class="view-list">
			<span class="screen-reader-text">List view</span>
		</a>
		<a href="/%E0%A6%B8%E0%A6%BE%E0%A6%93%E0%A6%A6%E0%A6%BE-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A6%A3%E0%A7%8D%E0%A6%A1-%E0%A6%AA/?mode=grid" class="view-grid current" aria-current="page">
			<span class="screen-reader-text">Grid view</span>
		</a></script> <script type="text/html" id="tmpl-uploader-status"><h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div></script> <script type="text/html" id="tmpl-uploader-status-error"><span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span></script> <script type="text/html" id="tmpl-edit-attachment-frame"><div class="edit-media-header">
			<button class="left dashicons"<# if ( ! data.hasPrevious ) { #> disabled<# } #>><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons"<# if ( ! data.hasNext ) { #> disabled<# } #>><span class="screen-reader-text">Edit next media item</span></button>
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialogue</span></span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div></script> <script type="text/html" id="tmpl-attachment-details-two-column">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</script> <script type="text/html" id="tmpl-attachment"><div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					aria-label="Caption"
					placeholder="Caption&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						aria-label="Video title"
						placeholder="Video title&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						aria-label="Audio title"
						placeholder="Audio title&hellip;"
					<# } else { #>
						aria-label="Media title"
						placeholder="Media title&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #></script> <script type="text/html" id="tmpl-attachment-details"><h2>
			Attachment Details			<span class="settings-save-status" role="status">
				<span class="spinner"></span>
				<span class="saved">Saved.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">
							{{ data.width }} by {{ data.height }} pixels						</div>
					<# } #>

					<# if ( data.originalImageURL && data.originalImageName ) { #>
						Original image:						<a href="{{ data.originalImageURL }}">{{data.originalImageName}}</a>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength && data.fileLengthHumanReadable ) { #>
					<div class="file-length">Length:						<span aria-hidden="true">{{ data.fileLength }}</span>
						<span class="screen-reader-text">{{ data.fileLengthHumanReadable }}</span>
					</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Delete permanently</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
		<# if ( 'image' === data.type ) { #>
			<span class="setting has-description" data-setting="alt">
				<label for="attachment-details-alt-text" class="name">Alt Text</label>
				<input type="text" id="attachment-details-alt-text" value="{{ data.alt }}" aria-describedby="alt-text-description" {{ maybeReadOnly }} />
			</span>
			<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>
		<# } #>
				<span class="setting" data-setting="title">
			<label for="attachment-details-title" class="name">Title</label>
			<input type="text" id="attachment-details-title" value="{{ data.title }}" {{ maybeReadOnly }} />
		</span>
				<# if ( 'audio' === data.type ) { #>
				<span class="setting" data-setting="artist">
			<label for="attachment-details-artist" class="name">Artist</label>
			<input type="text" id="attachment-details-artist" value="{{ data.artist || data.meta.artist || '' }}" />
		</span>
				<span class="setting" data-setting="album">
			<label for="attachment-details-album" class="name">Album</label>
			<input type="text" id="attachment-details-album" value="{{ data.album || data.meta.album || '' }}" />
		</span>
				<# } #>
		<span class="setting" data-setting="caption">
			<label for="attachment-details-caption" class="name">Caption</label>
			<textarea id="attachment-details-caption" {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</span>
		<span class="setting" data-setting="description">
			<label for="attachment-details-description" class="name">Description</label>
			<textarea id="attachment-details-description" {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</span>
		<span class="setting" data-setting="url">
			<label for="attachment-details-copy-link" class="name">File URL:</label>
			<input type="text" class="attachment-details-copy-link" id="attachment-details-copy-link" value="{{ data.url }}" readonly />
			<div class="copy-to-clipboard-container">
				<button type="button" class="button button-small copy-attachment-url" data-clipboard-target="#attachment-details-copy-link">Copy URL</button>
				<span class="success hidden" aria-hidden="true">Copied!</span>
			</div>
		</span></script> <script type="text/html" id="tmpl-media-selection"><div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div></script> <script type="text/html" id="tmpl-attachment-display-settings">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</script> <script type="text/html" id="tmpl-gallery-settings"><h2>Gallery Settings</h2>

		<span class="setting">
			<label for="gallery-settings-link-to" class="name">Link To</label>
			<select id="gallery-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' === wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</span>

		<span class="setting">
			<label for="gallery-settings-columns" class="name select-label-inline">Columns</label>
			<select id="gallery-settings-columns" class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</span>

		<span class="setting">
			<input type="checkbox" id="gallery-settings-random-order" data-setting="_orderbyRandom" />
			<label for="gallery-settings-random-order" class="checkbox-label-inline">Random Order</label>
		</span>

		<span class="setting size">
			<label for="gallery-settings-size" class="name">Size</label>
			<select id="gallery-settings-size" class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
									<option value="epic-360x180">
						Custom Size					</option>
									<option value="epic-750x375">
						Custom Size					</option>
									<option value="epic-1140x570">
						Custom Size					</option>
									<option value="epic-120x86">
						Custom Size					</option>
									<option value="epic-350x250">
						Custom Size					</option>
									<option value="epic-750x536">
						Custom Size					</option>
									<option value="epic-1140x815">
						Custom Size					</option>
									<option value="epic-360x504">
						Custom Size					</option>
									<option value="epic-75x75">
						Custom Size					</option>
									<option value="epic-featured-750">
						Custom Size					</option>
									<option value="epic-featured-1140">
						Custom Size					</option>
							</select>
		</span></script> <script type="text/html" id="tmpl-playlist-settings"><h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-list" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-list" class="checkbox-label-inline">
				<# if ( isVideo ) { #>
				Show Video List				<# } else { #>
				Show Tracklist				<# } #>
			</label>
		</span>

		<# if ( ! isVideo ) { #>
		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-artist" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-artist" class="checkbox-label-inline">
				Show Artist Name in Tracklist			</label>
		</span>
		<# } #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-images" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-images" class="checkbox-label-inline">
				Show Images			</label>
		</span></script> <script type="text/html" id="tmpl-embed-link-settings"><span class="setting link-text">
			<label for="embed-link-settings-link-text" class="name">Link Text</label>
			<input type="text" id="embed-link-settings-link-text" class="alignment" data-setting="linkText" />
		</span>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div></script> <script type="text/html" id="tmpl-embed-image-settings"><div class="wp-clearfix">
			<div class="thumbnail">
				<img src="{{ data.model.url }}" draggable="false" alt="" />
			</div>
		</div>

		<span class="setting alt-text has-description">
			<label for="embed-image-settings-alt-text" class="name">Alternative Text</label>
			<input type="text" id="embed-image-settings-alt-text" data-setting="alt" aria-describedby="alt-text-description" />
		</span>
		<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>

					<span class="setting caption">
				<label for="embed-image-settings-caption" class="name">Caption</label>
				<textarea id="embed-image-settings-caption" data-setting="caption" />
			</span>
		
		<fieldset class="setting-group">
			<legend class="name">Align</legend>
			<span class="setting align">
				<span class="button-group button-large" data-setting="align">
					<button class="button" value="left">
						Left					</button>
					<button class="button" value="center">
						Centre					</button>
					<button class="button" value="right">
						Right					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
		</fieldset>

		<fieldset class="setting-group">
			<legend class="name">Link To</legend>
			<span class="setting link-to">
				<span class="button-group button-large" data-setting="link">
					<button class="button" value="file">
						Image URL					</button>
					<button class="button" value="custom">
						Custom URL					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
			<span class="setting">
				<label for="embed-image-settings-link-to-custom" class="name">URL</label>
				<input type="text" id="embed-image-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
			</span>
		</fieldset></script> <script type="text/html" id="tmpl-image-details">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</script> <script type="text/html" id="tmpl-image-editor"><div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div></script> <script type="text/html" id="tmpl-audio-details">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</script> <script type="text/html" id="tmpl-video-details">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</script> <script type="text/html" id="tmpl-editor-gallery"><# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="{{ attachment.alt }}" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="{{ attachment.alt }}" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #></script> <script type="text/html" id="tmpl-crop-content"><img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
		<div class="upload-errors"></div></script> <script type="text/html" id="tmpl-site-icon-preview"><h2>Preview</h2>
		<strong aria-hidden="true">As a browser icon</strong>
		<div class="favicon-preview">
			<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.bdlawnews.com/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" /><noscript><img src="https://www.bdlawnews.com/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" /></noscript>

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title" aria-hidden="true"><# print( 'BDLAWNEWS.COM' ) #></span>
		</div>

		<strong aria-hidden="true">As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div></script> <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/bkash/js/scripts.js?ver=1.0' id='stb-script-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/isInViewport.js?ver=1.5.4' id='isInViewport-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script> <script type='text/javascript' id='wp-util-js-extra'>/*  */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/*  */</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/wp-util.js?ver=3a5c6bbdeaa6166de972990f51ed127e' id='wp-util-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/dist/vendor/wp-polyfill.js?ver=7.4.4' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://www.bdlawnews.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.bdlawnews.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.bdlawnews.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.bdlawnews.com/wp-includes/js/dist/vendor/wp-polyfill-url.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.bdlawnews.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.bdlawnews.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/dist/i18n.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script> <script type='text/javascript' id='bp-nouveau-js-extra'>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</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-templates/bp-nouveau/js/buddypress-nouveau.js?ver=1.5.4' id='bp-nouveau-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-templates/bp-nouveau/js/jquery.guillotine.min.js?ver=1.5.4' id='guillotine-js-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/comment-reply.js?ver=3a5c6bbdeaa6166de972990f51ed127e' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/dist/hooks.js?ver=b4778690e29d8a2b7518413652ba30c4' id='wp-hooks-js'></script> <script type='text/javascript' id='heartbeat-js-extra'>/*  */
var heartbeatSettings = {"ajaxurl":"\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/heartbeat.js?ver=3a5c6bbdeaa6166de972990f51ed127e' id='heartbeat-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/codemirror.js?ver=1.5.4' id='bp-nouveau-codemirror-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/css.js?ver=1.5.4' id='bp-nouveau-codemirror-css-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-templates/bp-nouveau/js/buddypress-media.js?ver=1.5.4' id='bp-nouveau-media-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/dist/dom-ready.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script> <script type='text/javascript' id='wp-a11y-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-10-29 21:22:19+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/dist/a11y.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>/*  */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/*  */</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script> <script type='text/javascript' id='bp-nouveau-search-js-extra'>/*  */
var BP_SEARCH = {"nonce":"6d1a8406ba","action":"bp_search_ajax","debug":"1","ajaxurl":"https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php","loading_msg":"Loading Suggestions","enable_ajax_search":"1","per_page":"5","autocomplete_selector":".header-search-wrap .search-form","form_selector":".widget_search .search-form"};
/*  */</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-templates/bp-nouveau/js/buddypress-search.js?ver=1.5.4' id='bp-nouveau-search-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/draggabilly.min.js?ver=1.6.1.1' id='draggabilly-js-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/plugins/bbp-scrubber.min.js?ver=1.6.1.1' id='buddyboss-theme-bbp-scrubber-js-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/jquery.caret.js?ver=1.5.4' id='jquery-caret-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/jquery.atwho.js?ver=1.5.4' id='jquery-atwho-js'></script> <script type='text/javascript' id='bp-mentions-js-extra'>/*  */
var BP_Mentions_Options = {"selectors":[".bp-suggestions","#comments form textarea",".wp-editor-area",".bbp-the-content"],"insert_tpl":"@${ID}","display_tpl":"<li data-value=\"@${ID}\"><img src=\"${image}\" \/><span class=\"username\">@${ID}<\/span><small>${name}<\/small><\/li>","extra_options":[]};
/*  */</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/mentions.js?ver=1.5.4' id='bp-mentions-js'></script> <script type='text/javascript' id='gamipress-js-js-extra'>/*  */
var gamipress = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"76f44a9f2b","achievement_fields":["id","title","link","thumbnail","points_awarded","excerpt","times_earned","steps","toggle","unlock_button","earners","earners_limit","layout"]};
/*  */</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/gamipress/assets/js/gamipress.js?ver=1.9.4' id='gamipress-js-js'></script> <script type='text/javascript' id='gamipress-events-js-js-extra'>/*  */
var gamipress_events = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"76f44a9f2b","user_id":"0","post_id":"114203","server_date":"2020-11-23","debug_mode":""};
/*  */</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/gamipress/assets/js/gamipress-events.js?ver=1.9.4' id='gamipress-events-js-js'></script> <script type='text/javascript' id='learndash-front-js-extra'>/*  */
var ajaxurl = "https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php";
var ldVars = {"postID":"114203","videoReqMsg":"You must watch the video before accessing this content"};
/*  */</script> <script type='text/javascript' src='//www.bdlawnews.com/wp-content/plugins/sfwd-lms/themes/ld30/assets/js/learndash.js?ver=3.2.2-1606148454' id='learndash-front-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.js?ver=2.70' id='jquery-blockui-js'></script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>/*  */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/www.bdlawnews.com\/basket\/","is_cart":"","cart_redirect_after_add":"yes"};
/*  */</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.js?ver=4.7.0' id='wc-add-to-cart-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.js?ver=2.1.4' id='js-cookie-js'></script> <script type='text/javascript' id='woocommerce-js-extra'>/*  */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/*  */</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.js?ver=4.7.0' id='woocommerce-js'></script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>/*  */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_1e9dcc0ede1018d20863b2fabfc665a3","fragment_name":"wc_fragments_1e9dcc0ede1018d20863b2fabfc665a3","request_timeout":"5000"};
/*  */</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.js?ver=4.7.0' id='wc-cart-fragments-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script> <script type='text/javascript' id='jquery-ui-datepicker-js-after'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":6,"isRTL":false});});</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/shortcode.js?ver=3a5c6bbdeaa6166de972990f51ed127e' id='shortcode-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/wp-backbone.js?ver=3a5c6bbdeaa6166de972990f51ed127e' id='wp-backbone-js'></script> <script type='text/javascript' id='media-models-js-extra'>/*  */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/*  */</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/media-models.js?ver=3a5c6bbdeaa6166de972990f51ed127e' id='media-models-js'></script> <script type='text/javascript' id='wp-plupload-js-extra'>/*  */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload one file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image likely failed because the server is busy or does not have enough resources. Uploading a smaller image may help. Suggested maximum size is 2500 pixels.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File cancelled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the Bin.","error_uploading":"\u201c%s\u201d has failed to upload.","unsupported_image":"This image cannot be displayed in a web browser. For best results, convert it to JPEG before uploading."};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","filters":{"max_file_size":"209715200b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,heic,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages,svg,woff,woff2,ttf,json,redux,otf,eot,ogg"}]},"heic_upload_error":true,"multipart_params":{"action":"upload-attachment","_wpnonce":"4378b325c4"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/*  */</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/plupload/wp-plupload.js?ver=3a5c6bbdeaa6166de972990f51ed127e' id='wp-plupload-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4' id='jquery-ui-sortable-js'></script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/mediaelement/mediaelement-and-player.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/mediaelement/mediaelement-migrate.js?ver=3a5c6bbdeaa6166de972990f51ed127e' id='mediaelement-migrate-js'></script> <script type='text/javascript' id='mediaelement-js-extra'>/*  */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/*  */</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/mediaelement/wp-mediaelement.js?ver=3a5c6bbdeaa6166de972990f51ed127e' id='wp-mediaelement-js'></script> <script type='text/javascript' id='wp-api-request-js-extra'>/*  */
var wpApiSettings = {"root":"https:\/\/www.bdlawnews.com\/wp-json\/","nonce":"c218416b95","versionString":"wp\/v2\/"};
/*  */</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/api-request.js?ver=3a5c6bbdeaa6166de972990f51ed127e' id='wp-api-request-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/clipboard.js?ver=3a5c6bbdeaa6166de972990f51ed127e' id='clipboard-js'></script> <script type='text/javascript' id='media-views-js-extra'>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</script> <script type='text/javascript' id='media-views-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-10-29 21:22:19+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"The file URL has been copied to your clipboard":["The file URL has been copied to your clipboard"],"%s item selected":["%s item selected","%s items selected"]}},"comment":{"reference":"wp-includes\/js\/media-views.js"}} );</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/media-views.js?ver=3a5c6bbdeaa6166de972990f51ed127e' id='media-views-js'></script> <script type='text/javascript' id='media-editor-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-10-29 21:22:19+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Could not set that as the thumbnail image. Try a different attachment.":["Could not set that as the thumbnail image. Try a different attachment."]}},"comment":{"reference":"wp-includes\/js\/media-editor.js"}} );</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/media-editor.js?ver=3a5c6bbdeaa6166de972990f51ed127e' id='media-editor-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/media-audiovideo.js?ver=3a5c6bbdeaa6166de972990f51ed127e' id='media-audiovideo-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=11.1.6' id='wpcf-recaptcha-js-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/menu.js?ver=1.6.1.1' id='boss-menu-js-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/fitvids.js?ver=1.6.1.1' id='boss-fitvids-js-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/slick.min.js?ver=1.6.1.1' id='boss-slick-js-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/panelslider.min.js?ver=1.6.1.1' id='boss-panelslider-js-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/sticky-kit.js?ver=1.6.1.1' id='boss-sticky-js-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/jssocials.min.js?ver=1.6.1.1' id='boss-jssocials-js-js'></script> <script type='text/javascript' id='buddyboss-theme-main-js-js-extra'>/*  */
var bs_data = {"jm_ajax":"https:\/\/www.bdlawnews.com\/jm-ajax\/","ajaxurl":"https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php","show_notifications":"1","show_messages":"1","facebook_label":"Share on Facebook","twitter_label":"Tweet","translation":{"comment_posted":"Your comment has been posted.","comment_btn_loading":"Please Wait..."},"learndash":{"nonce_get_courses":"2a09c96697","course_archive_url":"https:\/\/www.bdlawnews.com\/bdlaw-academy\/"}};
/*  */</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/main.js?ver=1.6.1.1' id='buddyboss-theme-main-js-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/validate.min.js?ver=1.6.1.1' id='boss-validate-js-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/magnific-popup.min.js?ver=1.6.1.1' id='boss-magnific-popup-js-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/select2.full.min.js?ver=1.6.1.1' id='select2-js-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/progressbar.min.js?ver=1.6.1.1' id='progressbar-js-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/vendors/mousewheel.min.js?ver=1.6.1.1' id='mousewheel-js-js'></script> <script type='text/javascript' id='buddyboss-theme-learndash-js-js-extra'>/*  */
var BBTHEME_LEARNDASH_FRONT_VIDEO = {"hide_wrapper":"show","video_progression_enabled":"off","video_type":""};
/*  */</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/plugins/learndash.min.js?ver=1.6.1.1' id='buddyboss-theme-learndash-js-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/plugins/learndash-sidebar.min.js?ver=1.6.1.1' id='buddyboss-theme-learndash-sidebar-js-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/plugins/bb-woocommerce.min.js?ver=1.6.1.1' id='buddyboss-theme-woocommerce-js-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/buddyboss-theme/assets/js/plugins/gamipress.min.js?ver=1.6.1.1' id='buddyboss-theme-gamipress-js-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/litespeed-cache/assets/js/instant_click.min.js?ver=3.5.2' id='litespeed-cache-js'></script> <script type='text/javascript' id='wp_slimstat-js-extra'>/*  */
var SlimStatParams = {"ajaxurl":"https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czozMjoiMiw5NCwxMTYsMTE5LDk4NDEsNjQ4NCw4NDM1LDc1NzMiO3M6MTA6ImNvbnRlbnRfaWQiO2k6MTE0MjAzO3M6NjoiYXV0aG9yIjtzOjk6Im1lcmF6d20yMSI7fQ--.30f170aae2f55ce7572c3fc2e0fa8f99"};
/*  */</script> <script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js' id='wp_slimstat-js'></script> <script type='text/javascript' id='epic-script-js-extra'>/*  */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/*  */</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/magnific-popup.js?ver=1.5.4' id='bp-nouveau-magnific-popup-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform-pro/assets/js/vendor/jquery.mask.js?ver=5.0.4' id='bp-zoom-mask-js-js'></script> <script type='text/javascript' id='bp-zoom-meeting-js-js-extra'>/*  */
var bp_zoom_meeting_vars = {"ajax_url":"https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php","bp_zoom_key":"0okPASi3QCC02FLvShPb8g","bp_zoom_secret":"0FUIRy6em9jBTBdnTceDgaRYVGrYdMHf4mJL","home_url":"https:\/\/www.bdlawnews.com\/%E0%A6%B8%E0%A6%BE%E0%A6%93%E0%A6%A6%E0%A6%BE-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A6%A3%E0%A7%8D%E0%A6%A1-%E0%A6%AA","is_single_meeting":"","group_id":"","group_meetings_url":"","group_meetings_past_url":"","meeting_delete_nonce":"d1e00017de","meeting_confirm_msg":"Are you sure you want to delete this meeting?","user":{"name":"Guest","email":"guest@domain.com"},"scripts":["https:\/\/www.bdlawnews.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/react.production.min.js","https:\/\/www.bdlawnews.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/react-dom.production.min.js","https:\/\/www.bdlawnews.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/redux.min.js","https:\/\/www.bdlawnews.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/redux-thunk.min.js","https:\/\/www.bdlawnews.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/lodash.min.js","https:\/\/www.bdlawnews.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/jquery.min.js","https:\/\/www.bdlawnews.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/zoom-meeting-1.8.0.min.js"],"styles":["https:\/\/www.bdlawnews.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/bootstrap.css","https:\/\/www.bdlawnews.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/react-select.css"],"strings":{"day":"day","month":"month","week":"week"}};
/*  */</script> <script type='text/javascript' id='bp-zoom-meeting-js-js-before'>var $ = jQuery;var daysStr = "Days";var hoursStr = "Hours";var minutesStr = "Minutes";var secondsStr = "Seconds";</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform-pro/includes/integrations/zoom/assets/js/bp-zoom-meeting.js?ver=1.0.7' id='bp-zoom-meeting-js-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/buddyboss-platform-pro/assets/js/vendor/jquery.countdown.js?ver=1.0.1' id='jquery-countdown-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/wp-embed.js?ver=3a5c6bbdeaa6166de972990f51ed127e' id='wp-embed-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.js?ver=1.0.1' id='smartmenus-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/js/frontend-modules.js?ver=3.0.12' id='elementor-frontend-modules-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.js?ver=3.0.5' id='elementor-sticky-js'></script> <script type='text/javascript' id='elementor-pro-frontend-js-before'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php","nonce":"be22377572","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"},"weixin":{"title":"WeChat"},"weibo":{"title":"Weibo"}},"menu_cart":{"cart_page_url":"https:\/\/www.bdlawnews.com\/basket\/","checkout_page_url":"https:\/\/www.bdlawnews.com\/checkout\/"},"facebook_sdk":{"lang":"en_GB","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.bdlawnews.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/elementor-pro/assets/js/frontend.js?ver=3.0.5' id='elementor-pro-frontend-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.js?ver=4.8.1' id='elementor-dialog-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.js?ver=4.0.2' id='elementor-waypoints-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.js?ver=5.3.6' id='swiper-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.js?ver=3.0.12' id='share-link-js'></script> <script type='text/javascript' id='elementor-frontend-js-before'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.12","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/www.bdlawnews.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":114203,"title":"%E0%A6%B8%E0%A6%BE%E0%A6%93%E0%A6%A6%E0%A6%BE%20%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%20%3A%20%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A6%A3%E0%A7%8D%E0%A6%A1%20%E0%A6%AA%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%20%E0%A6%8F%E0%A6%95%E0%A6%AE%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%20%E0%A6%86%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%B0%20%E0%A6%86%E0%A6%AA%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%B0%E0%A6%BE%E0%A7%9F%20%E0%A6%86%E0%A6%9C%20-%20BDLAWNEWS.COM","excerpt":"","featuredImage":"https:\/\/www.bdlawnews.com\/wp-content\/uploads\/2020\/09\/high-court-20200916145526-624x324.jpg"}};</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/js/frontend.js?ver=3.0.12' id='elementor-frontend-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/epic-news-element/assets/js/admin/elementor-frontend.js' id='selectize-js'></script> <script id="webpushr-script">(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BGSg1GSQg61e6pdbv6Rx3J78yXdP-cxABzXJT6zpoIFS2pKta70EX_Gs7nmEzQzi3w3rkGG2tiuPToPpu2366Fk','sw':'https://www.bdlawnews.com/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script> <script>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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-11-23 16:20:56 -->