<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta name="google-site-verification" content="brndBL_dkpLmaIQ3WR98oxRF7DoFd8_MQ4Le9n-3HtY" />

<meta property="fb:pages" content="299804140119836" />
<meta charset="UTF-8" />
<title> &raquo; স্কুলছাত্রকে নগ্ন করে ভিডিও ধারণ করে দুই লাখ টাকা চাঁদা দাবিBDLAWNEWS.COM</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.bdlawnews.com/wp-content/themes/sahifa/style.css" />
<link rel="pingback" href="https://www.bdlawnews.com/xmlrpc.php" />
<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
<meta property="og:title" content="স্কুলছাত্রকে নগ্ন করে ভিডিও ধারণ করে দুই লাখ টাকা চাঁদা দাবি"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="ময়মনসিংহ প্রতিনিধি: ময়মনসিংহের গফরগাঁও উপজেলা এক দশম শ্রেণির ছাত্রকে জোর করে তুলে নিয়ে মারধর ও নগ্ন ..."/>
<meta property="og:url" content="https://www.bdlawnews.com/archives/94886"/>
<meta property="og:site_name" content="BDLAWNEWS.COM"/>
<meta property="og:image" content="https://www.bdlawnews.com/wp-content/uploads/2019/12/Student-660x330.jpg" />
 
<!--[if lt IE 9]>
<script src="https://www.bdlawnews.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.bdlawnews.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.bdlawnews.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.bdlawnews.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.bdlawnews.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"https://www.bdlawnews.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'en_US', theChampCloseIconPath = 'https://www.bdlawnews.com/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'https://www.bdlawnews.com', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'en_US', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://www.bdlawnews.com/archives/94886'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress,googleplus,disqus", theChampGpCommentsUrl = 'https://www.bdlawnews.com/archives/94886', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","googleplus":"G+ Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
					<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:10% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}	</style>
	<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; Feed" href="https://www.bdlawnews.com/feed" />
<link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; Comments Feed" href="https://www.bdlawnews.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; স্কুলছাত্রকে নগ্ন করে ভিডিও ধারণ করে দুই লাখ টাকা চাঁদা দাবি Comments Feed" href="https://www.bdlawnews.com/archives/94886/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-136232224-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-136232224-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bdlawnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='external-links-css'  href='https://www.bdlawnews.com/wp-content/plugins/sem-external-links/sem-external-links.css?ver=20090903' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bdlawnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bdlawnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-style-css'  href='https://www.bdlawnews.com/wp-content/plugins/easy-widget/css/easy-style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.bdlawnews.com/wp-content/plugins/easy-widget/css/genericons.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.bdlawnews.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.bdlawnews.com/wp-content/plugins/super-socializer/css/front.css?ver=7.12.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.bdlawnews.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.bdlawnews.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"94886","token":"7bb648eb0d","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/sahifa/js/tie-scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/sahifa/js/validation.js?ver=5.3.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5afdb2470a23d40011096b8a'></script>
<link rel='https://api.w.org/' href='https://www.bdlawnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bdlawnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bdlawnews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='হন্ডুরাসে কারাগারে দু পক্ষের সংঘর্ষে নিহত ১৬' href='https://www.bdlawnews.com/archives/94883' />
<link rel='next' title='ডাকসুতে হামলার বিষয়টি সিরিয়াসলি দেখা হচ্ছে: কাদের' href='https://www.bdlawnews.com/archives/94889' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.bdlawnews.com/archives/94886" />
<link rel='shortlink' href='https://www.bdlawnews.com/?p=94886' />
<link rel="alternate" type="application/json+oembed" href="https://www.bdlawnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bdlawnews.com%2Farchives%2F94886" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bdlawnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bdlawnews.com%2Farchives%2F94886&#038;format=xml" />
	<script type="text/javascript" src="http://www.bdlawnews.com/wp-content/plugins/bangla-date-display/bncalendar.inc.js"></script>
    <style type="text/css">
    ﻿.bc_main {
width:99%;
border:1px solid black;
}

.bc_month {
background-color:black;
font:bold 12px verdana, SolaimanLipi;
color:white;
}

.bc_daysofweek {
background-color:gray;
font:bold 12px verdana, SolaimanLipi;
color:white;
}

.bc_days {
font-size: 12px;
font-family:verdana, SolaimanLipi;
color:black;
background-color: lightyellow;
padding: 2px;
}

.bc_days #bangla{
font-size: 10px;
text-align:left;
font-family:verdana, SolaimanLipi;
color: green;
}

.bc_days #today{
font-weight: bold;
color: red;
}    </style>
			<meta property="fb:pages" content="" />
			<meta name="generator" content="Site Kit by Google 1.0.4" /><link rel="shortcut icon" href="https://www.bdlawnews.com/wp-content/uploads/2018/05/favicon-bdlawnews-01.png" title="Favicon" />
<meta name="viewport" content="width=1045" />
	
<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #000;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#000 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#000 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #000;}
	.search-block:after {border-right-color:#000;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #000;}

body {
 background-color: #f2f2f2 !important;  background-image : url(https://www.bdlawnews.com/wp-content/themes/sahifa/images/patterns/body-bg23.png);background-position: top center;
}
	
body{
	font-family: Tahoma, Geneva, sans-serif;
	font-size : 16px;
}

.top-nav, .top-nav ul li a {
	font-family: Tahoma, Geneva, sans-serif;
	font-size : 13px;
	font-weight: normal;
}

#main-nav, #main-nav ul li a{
	font-family: Tahoma, Geneva, sans-serif;
	color :#ffffff;
	font-size : 15px;
	font-weight: bold;
}

.post-title{
	font-family: Tahoma, Geneva, sans-serif;
	font-weight: bold;
}

.widget-top h4, .widget-top h4 a{
	font-family: Tahoma, Geneva, sans-serif;
	font-weight: bold;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-weight: bold;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header{
	font-family: Tahoma, Geneva, sans-serif;
	color :#001e80;
	font-weight: bold;
}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #000000;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#000000 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#000000 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #000000;}
	.search-block:after {border-right-color:#000000;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #000000;}
a {
	color: #1a181a;	}
a:hover {
	color: #00054f;	}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #ff9900 !important;	}
#main-nav ul li.current-menu-item a  {
	color: #ff8f05 !important;	}

</style> 
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '316138291908826']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=316138291908826&ev=PixelInitialized" /></noscript>
<meta name="alexaVerifyID" content="e1x_7ENX1KBsduTDIxUfJ4KcozQ"/>

<meta name="google-site-verification" content="3EoXHUad89Ze39a_LGVKWlAenBHFXu2Mc5eCzcBmXrE"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7243698527047497",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<link rel="icon" href="https://www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-44812671-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			#sidebar{display: block !important;
    float: right !important;
    width: 310px !important;}		</style>
			<script data-ad-client="ca-pub-7243698527047497" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
	
<body id="top" class="post-template-default single single-post postid-94886 single-format-standard">
	<div class="background-cover"></div>
			

		<header id="theme-header" class="theme-header">
						<div class="top-nav">
							<span class="today-date">সোমবার ,  ২৩  ডিসেম্বর ২০১৯</span>					
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-92443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92443"><a href="http://advise.bdlawnews.com/" data-wpel-link="external" target="_blank" rel="nofollow noopener noreferrer">আইন প্রশ্নোত্তর</a></li>
<li id="menu-item-92444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92444"><a href="https://www.bdlawnews.com/%e0%a6%b2-%e0%a6%95%e0%a7%81%e0%a6%87%e0%a6%9c" data-wpel-link="internal">’ল’ কুইজ</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform" action="https://www.bdlawnews.com/">
							<button class="search-button" type="submit" value="Search"></button>	
							<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			

		<div class="header-content">
			<div class="logo">
			<h2>								<a title="BDLAWNEWS.COM" href="https://www.bdlawnews.com/" data-wpel-link="internal">
					<img src="https://www.bdlawnews.com/wp-content/uploads/2018/05/BDLN-01-300x67.png" alt="BDLAWNEWS.COM" /><strong>BDLAWNEWS.COM Stay legally informed | First Law Portal In Bangladesh</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			
			<div class="clear"></div>
		</div>	
										<nav id="main-nav">
				<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-75888" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.bdlawnews.com" data-wpel-link="internal">প্রচ্ছদ</a></li>
<li id="menu-item-43692" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.bdlawnews.com/archives/category/whole-country" data-wpel-link="internal">দেশ জুড়ে</a></li>
<li id="menu-item-43702" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/international" data-wpel-link="internal">আন্তর্জাতিক</a></li>
<li id="menu-item-43699" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/daily-law" data-wpel-link="internal">দৈনন্দিন জীবনে আইন</a></li>
<li id="menu-item-43706" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/politics" data-wpel-link="internal">রাজনীতি</a></li>
<li id="menu-item-43685" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/law-studies" data-wpel-link="internal">আইন পড়াশুনা</a></li>
<li id="menu-item-43691" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/court-arena" data-wpel-link="internal">কোর্ট প্রাঙ্গণ</a></li>
<li id="menu-item-43683" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/law-court" data-wpel-link="internal">আইন-আদালত</a></li>
<li id="menu-item-43672" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.bdlawnews.com/archives/category/others" data-wpel-link="internal">অন্যান্য</a>
<ul class="sub-menu">
	<li id="menu-item-43694" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/legal-query" data-wpel-link="internal">আইন জিজ্ঞাসা</a></li>
	<li id="menu-item-43690" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/high-court" data-wpel-link="internal">উচ্চ আদালত</a></li>
	<li id="menu-item-43684" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/law-jobs" data-wpel-link="internal">আইন চাকরি</a></li>
	<li id="menu-item-43671" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/irregularity" data-wpel-link="internal">অনিয়ম</a></li>
	<li id="menu-item-43698" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/country" data-wpel-link="internal">দেশ ও দশ</a></li>
	<li id="menu-item-43703" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/opinion" data-wpel-link="internal">মতামত</a></li>
	<li id="menu-item-43686" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/law-studies/breakthrough-verdict" data-wpel-link="internal">যুগান্তকারী রায়</a></li>
	<li id="menu-item-84874" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8" data-wpel-link="internal">একাদশ নির্বাচন</a></li>
	<li id="menu-item-43705" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/human-rights" data-wpel-link="internal">মানবাধিকার</a></li>
	<li id="menu-item-43689" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/english" data-wpel-link="internal">ইংরেজি</a></li>
	<li id="menu-item-43676" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/legal-videos" data-wpel-link="internal">আইনী ভিডিও</a></li>
	<li id="menu-item-43693" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/others/sports-law" data-wpel-link="internal">খেলাধুলায় আইন</a></li>
</ul>
</li>
</ul></div>							</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="breaking-news">
		<span>সদ্যপ্রাপ্ত</span>
				
					<ul>
							<li><a href="https://www.bdlawnews.com/archives/94893" title="ঢাবি প্রশাসনের মদদেই নুরের ওপর হামলা: জোনায়েদ সাকি" data-wpel-link="internal">ঢাবি প্রশাসনের মদদেই নুরের ওপর হামলা: জোনায়েদ সাকি</a></li>
							<li><a href="https://www.bdlawnews.com/archives/94889" title="ডাকসুতে হামলার বিষয়টি সিরিয়াসলি দেখা হচ্ছে: কাদের" data-wpel-link="internal">ডাকসুতে হামলার বিষয়টি সিরিয়াসলি দেখা হচ্ছে: কাদের</a></li>
							<li><a href="https://www.bdlawnews.com/archives/94886" title="স্কুলছাত্রকে নগ্ন করে ভিডিও ধারণ করে দুই লাখ টাকা চাঁদা দাবি" data-wpel-link="internal">স্কুলছাত্রকে নগ্ন করে ভিডিও ধারণ করে দুই লাখ টাকা চাঁদা দাবি</a></li>
							<li><a href="https://www.bdlawnews.com/archives/94883" title="হন্ডুরাসে কারাগারে দু পক্ষের সংঘর্ষে নিহত ১৬" data-wpel-link="internal">হন্ডুরাসে কারাগারে দু পক্ষের সংঘর্ষে নিহত ১৬</a></li>
							<li><a href="https://www.bdlawnews.com/archives/94880" title="আলোচিত রায় ২০১৯: তিন পুলিশ কর্মতার কারাদণ্ড" data-wpel-link="internal">আলোচিত রায় ২০১৯: তিন পুলিশ কর্মতার কারাদণ্ড</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->
	
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
		
				
		<article class="post-listing post-94886 post type-post status-publish format-standard has-post-thumbnail hentry category-whole-country category-recent-news category-latest-news">
					<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.bdlawnews.com/wp-content/uploads/2019/12/Student-660x330.jpg" class="attachment-slider size-slider" alt="স্কুলছাত্রকে নগ্ন করে ভিডিও ধারণ করে দুই লাখ টাকা চাঁদা দাবি" title="স্কুলছাত্রকে নগ্ন করে ভিডিও ধারণ করে দুই লাখ টাকা চাঁদা দাবি" />		</div>
		
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">স্কুলছাত্রকে নগ্ন করে ভিডিও ধারণ করে দুই লাখ টাকা চাঁদা দাবি</span></h1>

						
<p class="post-meta">
		
	<span>Posted by: <a href="https://www.bdlawnews.com/archives/author/arannyaazad" title="" data-wpel-link="internal">বিডি ল নিউজ </a></span>
	
		
	<span>December 23, 2019</span>	
	
	<span><a href="https://www.bdlawnews.com/archives/94886#respond" data-wpel-link="internal">Leave a comment</a></span>
</p>
<div class="clear"></div>
<span class="date">
<span>December 23, 2019</span>
</span>
				<div class="entry">
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a9ee12822ccfd9c"></script>
<div class="addthis_inline_share_toolbox"></div>					
					<p><strong>ময়মনসিংহ প্রতিনিধি:</strong> ময়মনসিংহের গফরগাঁও উপজেলা এক দশম শ্রেণির ছাত্রকে জোর করে তুলে নিয়ে মারধর ও নগ্ন করে ভিডিও ধারণের পর দুই লাখ টাকা চাঁদা দাবির অভিযোগ পাওয়া গেছে। চাঁদা না দিলে হত্যা করা হবে বলে হুমকি তার স্বজনকে। এ ঘটনায় ওই ছাত্রের চাচা গত শনিবার গফরগাঁও থানায় ছয়জনের বিরুদ্ধে একটি লিখিত অভিযোগ দায়ের করেছেন। ঘটনার পর থেকে ওই ছাত্র লজ্জায়-ভয়ে কান্নাকাটি করছে।</p>
<p>গত বৃহস্পতিবার দিবাগত রাতে ময়মনসিংহের গফরগাঁও উপজেলার ঘাগড়া গ্রামে এ ঘটনা ঘটে।</p>
<p>মামলার অভিযুক্তরা হলেন- নওখলা গ্রামের আবুল কালামের ছেলে প্রোপেল (১৮), ছিপান গ্রামের পচাখাঁর বাড়ির চন্দন মিয়ার ছেলে মো. রিফাত (২২), ধাইরগাঁও গ্রামের শহীদ মিয়ার ছেলে মো. মেহেদী (২৪) ও মো. প্রান্ত (১৮), বিপুল মিয়ার ছেলে মো. রহিম (২১) এবং মো. আশিক (১৮), তার পিতা অজ্ঞাত। অভিযুক্তরা সবাই এলাকার চিহ্নিত মাদক কারবারি হিসেবে পরিচিত।</p>
<p>মামলা সূত্রে জানা যায়, উপজেলার পোড়াবাড়ীয়া ফরাজী বাড়ির দশম শ্রেণির ওই ছাত্র গত বৃহস্পতিবার রাত ১০টার দিকে পাশের ঘাগড়ায় ইসলামী মহাসম্মেলনে অংশ নিতে যায়। তাকে রাত ২টার দিকে ওই ছয় অভিযুক্ত কথা আছে বলে সম্মেলনের পাশের রাস্তায় ডেকে নিয়ে ছয়জন মিলে তার চোখমুখ গামছা দিয়ে বেঁধে মোটরসাইকেলে তুলে অজ্ঞাত স্থানে নিয়ে মারধর এবং তাকে নগ্ন করে ভিডিও ধারণ করেন।</p>
<p>এ সময় ওই ছয়জন ছাত্রকে হুমকি দেন তাদের শেখানো মতে ‘আমি ইয়াবা বিক্রি করি, আমি হেরোইন বিক্রি করি’ বলতে। ভয়ে সে ওই ছয় সন্ত্রাসীর শেখানো মতো কথা বলে। সন্ত্রাসীরা তা ভিডিওতে ধারণ করে এবং ছাত্রের কাছে দুই লাখ টাকা চাঁদা দাবি করে। পরে ভোর ৫টার দিকে চোখ-মুখ বাঁধা অবস্থায় তাকে পোড়াবাড়ীয়া বাজারের পাশে ফেলে রেখে যায়।</p>
<p>গফরগাঁও থানার ওসি অনুকূল সরকার বলেন, অভিযোগ পেয়ে বিষয়টি তদন্ত ও ভিডিওটি উদ্ধারের জন্য একজন পুলিশ অফিসারকে দায়িত্ব দিয়েছি। এ ব্যাপারে আইনগত পদক্ষেপ নেয়া হবে।</p>
										
					
					
				</div><!-- .entry /-->
								
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.bdlawnews.com/archives/author/arannyaazad" title="Posts by বিডি ল নিউজ" rel="author" data-wpel-link="internal">বিডি ল নিউজ</a></strong></div>
								
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a9ee12822ccfd9c"></script>
<div class="addthis_inline_share_toolbox"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		
		
				
		<section id="author-box">
			<div class="block-head">
				<h3>About বিডি ল নিউজ </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/42fb02221b12537b7bc346e16f869f94?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/42fb02221b12537b7bc346e16f869f94?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
		
		<div class="author-social">
				
				
							
							
				
													
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
	
			
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.bdlawnews.com/archives/94883" rel="prev" data-wpel-link="internal"><span>Previous:</span> হন্ডুরাসে কারাগারে দু পক্ষের সংঘর্ষে নিহত ১৬</a></div>
			<div class="post-next"><a href="https://www.bdlawnews.com/archives/94889" rel="next" data-wpel-link="internal"><span>Next:</span> ডাকসুতে হামলার বিষয়টি সিরিয়াসলি দেখা হচ্ছে: কাদের</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>আরও দেখুন</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.bdlawnews.com/archives/94893" title="Permalink to ঢাবি প্রশাসনের মদদেই নুরের ওপর হামলা: জোনায়েদ সাকি" rel="bookmark" data-wpel-link="internal">
						<img width="272" height="125" src="https://www.bdlawnews.com/wp-content/uploads/2019/12/Saki-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="ঢাবি প্রশাসনের মদদেই নুরের ওপর হামলা: জোনায়েদ সাকি" title="ঢাবি প্রশাসনের মদদেই নুরের ওপর হামলা: জোনায়েদ সাকি" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.bdlawnews.com/archives/94893" title="Permalink to ঢাবি প্রশাসনের মদদেই নুরের ওপর হামলা: জোনায়েদ সাকি" rel="bookmark" data-wpel-link="internal">ঢাবি প্রশাসনের মদদেই নুরের ওপর হামলা: জোনায়েদ সাকি</a></h3>
				<p class="post-meta"><span>December 23, 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.bdlawnews.com/archives/94889" title="Permalink to ডাকসুতে হামলার বিষয়টি সিরিয়াসলি দেখা হচ্ছে: কাদের" rel="bookmark" data-wpel-link="internal">
						<img width="272" height="125" src="https://www.bdlawnews.com/wp-content/uploads/2019/12/Kader-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="ডাকসুতে হামলার বিষয়টি সিরিয়াসলি দেখা হচ্ছে: কাদের" title="ডাকসুতে হামলার বিষয়টি সিরিয়াসলি দেখা হচ্ছে: কাদের" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.bdlawnews.com/archives/94889" title="Permalink to ডাকসুতে হামলার বিষয়টি সিরিয়াসলি দেখা হচ্ছে: কাদের" rel="bookmark" data-wpel-link="internal">ডাকসুতে হামলার বিষয়টি সিরিয়াসলি দেখা হচ্ছে: কাদের</a></h3>
				<p class="post-meta"><span>December 23, 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.bdlawnews.com/archives/94883" title="Permalink to হন্ডুরাসে কারাগারে দু পক্ষের সংঘর্ষে নিহত ১৬" rel="bookmark" data-wpel-link="internal">
						<img width="272" height="125" src="https://www.bdlawnews.com/wp-content/uploads/2019/12/Hunduras-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="হন্ডুরাসে কারাগারে দু পক্ষের সংঘর্ষে নিহত ১৬" title="হন্ডুরাসে কারাগারে দু পক্ষের সংঘর্ষে নিহত ১৬" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.bdlawnews.com/archives/94883" title="Permalink to হন্ডুরাসে কারাগারে দু পক্ষের সংঘর্ষে নিহত ১৬" rel="bookmark" data-wpel-link="internal">হন্ডুরাসে কারাগারে দু পক্ষের সংঘর্ষে নিহত ১৬</a></h3>
				<p class="post-meta"><span>December 23, 2019</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/94886?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%2595%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%259b%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25a8%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25a8-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25ad%25e0%25a6%25bf#respond" style="display:none;" data-wpel-link="internal">Cancel reply</a></small></h3><form action="https://www.bdlawnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='94886' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="19824fc30a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="52"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener noreferrer" data-wpel-link="external">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
		
		
	
	</div><!-- .content -->
	 
<aside id="sidebar">
<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>সর্বশেষ 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/94893" title="Permalink to ঢাবি প্রশাসনের মদদেই নুরের ওপর হামলা: জোনায়েদ সাকি" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2019/12/Saki-55x55.jpg" class="attachment-tie-small size-tie-small" alt="ঢাবি প্রশাসনের মদদেই নুরের ওপর হামলা: জোনায়েদ সাকি" title="ঢাবি প্রশাসনের মদদেই নুরের ওপর হামলা: জোনায়েদ সাকি" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/12/Saki-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2019/12/Saki-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/94893" data-wpel-link="internal">ঢাবি প্রশাসনের মদদেই নুরের ওপর হামলা: জোনায়েদ সাকি</a></h3>
	 <span class="date"><span>December 23, 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/94889" title="Permalink to ডাকসুতে হামলার বিষয়টি সিরিয়াসলি দেখা হচ্ছে: কাদের" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2019/12/Kader-55x55.jpg" class="attachment-tie-small size-tie-small" alt="ডাকসুতে হামলার বিষয়টি সিরিয়াসলি দেখা হচ্ছে: কাদের" title="ডাকসুতে হামলার বিষয়টি সিরিয়াসলি দেখা হচ্ছে: কাদের" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/12/Kader-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2019/12/Kader-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/94889" data-wpel-link="internal">ডাকসুতে হামলার বিষয়টি সিরিয়াসলি দেখা হচ্ছে: কাদের</a></h3>
	 <span class="date"><span>December 23, 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/94886" title="Permalink to স্কুলছাত্রকে নগ্ন করে ভিডিও ধারণ করে দুই লাখ টাকা চাঁদা দাবি" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2019/12/Student-55x55.jpg" class="attachment-tie-small size-tie-small" alt="স্কুলছাত্রকে নগ্ন করে ভিডিও ধারণ করে দুই লাখ টাকা চাঁদা দাবি" title="স্কুলছাত্রকে নগ্ন করে ভিডিও ধারণ করে দুই লাখ টাকা চাঁদা দাবি" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/12/Student-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2019/12/Student-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/94886" data-wpel-link="internal">স্কুলছাত্রকে নগ্ন করে ভিডিও ধারণ করে দুই লাখ টাকা চাঁদা দাবি</a></h3>
	 <span class="date"><span>December 23, 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/94883" title="Permalink to হন্ডুরাসে কারাগারে দু পক্ষের সংঘর্ষে নিহত ১৬" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2019/12/Hunduras-55x55.jpg" class="attachment-tie-small size-tie-small" alt="হন্ডুরাসে কারাগারে দু পক্ষের সংঘর্ষে নিহত ১৬" title="হন্ডুরাসে কারাগারে দু পক্ষের সংঘর্ষে নিহত ১৬" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/12/Hunduras-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2019/12/Hunduras-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/94883" data-wpel-link="internal">হন্ডুরাসে কারাগারে দু পক্ষের সংঘর্ষে নিহত ১৬</a></h3>
	 <span class="date"><span>December 23, 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/94880" title="Permalink to আলোচিত রায় ২০১৯: তিন পুলিশ কর্মতার কারাদণ্ড" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2019/12/oc-mozaam-55x55.jpg" class="attachment-tie-small size-tie-small" alt="আলোচিত রায় ২০১৯: তিন পুলিশ কর্মতার কারাদণ্ড" title="আলোচিত রায় ২০১৯: তিন পুলিশ কর্মতার কারাদণ্ড" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/12/oc-mozaam-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2019/12/oc-mozaam-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/94880" data-wpel-link="internal">আলোচিত রায় ২০১৯: তিন পুলিশ কর্মতার কারাদণ্ড</a></h3>
	 <span class="date"><span>December 23, 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/94877" title="Permalink to সাবেক প্রধান বিচারপতি মাহমুদুল আমিনের জানাজা সম্পন্ন" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2019/12/1-7-55x55.jpg" class="attachment-tie-small size-tie-small" alt="সাবেক প্রধান বিচারপতি মাহমুদুল আমিনের জানাজা সম্পন্ন" title="সাবেক প্রধান বিচারপতি মাহমুদুল আমিনের জানাজা সম্পন্ন" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/12/1-7-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2019/12/1-7-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/94877" data-wpel-link="internal">সাবেক প্রধান বিচারপতি মাহমুদুল আমিনের জানাজা সম্পন্ন</a></h3>
	 <span class="date"><span>December 23, 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/94863" title="Permalink to ১১৭৩ জনের নিয়োগে অনিয়ম তদন্তে হাইকোর্টে আবেদন" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2019/12/Bank-55x55.jpg" class="attachment-tie-small size-tie-small" alt="১১৭৩ জনের নিয়োগে অনিয়ম তদন্তে হাইকোর্টে আবেদন" title="১১৭৩ জনের নিয়োগে অনিয়ম তদন্তে হাইকোর্টে আবেদন" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/12/Bank-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2019/12/Bank-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/94863" data-wpel-link="internal">১১৭৩ জনের নিয়োগে অনিয়ম তদন্তে হাইকোর্টে আবেদন</a></h3>
	 <span class="date"><span>December 22, 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/94859" title="Permalink to জেলা প্রশাসকের স্বেচ্ছাচারিতায় পর্যুদস্ত নোয়াখালী আইনজীবী সমিতি" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2019/12/1-6-55x55.jpg" class="attachment-tie-small size-tie-small" alt="জেলা প্রশাসকের স্বেচ্ছাচারিতায় পর্যুদস্ত নোয়াখালী আইনজীবী সমিতি" title="জেলা প্রশাসকের স্বেচ্ছাচারিতায় পর্যুদস্ত নোয়াখালী আইনজীবী সমিতি" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/12/1-6-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2019/12/1-6-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/94859" data-wpel-link="internal">জেলা প্রশাসকের স্বেচ্ছাচারিতায় পর্যুদস্ত নোয়াখালী আইনজীবী সমিতি</a></h3>
	 <span class="date"><span>December 22, 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/94851" title="Permalink to চলন্ত বাস থেকে ফেলে হত্যা: সুপারভাইজারসহ গ্রেফতার ২" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2019/12/Arest-6-55x55.jpg" class="attachment-tie-small size-tie-small" alt="চলন্ত বাস থেকে ফেলে হত্যা: সুপারভাইজারসহ গ্রেফতার ২" title="চলন্ত বাস থেকে ফেলে হত্যা: সুপারভাইজারসহ গ্রেফতার ২" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/12/Arest-6-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2019/12/Arest-6-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/94851" data-wpel-link="internal">চলন্ত বাস থেকে ফেলে হত্যা: সুপারভাইজারসহ গ্রেফতার ২</a></h3>
	 <span class="date"><span>December 22, 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/94848" title="Permalink to ধর্ম অবমাননার অভিযোগে বিশ্ববিদ্যালয় শিক্ষকের মৃত্যুদণ্ড" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2019/12/Pakistan-55x55.jpg" class="attachment-tie-small size-tie-small" alt="ধর্ম অবমাননার অভিযোগে বিশ্ববিদ্যালয় শিক্ষকের মৃত্যুদণ্ড" title="ধর্ম অবমাননার অভিযোগে বিশ্ববিদ্যালয় শিক্ষকের মৃত্যুদণ্ড" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/12/Pakistan-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2019/12/Pakistan-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/94848" data-wpel-link="internal">ধর্ম অবমাননার অভিযোগে বিশ্ববিদ্যালয় শিক্ষকের মৃত্যুদণ্ড</a></h3>
	 <span class="date"><span>December 22, 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/94845" title="Permalink to বঙ্গবন্ধু আওয়ামী আইনজীবী পরিষদ হলো সহযোগী সংগঠন" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2019/12/1-4-55x55.jpg" class="attachment-tie-small size-tie-small" alt="বঙ্গবন্ধু আওয়ামী আইনজীবী পরিষদ হলো সহযোগী সংগঠন" title="বঙ্গবন্ধু আওয়ামী আইনজীবী পরিষদ হলো সহযোগী সংগঠন" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/12/1-4-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2019/12/1-4-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/94845" data-wpel-link="internal">বঙ্গবন্ধু আওয়ামী আইনজীবী পরিষদ হলো সহযোগী সংগঠন</a></h3>
	 <span class="date"><span>December 21, 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/94839" title="Permalink to ২৪ ঘণ্টার মধ্যে ক্ষমা চাইতে মন্ত্রীকে লিগ্যাল নোটিশ" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2019/12/Rajakar-55x55.jpg" class="attachment-tie-small size-tie-small" alt="২৪ ঘণ্টার মধ্যে ক্ষমা চাইতে মন্ত্রীকে লিগ্যাল নোটিশ" title="২৪ ঘণ্টার মধ্যে ক্ষমা চাইতে মন্ত্রীকে লিগ্যাল নোটিশ" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/12/Rajakar-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2019/12/Rajakar-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/94839" data-wpel-link="internal">২৪ ঘণ্টার মধ্যে ক্ষমা চাইতে মন্ত্রীকে লিগ্যাল নোটিশ</a></h3>
	 <span class="date"><span>December 19, 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/94837" title="Permalink to বিদেশে কর্মী পাঠানোয় প্রতারণা করলে কঠোর ব্যবস্থা: প্রধানমন্ত্রী" rel="bookmark" data-wpel-link="internal"><img width="55" height="31" src="https://www.bdlawnews.com/wp-content/uploads/2019/11/Pm-1.jpg" class="attachment-tie-small size-tie-small" alt="বিদেশে কর্মী পাঠানোয় প্রতারণা করলে কঠোর ব্যবস্থা: প্রধানমন্ত্রী" title="বিদেশে কর্মী পাঠানোয় প্রতারণা করলে কঠোর ব্যবস্থা: প্রধানমন্ত্রী" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/11/Pm-1.jpg 1024w, https://www.bdlawnews.com/wp-content/uploads/2019/11/Pm-1-1000x571.jpg 1000w, https://www.bdlawnews.com/wp-content/uploads/2019/11/Pm-1-768x439.jpg 768w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/94837" data-wpel-link="internal">বিদেশে কর্মী পাঠানোয় প্রতারণা করলে কঠোর ব্যবস্থা: প্রধানমন্ত্রী</a></h3>
	 <span class="date"><span>December 19, 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/94834" title="Permalink to কল্যাণপুরে অভিযান: ১৪ জানুয়ারি দশ জঙ্গির অভিযোগ গঠন" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2019/12/1-3-55x55.jpg" class="attachment-tie-small size-tie-small" alt="কল্যাণপুরে অভিযান: ১৪ জানুয়ারি দশ জঙ্গির অভিযোগ গঠন" title="কল্যাণপুরে অভিযান: ১৪ জানুয়ারি দশ জঙ্গির অভিযোগ গঠন" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/12/1-3-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2019/12/1-3-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/94834" data-wpel-link="internal">কল্যাণপুরে অভিযান: ১৪ জানুয়ারি দশ জঙ্গির অভিযোগ গঠন</a></h3>
	 <span class="date"><span>December 19, 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/94831" title="Permalink to নারী সাংবাদিককে ধর্ষণ: ২৫ কোটি টাকা জরিমানা" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2019/12/1-2-55x55.jpg" class="attachment-tie-small size-tie-small" alt="নারী সাংবাদিককে ধর্ষণ: ২৫ কোটি টাকা জরিমানা" title="নারী সাংবাদিককে ধর্ষণ: ২৫ কোটি টাকা জরিমানা" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/12/1-2-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2019/12/1-2-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/94831" data-wpel-link="internal">নারী সাংবাদিককে ধর্ষণ: ২৫ কোটি টাকা জরিমানা</a></h3>
	 <span class="date"><span>December 19, 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/94825" title="Permalink to গণপূর্তের ৪ প্রকৌশলীকে জিজ্ঞাসাবাদ করছে দুদক" rel="bookmark" data-wpel-link="internal"><img width="55" height="30" src="https://www.bdlawnews.com/wp-content/uploads/2018/08/Dudok-1.jpg" class="attachment-tie-small size-tie-small" alt="গণপূর্তের ৪ প্রকৌশলীকে জিজ্ঞাসাবাদ করছে দুদক" title="গণপূর্তের ৪ প্রকৌশলীকে জিজ্ঞাসাবাদ করছে দুদক" srcset="https://www.bdlawnews.com/wp-content/uploads/2018/08/Dudok-1.jpg 690w, https://www.bdlawnews.com/wp-content/uploads/2018/08/Dudok-1-300x163.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/94825" data-wpel-link="internal">গণপূর্তের ৪ প্রকৌশলীকে জিজ্ঞাসাবাদ করছে দুদক</a></h3>
	 <span class="date"><span>December 19, 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/94822" title="Permalink to মার্কিন আইনে অভিশংসন কী ও কিভাবে করা হয়" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2019/12/America-55x55.jpg" class="attachment-tie-small size-tie-small" alt="মার্কিন আইনে অভিশংসন কী ও কিভাবে করা হয়" title="মার্কিন আইনে অভিশংসন কী ও কিভাবে করা হয়" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/12/America-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2019/12/America-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/94822" data-wpel-link="internal">মার্কিন আইনে অভিশংসন কী ও কিভাবে করা হয়</a></h3>
	 <span class="date"><span>December 19, 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/94819" title="Permalink to নাগরিকত্ব আইন: সরকারকে ভারতীয় সুপ্রিমকোর্টের নোটিশ" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2019/12/V-Cort-55x55.jpg" class="attachment-tie-small size-tie-small" alt="নাগরিকত্ব আইন: সরকারকে ভারতীয় সুপ্রিমকোর্টের নোটিশ" title="নাগরিকত্ব আইন: সরকারকে ভারতীয় সুপ্রিমকোর্টের নোটিশ" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/12/V-Cort-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2019/12/V-Cort-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/94819" data-wpel-link="internal">নাগরিকত্ব আইন: সরকারকে ভারতীয় সুপ্রিমকোর্টের নোটিশ</a></h3>
	 <span class="date"><span>December 18, 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/94817" title="Permalink to বিচারপতির ছেলেকে আইনজীবী করা গেজেট হাইকোর্টে স্থগিত" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2019/12/1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="বিচারপতির ছেলেকে আইনজীবী করা গেজেট হাইকোর্টে স্থগিত" title="বিচারপতির ছেলেকে আইনজীবী করা গেজেট হাইকোর্টে স্থগিত" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/12/1-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2019/12/1-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/94817" data-wpel-link="internal">বিচারপতির ছেলেকে আইনজীবী করা গেজেট হাইকোর্টে স্থগিত</a></h3>
	 <span class="date"><span>December 18, 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/94815" title="Permalink to নাম প্রত্যাহারে তিন মন্ত্রণালয়ে গোলাম আরিফ টিপুর চিঠি" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2019/12/Tipu-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="নাম প্রত্যাহারে তিন মন্ত্রণালয়ে গোলাম আরিফ টিপুর চিঠি" title="নাম প্রত্যাহারে তিন মন্ত্রণালয়ে গোলাম আরিফ টিপুর চিঠি" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/12/Tipu-1-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2019/12/Tipu-1-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/94815" data-wpel-link="internal">নাম প্রত্যাহারে তিন মন্ত্রণালয়ে গোলাম আরিফ টিপুর চিঠি</a></h3>
	 <span class="date"><span>December 18, 2019</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads120_90-widget-2" class="widget ads120_90-widget"><div class="widget-top"><h4>বিজ্ঞাপন</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads120-90">
																																		</div>
	</div></div><!-- .widget /-->
<div id="wpp-2" class="widget popular-posts">
<div class="widget-top"><h4>সর্বাধিক পঠিত</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.bdlawnews.com/archives/94859" title="জেলা প্রশাসকের স্বেচ্ছাচারিতায় পর্যুদস্ত নোয়াখালী আইনজীবী সমিতি" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/94859-featured-60x60.jpg" width="60" height="60" alt="জেলা প্রশাসকের স্বেচ্ছাচারিতায় পর্যুদস্ত নোয়াখালী আইনজীবী সমিতি" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/94859" title="জেলা প্রশাসকের স্বেচ্ছাচারিতায় পর্যুদস্ত নোয়াখালী আইনজীবী সমিতি" class="wpp-post-title" target="_self" data-wpel-link="internal">জেলা প্রশাসকের স্বেচ্ছাচারিতায় পর্যুদস্ত নোয়াখালী আইনজীবী সমিতি</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ডিসেম্বর ২২, ২০১৯</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/94848" title="ধর্ম অবমাননার অভিযোগে বিশ্ববিদ্যালয় শিক্ষকের মৃত্যুদণ্ড" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/94848-featured-60x60.jpg" width="60" height="60" alt="ধর্ম অবমাননার অভিযোগে বিশ্ববিদ্যালয় শিক্ষকের মৃত্যুদণ্ড" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/94848" title="ধর্ম অবমাননার অভিযোগে বিশ্ববিদ্যালয় শিক্ষকের মৃত্যুদণ্ড" class="wpp-post-title" target="_self" data-wpel-link="internal">ধর্ম অবমাননার অভিযোগে বিশ্ববিদ্যালয় শিক্ষকের মৃত্যুদণ্ড</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ডিসেম্বর ২২, ২০১৯</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/94863" title="১১৭৩ জনের নিয়োগে অনিয়ম তদন্তে হাইকোর্টে আবেদন" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/94863-featured-60x60.jpg" width="60" height="60" alt="১১৭৩ জনের নিয়োগে অনিয়ম তদন্তে হাইকোর্টে আবেদন" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/94863" title="১১৭৩ জনের নিয়োগে অনিয়ম তদন্তে হাইকোর্টে আবেদন" class="wpp-post-title" target="_self" data-wpel-link="internal">১১৭৩ জনের নিয়োগে অনিয়ম তদন্তে হাইকোর্টে আবেদন</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ডিসেম্বর ২২, ২০১৯</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/94845" title="বঙ্গবন্ধু আওয়ামী আইনজীবী পরিষদ হলো সহযোগী সংগঠন" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/94845-featured-60x60.jpg" width="60" height="60" alt="বঙ্গবন্ধু আওয়ামী আইনজীবী পরিষদ হলো সহযোগী সংগঠন" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/94845" title="বঙ্গবন্ধু আওয়ামী আইনজীবী পরিষদ হলো সহযোগী সংগঠন" class="wpp-post-title" target="_self" data-wpel-link="internal">বঙ্গবন্ধু আওয়ামী আইনজীবী পরিষদ হলো সহযোগী সংগঠন</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ডিসেম্বর ২১, ২০১৯</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/94851" title="চলন্ত বাস থেকে ফেলে হত্যা: সুপারভাইজারসহ গ্রেফতার ২" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/94851-featured-60x60.jpg" width="60" height="60" alt="চলন্ত বাস থেকে ফেলে হত্যা: সুপারভাইজারসহ গ্রেফতার ২" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/94851" title="চলন্ত বাস থেকে ফেলে হত্যা: সুপারভাইজারসহ গ্রেফতার ২" class="wpp-post-title" target="_self" data-wpel-link="internal">চলন্ত বাস থেকে ফেলে হত্যা: সুপারভাইজারসহ গ্রেফতার ২</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ডিসেম্বর ২২, ২০১৯</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/94880" title="আলোচিত রায় ২০১৯: তিন পুলিশ কর্মতার কারাদণ্ড" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/94880-featured-60x60.jpg" width="60" height="60" alt="আলোচিত রায় ২০১৯: তিন পুলিশ কর্মতার কারাদণ্ড" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/94880" title="আলোচিত রায় ২০১৯: তিন পুলিশ কর্মতার কারাদণ্ড" class="wpp-post-title" target="_self" data-wpel-link="internal">আলোচিত রায় ২০১৯: তিন পুলিশ কর্মতার কারাদণ্ড</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ডিসেম্বর ২৩, ২০১৯</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/94831" title="নারী সাংবাদিককে ধর্ষণ: ২৫ কোটি টাকা জরিমানা" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/94831-featured-60x60.jpg" width="60" height="60" alt="নারী সাংবাদিককে ধর্ষণ: ২৫ কোটি টাকা জরিমানা" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/94831" title="নারী সাংবাদিককে ধর্ষণ: ২৫ কোটি টাকা জরিমানা" class="wpp-post-title" target="_self" data-wpel-link="internal">নারী সাংবাদিককে ধর্ষণ: ২৫ কোটি টাকা জরিমানা</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ডিসেম্বর ১৯, ২০১৯</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/94819" title="নাগরিকত্ব আইন: সরকারকে ভারতীয় সুপ্রিমকোর্টের নোটিশ" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/94819-featured-60x60.jpg" width="60" height="60" alt="নাগরিকত্ব আইন: সরকারকে ভারতীয় সুপ্রিমকোর্টের নোটিশ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/94819" title="নাগরিকত্ব আইন: সরকারকে ভারতীয় সুপ্রিমকোর্টের নোটিশ" class="wpp-post-title" target="_self" data-wpel-link="internal">নাগরিকত্ব আইন: সরকারকে ভারতীয় সুপ্রিমকোর্টের নোটিশ</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ডিসেম্বর ১৮, ২০১৯</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/94813" title="পিইসির বহিষ্কৃত ১৫ শিক্ষার্থীর পরীক্ষা পুনরায় নেয়ার নির্দেশ হাইকোর্টের" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/94813-featured-60x60.jpg" width="60" height="60" alt="পিইসির বহিষ্কৃত ১৫ শিক্ষার্থীর পরীক্ষা পুনরায় নেয়ার নির্দেশ হাইকোর্টের" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/94813" title="পিইসির বহিষ্কৃত ১৫ শিক্ষার্থীর পরীক্ষা পুনরায় নেয়ার নির্দেশ হাইকোর্টের" class="wpp-post-title" target="_self" data-wpel-link="internal">পিইসির বহিষ্কৃত ১৫ শিক্ষার্থীর পরীক্ষা পুনরায় নেয়ার নির্দেশ হাইকোর্টের</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ডিসেম্বর ১৮, ২০১৯</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/94839" title="২৪ ঘণ্টার মধ্যে ক্ষমা চাইতে মন্ত্রীকে লিগ্যাল নোটিশ" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/94839-featured-60x60.jpg" width="60" height="60" alt="২৪ ঘণ্টার মধ্যে ক্ষমা চাইতে মন্ত্রীকে লিগ্যাল নোটিশ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/94839" title="২৪ ঘণ্টার মধ্যে ক্ষমা চাইতে মন্ত্রীকে লিগ্যাল নোটিশ" class="wpp-post-title" target="_self" data-wpel-link="internal">২৪ ঘণ্টার মধ্যে ক্ষমা চাইতে মন্ত্রীকে লিগ্যাল নোটিশ</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ডিসেম্বর ১৯, ২০১৯</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/94810" title="ছাত্রলীগের বিতর্কিত ৩২ কেন্দ্রীয় নেতাকে অব্যাহতি" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/94810-featured-60x60.jpg" width="60" height="60" alt="ছাত্রলীগের বিতর্কিত ৩২ কেন্দ্রীয় নেতাকে অব্যাহতি" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/94810" title="ছাত্রলীগের বিতর্কিত ৩২ কেন্দ্রীয় নেতাকে অব্যাহতি" class="wpp-post-title" target="_self" data-wpel-link="internal">ছাত্রলীগের বিতর্কিত ৩২ কেন্দ্রীয় নেতাকে অব্যাহতি</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ডিসেম্বর ১৮, ২০১৯</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/94822" title="মার্কিন আইনে অভিশংসন কী ও কিভাবে করা হয়" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/94822-featured-60x60.jpg" width="60" height="60" alt="মার্কিন আইনে অভিশংসন কী ও কিভাবে করা হয়" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/94822" title="মার্কিন আইনে অভিশংসন কী ও কিভাবে করা হয়" class="wpp-post-title" target="_self" data-wpel-link="internal">মার্কিন আইনে অভিশংসন কী ও কিভাবে করা হয়</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ডিসেম্বর ১৯, ২০১৯</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/94805" title="চীনের নাগরিককে হত্যা: দুইজন গ্রেফতার" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/94805-featured-60x60.jpg" width="60" height="60" alt="চীনের নাগরিককে হত্যা: দুইজন গ্রেফতার" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/94805" title="চীনের নাগরিককে হত্যা: দুইজন গ্রেফতার" class="wpp-post-title" target="_self" data-wpel-link="internal">চীনের নাগরিককে হত্যা: দুইজন গ্রেফতার</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ডিসেম্বর ১৮, ২০১৯</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/94817" title="বিচারপতির ছেলেকে আইনজীবী করা গেজেট হাইকোর্টে স্থগিত" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/94817-featured-60x60.jpg" width="60" height="60" alt="বিচারপতির ছেলেকে আইনজীবী করা গেজেট হাইকোর্টে স্থগিত" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/94817" title="বিচারপতির ছেলেকে আইনজীবী করা গেজেট হাইকোর্টে স্থগিত" class="wpp-post-title" target="_self" data-wpel-link="internal">বিচারপতির ছেলেকে আইনজীবী করা গেজেট হাইকোর্টে স্থগিত</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ডিসেম্বর ১৮, ২০১৯</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/94893" title="ঢাবি প্রশাসনের মদদেই নুরের ওপর হামলা: জোনায়েদ সাকি" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/94893-featured-60x60.jpg" width="60" height="60" alt="ঢাবি প্রশাসনের মদদেই নুরের ওপর হামলা: জোনায়েদ সাকি" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/94893" title="ঢাবি প্রশাসনের মদদেই নুরের ওপর হামলা: জোনায়েদ সাকি" class="wpp-post-title" target="_self" data-wpel-link="internal">ঢাবি প্রশাসনের মদদেই নুরের ওপর হামলা: জোনায়েদ সাকি</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ডিসেম্বর ২৩, ২০১৯</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/94815" title="নাম প্রত্যাহারে তিন মন্ত্রণালয়ে গোলাম আরিফ টিপুর চিঠি" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/94815-featured-60x60.jpg" width="60" height="60" alt="নাম প্রত্যাহারে তিন মন্ত্রণালয়ে গোলাম আরিফ টিপুর চিঠি" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/94815" title="নাম প্রত্যাহারে তিন মন্ত্রণালয়ে গোলাম আরিফ টিপুর চিঠি" class="wpp-post-title" target="_self" data-wpel-link="internal">নাম প্রত্যাহারে তিন মন্ত্রণালয়ে গোলাম আরিফ টিপুর চিঠি</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ডিসেম্বর ১৮, ২০১৯</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/94837" title="বিদেশে কর্মী পাঠানোয় প্রতারণা করলে কঠোর ব্যবস্থা: প্রধানমন্ত্রী" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/94837-featured-60x60.jpg" width="60" height="60" alt="বিদেশে কর্মী পাঠানোয় প্রতারণা করলে কঠোর ব্যবস্থা: প্রধানমন্ত্রী" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/94837" title="বিদেশে কর্মী পাঠানোয় প্রতারণা করলে কঠোর ব্যবস্থা: প্রধানমন্ত্রী" class="wpp-post-title" target="_self" data-wpel-link="internal">বিদেশে কর্মী পাঠানোয় প্রতারণা করলে কঠোর ব্যবস্থা: প্রধানমন্ত্রী</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ডিসেম্বর ১৯, ২০১৯</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/94808" title="নাগরিকত্ব আইন চ্যালেঞ্জ করা ৬০ আবেদনের শুনানি আজ" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/94808-featured-60x60.jpg" width="60" height="60" alt="নাগরিকত্ব আইন চ্যালেঞ্জ করা ৬০ আবেদনের শুনানি আজ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/94808" title="নাগরিকত্ব আইন চ্যালেঞ্জ করা ৬০ আবেদনের শুনানি আজ" class="wpp-post-title" target="_self" data-wpel-link="internal">নাগরিকত্ব আইন চ্যালেঞ্জ করা ৬০ আবেদনের শুনানি আজ</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ডিসেম্বর ১৮, ২০১৯</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/94825" title="গণপূর্তের ৪ প্রকৌশলীকে জিজ্ঞাসাবাদ করছে দুদক" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/94825-featured-60x60.jpg" width="60" height="60" alt="গণপূর্তের ৪ প্রকৌশলীকে জিজ্ঞাসাবাদ করছে দুদক" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/94825" title="গণপূর্তের ৪ প্রকৌশলীকে জিজ্ঞাসাবাদ করছে দুদক" class="wpp-post-title" target="_self" data-wpel-link="internal">গণপূর্তের ৪ প্রকৌশলীকে জিজ্ঞাসাবাদ করছে দুদক</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ডিসেম্বর ১৯, ২০১৯</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/94834" title="কল্যাণপুরে অভিযান: ১৪ জানুয়ারি দশ জঙ্গির অভিযোগ গঠন" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/94834-featured-60x60.jpg" width="60" height="60" alt="কল্যাণপুরে অভিযান: ১৪ জানুয়ারি দশ জঙ্গির অভিযোগ গঠন" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/94834" title="কল্যাণপুরে অভিযান: ১৪ জানুয়ারি দশ জঙ্গির অভিযোগ গঠন" class="wpp-post-title" target="_self" data-wpel-link="internal">কল্যাণপুরে অভিযান: ১৪ জানুয়ারি দশ জঙ্গির অভিযোগ গঠন</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ডিসেম্বর ১৯, ২০১৯</span></span>
</li>
<li class="current">
<a title="স্কুলছাত্রকে নগ্ন করে ভিডিও ধারণ করে দুই লাখ টাকা চাঁদা দাবি" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/94886-featured-60x60.jpg" width="60" height="60" alt="স্কুলছাত্রকে নগ্ন করে ভিডিও ধারণ করে দুই লাখ টাকা চাঁদা দাবি" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a title="স্কুলছাত্রকে নগ্ন করে ভিডিও ধারণ করে দুই লাখ টাকা চাঁদা দাবি" class="wpp-post-title" target="_self" data-wpel-link="internal">স্কুলছাত্রকে নগ্ন করে ভিডিও ধারণ করে দুই লাখ টাকা চাঁদা দাবি</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ডিসেম্বর ২৩, ২০১৯</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/94868" title="ওয়েলগ্রুপ-নীলস আয়োজিত ন্যাশনাল লিগ্যাল ডিবেটে চ্যাম্পিয়ন প্রিমিয়ার ইউনিভার্সিটি" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/94868-featured-60x60.jpg" width="60" height="60" alt="ওয়েলগ্রুপ-নীলস আয়োজিত ন্যাশনাল লিগ্যাল ডিবেটে চ্যাম্পিয়ন প্রিমিয়ার ইউনিভার্সিটি" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/94868" title="ওয়েলগ্রুপ-নীলস আয়োজিত ন্যাশনাল লিগ্যাল ডিবেটে চ্যাম্পিয়ন প্রিমিয়ার ইউনিভার্সিটি" class="wpp-post-title" target="_self" data-wpel-link="internal">ওয়েলগ্রুপ-নীলস আয়োজিত ন্যাশনাল লিগ্যাল ডিবেটে চ্যাম্পিয়ন প্রিমিয়ার ইউনিভার্সিটি</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ডিসেম্বর ২২, ২০১৯</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/94877" title="সাবেক প্রধান বিচারপতি মাহমুদুল আমিনের জানাজা সম্পন্ন" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/94877-featured-60x60.jpg" width="60" height="60" alt="সাবেক প্রধান বিচারপতি মাহমুদুল আমিনের জানাজা সম্পন্ন" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/94877" title="সাবেক প্রধান বিচারপতি মাহমুদুল আমিনের জানাজা সম্পন্ন" class="wpp-post-title" target="_self" data-wpel-link="internal">সাবেক প্রধান বিচারপতি মাহমুদুল আমিনের জানাজা সম্পন্ন</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ডিসেম্বর ২৩, ২০১৯</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/94889" title="ডাকসুতে হামলার বিষয়টি সিরিয়াসলি দেখা হচ্ছে: কাদের" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/94889-featured-60x60.jpg" width="60" height="60" alt="ডাকসুতে হামলার বিষয়টি সিরিয়াসলি দেখা হচ্ছে: কাদের" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/94889" title="ডাকসুতে হামলার বিষয়টি সিরিয়াসলি দেখা হচ্ছে: কাদের" class="wpp-post-title" target="_self" data-wpel-link="internal">ডাকসুতে হামলার বিষয়টি সিরিয়াসলি দেখা হচ্ছে: কাদের</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ডিসেম্বর ২৩, ২০১৯</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/94828" title="$81 Million Bangladesh Financial institution Heist Sparks Thrust For Stepped-Up Cybersecurity" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/plugins/wordpress-popular-posts/no_thumb.jpg" width="60" height="60" alt="$81 Million Bangladesh Financial institution Heist Sparks Thrust For Stepped-Up Cybersecurity" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/94828" title="$81 Million Bangladesh Financial institution Heist Sparks Thrust For Stepped-Up Cybersecurity" class="wpp-post-title" target="_self" data-wpel-link="internal">$81 Million Bangladesh Financial institution Heist Sparks Thrust For Stepped-Up Cybersecurity</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ডিসেম্বর ১৯, ২০১৯</span></span>
</li>
</ul>

</div></div><!-- .widget /-->
<div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>যেকোন দিনের সকল নিউজ পড়তে তারিখ সিলেক্ট করুন</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>ডিসেম্বর ২০১৯</caption>
	<thead>
	<tr>
		<th scope="col" title="শনিবার">শনি</th>
		<th scope="col" title="রবিবার">রবি</th>
		<th scope="col" title="সোমবার">সোম</th>
		<th scope="col" title="মঙ্গলবার">মঙ্গল</th>
		<th scope="col" title="বুধবার">বুধ</th>
		<th scope="col" title="বৃহষ্পতিবার">বৃহ</th>
		<th scope="col" title="শুক্রবার">শুক্র</th>
	</tr>
	</thead>
	
	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.bdlawnews.com/archives/date/2019/11" title="View posts for নভেম্বর ২০১৯" data-wpel-link="internal">&laquo; নভেম্বর</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>
	
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.bdlawnews.com/archives/date/2019/12/01" title="ক্রিকেট খেলতে বাধা দেয়ায় ঢামেক কর্মচারীকে হত্যা, কিশোর আটক, হাইকোর্টের তলবে আদালতে ম্যাজিস্ট্রেট সারোয়ার আলম, দুই সহোদরকে হত্যা: ৪ জনের মৃত্যুদণ্ড, ৭ জনের যাবজ্জীবন, ধুলা দূষণ নিয়ন্ত্রণে ভ্রাম্যমাণ আদালত বসাবে ডিএসসিসি: মেয়র, আদালতে ম্যাজিস্ট্রেট সারোয়ার আলমের নিঃশর্ত ক্ষমা প্রার্থনা, রাজীব-দিয়ার মৃত্যু: চালকসহ তিনজনের যাবজ্জীবন, ইবি এ্যালামনাই এসোসিয়েশেনের সেক্রেটারী হলেন অ্যাড. শাহ মনজুরুল হক, মুুসলিম হানাফী আইন অনুযায়ী অংশীদার কারা? কেন তাদেরকে অংশীদার বলা হয়?" data-wpel-link="internal">১</a></td><td><a href="https://www.bdlawnews.com/archives/date/2019/12/02" title="Claims Of Mass Graves Spur Requires Inquiry In Ireland, মেক্সিকোয় মাদকচক্রের বন্দুকযুদ্ধে নিহত ১৯, অনলাইন নিউজ পোর্টালের নিবন্ধন শুরু আগামী সপ্তাহে: তথ্যমন্ত্রী, উত্তরাধিকার বন্টন ও বর্জন বা বহিস্কার নীতি কি?" data-wpel-link="internal">২</a></td><td><a href="https://www.bdlawnews.com/archives/date/2019/12/03" title="রাবি ভিসি কোন কর্তৃত্ববলে পদে বহাল: হাইকোর্ট, ছাত্র রাজনীতির সঙ্গে জড়িত থাকলেই বহিষ্কার: বুয়েট, সোয়া ৪ কোটি টাকার সোনাসহ দুবাই ফেরত যাত্রী আটক, Fist Bumps Pass Together Much less Germs Than Handshakes, আবরার হত্যা: পলাতক ৪ আসামির সম্পত্তি ক্রোকের নির্দেশ, কিশোরগঞ্জের ম্যাজিস্ট্রেট রফিকুল বারীকে হাইকোর্টের সতর্কতা, মানবতাবিরোধী কায়সারের আপিলের রায় ১৪ জানুয়ারি, ১১৮ কোটি টাকার দুর্নীতি: বিমানের পরিচালক ও ডিজিএম গ্রেফতার, আইআইইউসি আইন অনুষদের এলএলএম শিক্ষার্থীদের নবীন বরণ সম্পন্ন" data-wpel-link="internal">৩</a></td><td><a href="https://www.bdlawnews.com/archives/date/2019/12/04" title="রাঙ্গামাটিতে দুর্বৃত্তের গুলিতে ইউপিডিএফ কর্মী নিহত, শেখ হাসিনা মেডিকেল কলেজে পণ্য ক্রয়ে দুর্নীতির তদন্তে দুদক, স্বাস্থ্য অধিদফতরের মহাপরিচালকসহ ২ জনকে কোর্টে তলব, ভারতের মন্ত্রিসভায় অমুসলিম নাগরিকত্ব বিল অনুমোদন, ধর্ষণের বিচারে প্রয়োজন বিশেষ আইন: বিশেষজ্ঞদের অভিমত, এস কে সিনহাসহ ১১ জনের বিরুদ্ধে চার্জশিট অনুমোদন, ওয়াসার পানি নিয়ে বিশেষজ্ঞদের মতামতের শুনানি ১১ ডিসেম্বর, কেউ যদি কাউকে হত্যা করে তবে কি সে নিহত ব্যক্তির সম্পত্তিতে উত্তরাধিকার পাবে?" data-wpel-link="internal">৪</a></td><td><a href="https://www.bdlawnews.com/archives/date/2019/12/05" title="NASA&#8217;s &#8216;Flying Saucer&#8217; Examination For Advanced Parachute Appears To Fall short, খালেদার জামিন শুনানিতে হট্টগোল, এজলাস ছাড়লেন বিচারকরা, বিএনপির আইনজীবীদের হট্টগোল নজিরবিহীন ঘটনা: অ্যাটর্নি জেনারেল, জাইমা রহমানের বার-এট-ল ডিগ্রি লাভ, নেটিজেনদের শুভেচ্ছা, খালেদা জিয়ার জামিন শুনানি পেছানোয় জাতি হতাশ ও বিক্ষুব্ধ: ফখরুল, ভাড়াটেদের প্রতিহতের ঘোষণা দিলেন ব্যারিস্টার তাপস, অন্যের স্ত্রীর সঙ্গে সম্পর্কের মামলায় আদালতে কায়সার কামাল" data-wpel-link="internal">৫</a></td><td><a href="https://www.bdlawnews.com/archives/date/2019/12/06" title="Are living: Reinventing The American City — Who Wins, Who Loses?" data-wpel-link="internal">৬</a></td>
	</tr>
	<tr>
		<td><a href="https://www.bdlawnews.com/archives/date/2019/12/07" title="বরিশালে একই পরিবারের ৩ জনের লাশ উদ্ধার, ব্রাহ্মণবাড়িয়ার সেই কোটিপতি পিয়ন গ্রেফতার, মুসলিম উত্তরাধিকারের ভিত্তি কি? উত্তরাধিকারের উৎসসমূহ কি কি?, রুম্পার ঘটনাটি হত্যা নাকি আত্মহত্যা নিশ্চিত নয় পুলিশ, অযোধ্যা রায় পুনর্বিবেচনায় আরো চার পিটিশন" data-wpel-link="internal">৭</a></td><td><a href="https://www.bdlawnews.com/archives/date/2019/12/08" title="রুম্পার মৃত্যু: কথিত প্রেমিক সৈকত আটক, বানারীপাড়ায় তিনজনকে হত্যা: নেপথ্যে প্রবাসীর স্ত্রীর পরকিয়া, নারীর চুল কেটে দেওয়ার ঘটনায় কী পদক্ষেপ জানতে চায় হাইকোর্ট, একজন উত্তরাধিকারী তার সম্পত্তির অংশ উদ্ধারের মামলা দায়েরের কোন সময়সীমা আছে কি?" data-wpel-link="internal">৮</a></td><td><a href="https://www.bdlawnews.com/archives/date/2019/12/09" title="FIFA Panel Backs Winter Entire world Cup In Qatar In 2022, নাগরিক সংশোধনী বিল লোকসভায় উঠছে আজ, দুর্নীতি শুধু বাংলাদেশের নয়, এটি বৈশ্বিক সমস্যা: দুদক চেয়ারম্যান, হর্ন বাজালেই জেল-জরিমানা, কক্সবাজারের অনুমোদনহীন স্থাপনা কেন অপসারণ নয়: হাইকোর্ট" data-wpel-link="internal">৯</a></td><td><a href="https://www.bdlawnews.com/archives/date/2019/12/10" title="শ্রীপুরে দুর্নীতি বন্ধে সকলে হাতে হাত রেখে কাজ করে যাওয়ার প্রত্যয়, আন্তর্জাতিক আদালতে রোহিঙ্গা গণহত্যার শুনানি শুরু, বিশ্ব মানবাধিকার দিবস আজ, নাগরিকত্ব বিল পাসের আগুনে উত্তপ্ত আসাম, রাজশাহীর মানবতাবিরোধী টিপু রাজাকারের রায় বুধবার, কিশোরীকে রাস্তা থেকে তুলে গণধর্ষণ, গ্রেফতার ৬, ১৬ ডিসেম্বর থেকে ‘জয় বাংলা’ই হবে জাতীয় স্লোগান: হাইকোর্ট, কোন মৃত ব্যক্তির ঋণের ওয়ারিশগণ কি পরিমাণ দায়ী?, বিয়ে নিয়ে ঝামেলায় পড়লে কি করবেন!" data-wpel-link="internal">১০</a></td><td><a href="https://www.bdlawnews.com/archives/date/2019/12/11" title="যুদ্ধাপরাধী টিপু সুলতানের ফাঁসির রায়, আপিল বিভাগে বসলো সিসি ক্যামেরা, খালেদা জিয়ার জামিন শুনানি কাল, উৎকণ্ঠায় বিএনপি, কেউ যদি কাউকে হত্যা করে তবে কিসে নিহত ব্যক্তির সম্পত্তিতে উত্তরাধিকার পাবে? এ বিষয়ে শিয়া ও সুন্নি আইন কি এক ও অভিন্ন?" data-wpel-link="internal">১১</a></td><td><a href="https://www.bdlawnews.com/archives/date/2019/12/12" title="বিএসএমএমইউয়ের প্রতিবেদন ভুয়া: জয়নুল আবেদীন, খালেদা জিয়ার জামিন শুনানি: বিপাকে অন্য বিচার প্রার্থীরা, Albuquerque Police Officers Face Murder Fees Over 2014 Taking pictures, খালেদা জিয়ার জামিন শুনানি সাড়ে ১১টা পর্যন্ত মুলতবি, খালেদা জিয়ার জামিন আবেদন খারিজ, খালেদা জিয়ার সম্মতিকে মেডিকেল বোর্ড গঠনের নির্দেশ" data-wpel-link="internal">১২</a></td><td>১৩</td>
	</tr>
	<tr>
		<td><a href="https://www.bdlawnews.com/archives/date/2019/12/14" title="The Scallop Scoop: Survey Forecasts A Banner Year In Atlantic, সম্পত্তি বন্টনের পূর্বে একজন মুসলমান মৃত ব্যক্তির সম্পত্তির উপর প্রাথমিক দাবিগুলি কি কি?" data-wpel-link="internal">১৪</a></td><td><a href="https://www.bdlawnews.com/archives/date/2019/12/15" title="পূর্ণ মেয়াদকাল নিশ্চিতে আদালতে যাচ্ছেন ৪৮ কাউন্সিলর, ১০ ৭৮৯ রাজাকারের তালিকা প্রকাশ, বিচারপতির ছেলের বিরুদ্ধে করা রিটের শুনানি মঙ্গলবার, মাদক মামলায় সম্রাট-আরমানের বিরুদ্ধে চার্জশিট গ্রহণ, দেশের সব অবৈধ রেলক্রসিং বন্ধে হাইকোর্টের রুল" data-wpel-link="internal">১৫</a></td><td><a href="https://www.bdlawnews.com/archives/date/2019/12/16" title="Oregon Partakes: Leisure Pot Sales Come to be Legal বৃহষ্পতিবার" data-wpel-link="internal">১৬</a></td><td><a href="https://www.bdlawnews.com/archives/date/2019/12/17" title="ডেসটিনির চেয়ারম্যান-এমডির জামিন নামঞ্জুর, প্রয়োজনে আদালতের আশ্রয় নেব: গোলাম আরিফ টিপু, সচিবালয় এলাকা নীরব ঘোষণা, হর্ন বাজালেই শাস্তি, শত কোটি টাকা পেলেন মুন সিনেমা হলের মালিক, বেশি পরিমাণে ভুল হলে রাজাকারের তালিকা প্রত্যাহার: মুক্তিযুদ্ধমন্ত্রী, গ্রাম পুলিশদের ১৯ ও ২০ গ্রেডে উন্নীত করতে হাইকোর্টের নির্দেশ" data-wpel-link="internal">১৭</a></td><td><a href="https://www.bdlawnews.com/archives/date/2019/12/18" title="Winners And Losers Tucked Inside The Expending And Taxing Charges, চীনের নাগরিককে হত্যা: দুইজন গ্রেফতার, নাগরিকত্ব আইন চ্যালেঞ্জ করা ৬০ আবেদনের শুনানি আজ, ছাত্রলীগের বিতর্কিত ৩২ কেন্দ্রীয় নেতাকে অব্যাহতি, পিইসির বহিষ্কৃত ১৫ শিক্ষার্থীর পরীক্ষা পুনরায় নেয়ার নির্দেশ হাইকোর্টের, নাম প্রত্যাহারে তিন মন্ত্রণালয়ে গোলাম আরিফ টিপুর চিঠি, বিচারপতির ছেলেকে আইনজীবী করা গেজেট হাইকোর্টে স্থগিত, নাগরিকত্ব আইন: সরকারকে ভারতীয় সুপ্রিমকোর্টের নোটিশ" data-wpel-link="internal">১৮</a></td><td><a href="https://www.bdlawnews.com/archives/date/2019/12/19" title="মার্কিন আইনে অভিশংসন কী ও কিভাবে করা হয়, গণপূর্তের ৪ প্রকৌশলীকে জিজ্ঞাসাবাদ করছে দুদক, $81 Million Bangladesh Financial institution Heist Sparks Thrust For Stepped-Up Cybersecurity, নারী সাংবাদিককে ধর্ষণ: ২৫ কোটি টাকা জরিমানা, কল্যাণপুরে অভিযান: ১৪ জানুয়ারি দশ জঙ্গির অভিযোগ গঠন, বিদেশে কর্মী পাঠানোয় প্রতারণা করলে কঠোর ব্যবস্থা: প্রধানমন্ত্রী, ২৪ ঘণ্টার মধ্যে ক্ষমা চাইতে মন্ত্রীকে লিগ্যাল নোটিশ" data-wpel-link="internal">১৯</a></td><td>২০</td>
	</tr>
	<tr>
		<td><a href="https://www.bdlawnews.com/archives/date/2019/12/21" title="Indiana&#8217;s Governor Symptoms &#8216;Religious Freedom&#8217; Bill, বঙ্গবন্ধু আওয়ামী আইনজীবী পরিষদ হলো সহযোগী সংগঠন" data-wpel-link="internal">২১</a></td><td><a href="https://www.bdlawnews.com/archives/date/2019/12/22" title="ধর্ম অবমাননার অভিযোগে বিশ্ববিদ্যালয় শিক্ষকের মৃত্যুদণ্ড, চলন্ত বাস থেকে ফেলে হত্যা: সুপারভাইজারসহ গ্রেফতার ২, জেলা প্রশাসকের স্বেচ্ছাচারিতায় পর্যুদস্ত নোয়াখালী আইনজীবী সমিতি, ১১৭৩ জনের নিয়োগে অনিয়ম তদন্তে হাইকোর্টে আবেদন, ওয়েলগ্রুপ-নীলস আয়োজিত ন্যাশনাল লিগ্যাল ডিবেটে চ্যাম্পিয়ন প্রিমিয়ার ইউনিভার্সিটি" data-wpel-link="internal">২২</a></td><td id="today"><a href="https://www.bdlawnews.com/archives/date/2019/12/23" title="সাবেক প্রধান বিচারপতি মাহমুদুল আমিনের জানাজা সম্পন্ন, আলোচিত রায় ২০১৯: তিন পুলিশ কর্মতার কারাদণ্ড, হন্ডুরাসে কারাগারে দু পক্ষের সংঘর্ষে নিহত ১৬, স্কুলছাত্রকে নগ্ন করে ভিডিও ধারণ করে দুই লাখ টাকা চাঁদা দাবি, ডাকসুতে হামলার বিষয়টি সিরিয়াসলি দেখা হচ্ছে: কাদের, ঢাবি প্রশাসনের মদদেই নুরের ওপর হামলা: জোনায়েদ সাকি" data-wpel-link="internal">২৩</a></td><td>২৪</td><td>২৫</td><td>২৬</td><td>২৭</td>
	</tr>
	<tr>
		<td>২৮</td><td>২৯</td><td>৩০</td><td>৩১</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="ads120_60-widget-2" class="widget ads120_60-widget"><div class="widget-top"><h4>বিজ্ঞাপন</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div  class="ads120-60">
																																		</div>
	</div></div><!-- .widget /--><div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>গুণীজন		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="হলি আর্টিজান মামলার রায়ে আমরা সন্তুষ্ট: আইনমন্ত্রী" href="https://www.bdlawnews.com/archives/94368" data-wpel-link="internal"><img width="55" height="31" src="https://www.bdlawnews.com/wp-content/uploads/2019/11/Law-minister-1.jpg" class="attachment-tie-small size-tie-small" alt="হলি আর্টিজান মামলার রায়ে আমরা সন্তুষ্ট: আইনমন্ত্রী" title="হলি আর্টিজান মামলার রায়ে আমরা সন্তুষ্ট: আইনমন্ত্রী" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/11/Law-minister-1.jpg 1024w, https://www.bdlawnews.com/wp-content/uploads/2019/11/Law-minister-1-1000x571.jpg 1000w, https://www.bdlawnews.com/wp-content/uploads/2019/11/Law-minister-1-768x439.jpg 768w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="মানবপাচারও এক ধরনের সহিংসতা: প্রধান বিচারপতি" href="https://www.bdlawnews.com/archives/94246" data-wpel-link="internal"><img width="55" height="29" src="https://www.bdlawnews.com/wp-content/uploads/2019/11/Cj.jpg" class="attachment-tie-small size-tie-small" alt="মানবপাচারও এক ধরনের সহিংসতা: প্রধান বিচারপতি" title="মানবপাচারও এক ধরনের সহিংসতা: প্রধান বিচারপতি" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="এসকে সিনহার বিরুদ্ধে প্রতিবেদন দাখিল ৫ ডিসেম্বর" href="https://www.bdlawnews.com/archives/93676" data-wpel-link="internal"><img width="55" height="31" src="https://www.bdlawnews.com/wp-content/uploads/2019/10/SK-Sinha-1-1.png" class="attachment-tie-small size-tie-small" alt="এসকে সিনহার বিরুদ্ধে প্রতিবেদন দাখিল ৫ ডিসেম্বর" title="এসকে সিনহার বিরুদ্ধে প্রতিবেদন দাখিল ৫ ডিসেম্বর" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/10/SK-Sinha-1-1.png 1024w, https://www.bdlawnews.com/wp-content/uploads/2019/10/SK-Sinha-1-1-1000x571.png 1000w, https://www.bdlawnews.com/wp-content/uploads/2019/10/SK-Sinha-1-1-768x439.png 768w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="শপথ নিলেন নতুন নয় বিচারপতি" href="https://www.bdlawnews.com/archives/93470" data-wpel-link="internal"><img width="55" height="28" src="https://www.bdlawnews.com/wp-content/uploads/2019/10/Justise.jpg" class="attachment-tie-small size-tie-small" alt="শপথ নিলেন নতুন নয় বিচারপতি" title="শপথ নিলেন নতুন নয় বিচারপতি" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="বিশ্ববিদ্যালয় তদারকিতে কঠোরভাবে আইন অনুসরণ করুন: প্রধানমন্ত্রী" href="https://www.bdlawnews.com/archives/93382" data-wpel-link="internal"><img width="55" height="30" src="https://www.bdlawnews.com/wp-content/uploads/2019/10/Pm.jpg" class="attachment-tie-small size-tie-small" alt="বিশ্ববিদ্যালয় তদারকিতে কঠোরভাবে আইন অনুসরণ করুন: প্রধানমন্ত্রী" title="বিশ্ববিদ্যালয় তদারকিতে কঠোরভাবে আইন অনুসরণ করুন: প্রধানমন্ত্রী" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="আই-আই-ইউ-সি ল ২২তম ব্যাচের ইফতার ও সংবর্ধনা প্রোগ্রাম সম্পন্ন" href="https://www.bdlawnews.com/archives/90203" data-wpel-link="internal"><img width="55" height="37" src="https://www.bdlawnews.com/wp-content/uploads/2019/05/IMG_1478.jpg" class="attachment-tie-small size-tie-small" alt="আই-আই-ইউ-সি ল ২২তম ব্যাচের ইফতার ও সংবর্ধনা প্রোগ্রাম সম্পন্ন" title="আই-আই-ইউ-সি ল ২২তম ব্যাচের ইফতার ও সংবর্ধনা প্রোগ্রাম সম্পন্ন" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/05/IMG_1478.jpg 4997w, https://www.bdlawnews.com/wp-content/uploads/2019/05/IMG_1478-300x200.jpg 300w, https://www.bdlawnews.com/wp-content/uploads/2019/05/IMG_1478-768x512.jpg 768w, https://www.bdlawnews.com/wp-content/uploads/2019/05/IMG_1478-1024x683.jpg 1024w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="পরকীয়া এবং ব্যভিচার: বাংলাদেশের আইনে দায়ী কে?" href="https://www.bdlawnews.com/archives/87975" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2019/02/14956586_10211368543194381_5680046937812677675_n-2.jpg" class="attachment-tie-small size-tie-small" alt="পরকীয়া এবং ব্যভিচার: বাংলাদেশের আইনে দায়ী কে?" title="পরকীয়া এবং ব্যভিচার: বাংলাদেশের আইনে দায়ী কে?" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/02/14956586_10211368543194381_5680046937812677675_n-2.jpg 671w, https://www.bdlawnews.com/wp-content/uploads/2019/02/14956586_10211368543194381_5680046937812677675_n-2-150x150.jpg 150w, https://www.bdlawnews.com/wp-content/uploads/2019/02/14956586_10211368543194381_5680046937812677675_n-2-300x294.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="পরকীয়া এবং ব্যভিচার: বাংলাদেশের আইনে কে দায়ী ?" href="https://www.bdlawnews.com/archives/87971" data-wpel-link="internal"><img width="46" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2019/02/14956586_10211368543194381_5680046937812677675_n-1.jpg" class="attachment-tie-small size-tie-small" alt="পরকীয়া এবং ব্যভিচার: বাংলাদেশের আইনে কে দায়ী ?" title="পরকীয়া এবং ব্যভিচার: বাংলাদেশের আইনে কে দায়ী ?" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/02/14956586_10211368543194381_5680046937812677675_n-1.jpg 671w, https://www.bdlawnews.com/wp-content/uploads/2019/02/14956586_10211368543194381_5680046937812677675_n-1-250x300.jpg 250w" sizes="(max-width: 46px) 100vw, 46px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="আইনজীবীদের মধ্যে সেরা করদাতা ব্যারিস্টার শেখ ফজলে নূর তাপস সহ আরও ৪জন" href="https://www.bdlawnews.com/archives/85157" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2018/11/taposh.jpg" class="attachment-tie-small size-tie-small" alt="আইনজীবীদের মধ্যে সেরা করদাতা ব্যারিস্টার শেখ ফজলে নূর তাপস সহ আরও ৪জন" title="আইনজীবীদের মধ্যে সেরা করদাতা ব্যারিস্টার শেখ ফজলে নূর তাপস সহ আরও ৪জন" srcset="https://www.bdlawnews.com/wp-content/uploads/2018/11/taposh.jpg 400w, https://www.bdlawnews.com/wp-content/uploads/2018/11/taposh-150x150.jpg 150w, https://www.bdlawnews.com/wp-content/uploads/2018/11/taposh-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="জাপান বাংলাদেশকে এতো সহায়তা করার পেছনে রয়েছে এক বাঙালি বিচারপতির ক্যারিশমা !" href="https://www.bdlawnews.com/archives/85030" data-wpel-link="internal"><img width="53" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2018/10/Capture....png" class="attachment-tie-small size-tie-small" alt="জাপান বাংলাদেশকে এতো সহায়তা করার পেছনে রয়েছে এক বাঙালি বিচারপতির ক্যারিশমা !" title="জাপান বাংলাদেশকে এতো সহায়তা করার পেছনে রয়েছে এক বাঙালি বিচারপতির ক্যারিশমা !" srcset="https://www.bdlawnews.com/wp-content/uploads/2018/10/Capture....png 547w, https://www.bdlawnews.com/wp-content/uploads/2018/10/Capture...-289x300.png 289w" sizes="(max-width: 53px) 100vw, 53px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="কুষ্টিয়া-১ আসনে নৌকার কান্ডারী হিসেবে এ্যাডভোকেট হাসু এগিয়ে" href="https://www.bdlawnews.com/archives/84212" data-wpel-link="internal"><img width="38" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2018/10/HASU-VI-1.jpg" class="attachment-tie-small size-tie-small" alt="কুষ্টিয়া-১ আসনে নৌকার কান্ডারী হিসেবে এ্যাডভোকেট হাসু এগিয়ে" title="কুষ্টিয়া-১ আসনে নৌকার কান্ডারী হিসেবে এ্যাডভোকেট হাসু এগিয়ে" srcset="https://www.bdlawnews.com/wp-content/uploads/2018/10/HASU-VI-1.jpg 354w, https://www.bdlawnews.com/wp-content/uploads/2018/10/HASU-VI-1-205x300.jpg 205w" sizes="(max-width: 38px) 100vw, 38px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="বিচারপতি আমিরুল কবির চৌধুরী আর নেই" href="https://www.bdlawnews.com/archives/80849" data-wpel-link="internal"><img width="55" height="30" src="https://www.bdlawnews.com/wp-content/uploads/2018/05/Amirul-Kabir-bg20180501220731.jpg" class="attachment-tie-small size-tie-small" alt="বিচারপতি আমিরুল কবির চৌধুরী আর নেই" title="বিচারপতি আমিরুল কবির চৌধুরী আর নেই" srcset="https://www.bdlawnews.com/wp-content/uploads/2018/05/Amirul-Kabir-bg20180501220731.jpg 725w, https://www.bdlawnews.com/wp-content/uploads/2018/05/Amirul-Kabir-bg20180501220731-300x166.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
	<div class="clear"></div>
</div><!-- .container /-->


<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><div style="float:left;">
<img  src="http://www.bdlawnews.com/wp-content/uploads/2018/01/ABM-Shahjahan-Akandha.jpg" width="100" height="101" alt="A.B.M. Shahjahan Akandha" style="margin:2px;  border-style: solid;
    border-width: 2px 2px 2px 2px; margin: 0px 1px 10px 70px ; " ><br />সম্পাদক: এ বি এম শাহজাহান আকন্দ (মাসুম)<br />আইনজীবী, বাংলাদেশ সুপ্রীম কোর্ট
</div>
<div style="float:right; overflow:hidden; margin-left:50px; padding:1em;">	

<u>বার্তা ও সম্পাদকীয় কার্যালয়</u><br />
৫৬ পুরানা পল্টন, শখ সেন্টার,<br />
স্যুট নং ১১০১, লেভেল ১১, ঢাকা ১০০০।<br />
+৮৮০২৯৫৮৫২৯১<br />
+৮৮-০১৭১১৪৫৯৫৯০,<br />
ই-মেইল: bdlawnews.com@gmail.com
</div>


</div>
		</div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons icon_16">
		<a class="ttip" title="Rss" href="https://www.bdlawnews.com/feed" target="_blank" data-wpel-link="internal"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/bdlawnews" target="_blank" data-wpel-link="external" rel="nofollow noopener noreferrer"><i class="tieicon-facebook"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCM9-BJEx0fEQFBvPjF0NpsA" target="_blank" data-wpel-link="external" rel="nofollow noopener noreferrer"><i class="tieicon-youtube"></i></a>	</div>

		
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.bdlawnews.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>	<div id="fb-root"></div>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.bdlawnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php","nonce":"fca391dd92"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/easy-widget/js/easy-js.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.1'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.12.1'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.12.1'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.4.4 on 2019-12-23 16:15:00 -->