<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta name="google-site-verification" content="brndBL_dkpLmaIQ3WR98oxRF7DoFd8_MQ4Le9n-3HtY" />

<meta property="fb:pages" content="299804140119836" />
<meta charset="UTF-8" />
<title> &raquo; মতিউর রহমানসহ ছয়জনকে গ্রেফতার বা হয়রানি নয়: হাইকোর্টBDLAWNEWS.COM</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.bdlawnews.com/wp-content/themes/sahifa/style.css" />
<link rel="pingback" href="https://www.bdlawnews.com/xmlrpc.php" />
<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
<meta property="og:title" content="মতিউর রহমানসহ ছয়জনকে গ্রেফতার বা হয়রানি নয়: হাইকোর্ট"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="নিজস্ব প্রতিবেদক: ঢাকার রেসিডেনসিয়াল মডেল কলেজের নবম শ্রেণির ছাত্র নাইমুল আবরারের (১৫) মৃত্যুর ঘটনায়..."/>
<meta property="og:url" content="https://www.bdlawnews.com/archives/95473"/>
<meta property="og:site_name" content="BDLAWNEWS.COM"/>
<meta property="og:image" content="https://www.bdlawnews.com/wp-content/uploads/2020/01/1-660x330.jpeg" />
 
<!--[if lt IE 9]>
<script src="https://www.bdlawnews.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.bdlawnews.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.bdlawnews.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.bdlawnews.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.bdlawnews.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"https://www.bdlawnews.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'en_US', theChampCloseIconPath = 'https://www.bdlawnews.com/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'https://www.bdlawnews.com', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'en_US', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://www.bdlawnews.com/archives/95473'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress,googleplus,disqus", theChampGpCommentsUrl = 'https://www.bdlawnews.com/archives/95473', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","googleplus":"G+ Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
					<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:10% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}	</style>
	<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; Feed" href="https://www.bdlawnews.com/feed" />
<link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; Comments Feed" href="https://www.bdlawnews.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; মতিউর রহমানসহ ছয়জনকে গ্রেফতার বা হয়রানি নয়: হাইকোর্ট Comments Feed" href="https://www.bdlawnews.com/archives/95473/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-136232224-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-136232224-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bdlawnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='external-links-css'  href='https://www.bdlawnews.com/wp-content/plugins/sem-external-links/sem-external-links.css?ver=20090903' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bdlawnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bdlawnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-style-css'  href='https://www.bdlawnews.com/wp-content/plugins/easy-widget/css/easy-style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.bdlawnews.com/wp-content/plugins/easy-widget/css/genericons.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.bdlawnews.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.bdlawnews.com/wp-content/plugins/super-socializer/css/front.css?ver=7.12.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.bdlawnews.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.bdlawnews.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"95473","token":"903d2c988d","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/sahifa/js/tie-scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/sahifa/js/validation.js?ver=5.3.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5afdb2470a23d40011096b8a'></script>
<link rel='https://api.w.org/' href='https://www.bdlawnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bdlawnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bdlawnews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='প্রথম আলো সম্পাদকের পরোয়ানা আদালতের বিষয়: তথ্যমন্ত্রী' href='https://www.bdlawnews.com/archives/95470' />
<link rel='next' title='ডিজিটাল নিরাপত্তা আইনের চারটি ধারার বৈধতা চ্যালেঞ্জে রিট' href='https://www.bdlawnews.com/archives/95476' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.bdlawnews.com/archives/95473" />
<link rel='shortlink' href='https://www.bdlawnews.com/?p=95473' />
<link rel="alternate" type="application/json+oembed" href="https://www.bdlawnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bdlawnews.com%2Farchives%2F95473" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bdlawnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bdlawnews.com%2Farchives%2F95473&#038;format=xml" />
	<script type="text/javascript" src="http://www.bdlawnews.com/wp-content/plugins/bangla-date-display/bncalendar.inc.js"></script>
    <style type="text/css">
    ﻿.bc_main {
width:99%;
border:1px solid black;
}

.bc_month {
background-color:black;
font:bold 12px verdana, SolaimanLipi;
color:white;
}

.bc_daysofweek {
background-color:gray;
font:bold 12px verdana, SolaimanLipi;
color:white;
}

.bc_days {
font-size: 12px;
font-family:verdana, SolaimanLipi;
color:black;
background-color: lightyellow;
padding: 2px;
}

.bc_days #bangla{
font-size: 10px;
text-align:left;
font-family:verdana, SolaimanLipi;
color: green;
}

.bc_days #today{
font-weight: bold;
color: red;
}    </style>
			<meta property="fb:pages" content="" />
			<meta name="generator" content="Site Kit by Google 1.0.4" /><link rel="shortcut icon" href="https://www.bdlawnews.com/wp-content/uploads/2018/05/favicon-bdlawnews-01.png" title="Favicon" />
<meta name="viewport" content="width=1045" />
	
<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #7b77ff;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#7b77ff !important;
	}
	::-webkit-scrollbar-thumb{background-color:#7b77ff !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #7b77ff;}
	.search-block:after {border-right-color:#7b77ff;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #7b77ff;}

body {
 background-color: #f2f2f2 !important;  background-image : url(https://www.bdlawnews.com/wp-content/themes/sahifa/images/patterns/body-bg13.png);background-position: top center;
}
	
body{
	font-family: Tahoma, Geneva, sans-serif;
	font-size : 16px;
}

.top-nav, .top-nav ul li a {
	font-family: Tahoma, Geneva, sans-serif;
	font-size : 13px;
	font-weight: normal;
}

#main-nav, #main-nav ul li a{
	font-family: Tahoma, Geneva, sans-serif;
	color :#ffffff;
	font-size : 15px;
	font-weight: bold;
}

.post-title{
	font-family: Tahoma, Geneva, sans-serif;
	font-weight: bold;
}

.widget-top h4, .widget-top h4 a{
	font-family: Tahoma, Geneva, sans-serif;
	font-weight: bold;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-weight: bold;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header{
	font-family: Tahoma, Geneva, sans-serif;
	color :#001e80;
	font-weight: bold;
}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #000000;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#000000 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#000000 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #000000;}
	.search-block:after {border-right-color:#000000;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #000000;}
a {
	color: #1a181a;	}
a:hover {
	color: #00054f;	}
#main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#7d637d !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a ,  #main-nav ul li.current-menu-item ul a, #main-nav ul li.current-menu-parent ul a, #main-nav ul li.current-page-ancestor ul a{
	color: #f7eff7 !important;	text-shadow: 0 1px 1px #302d30 !important;}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #827158 !important;	}
#main-nav ul li.current-menu-item a  {
	color: #998974 !important;	}
.breaking-news span {background: #f2bff2;}

</style> 
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '316138291908826']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=316138291908826&ev=PixelInitialized" /></noscript>
<meta name="alexaVerifyID" content="e1x_7ENX1KBsduTDIxUfJ4KcozQ"/>

<meta name="google-site-verification" content="3EoXHUad89Ze39a_LGVKWlAenBHFXu2Mc5eCzcBmXrE"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7243698527047497",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<link rel="icon" href="https://www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-44812671-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			#sidebar{display: block !important;
    float: right !important;
    width: 310px !important;}		</style>
			<script data-ad-client="ca-pub-7243698527047497" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
	
<body id="top" class="post-template-default single single-post postid-95473 single-format-standard">
	<div class="background-cover"></div>
			

		<header id="theme-header" class="theme-header">
						<div class="top-nav">
							<span class="today-date">রবিবার ,  ১৯  জানুয়ারি ২০২০</span>					
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-92443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92443"><a href="http://advise.bdlawnews.com/" data-wpel-link="external" target="_blank" rel="nofollow noopener noreferrer">আইন প্রশ্নোত্তর</a></li>
<li id="menu-item-92444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92444"><a href="https://www.bdlawnews.com/%e0%a6%b2-%e0%a6%95%e0%a7%81%e0%a6%87%e0%a6%9c" data-wpel-link="internal">’ল’ কুইজ</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform" action="https://www.bdlawnews.com/">
							<button class="search-button" type="submit" value="Search"></button>	
							<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			

		<div class="header-content">
			<div class="logo">
			<h2>								<a title="BDLAWNEWS.COM" href="https://www.bdlawnews.com/" data-wpel-link="internal">
					<img src="https://www.bdlawnews.com/wp-content/uploads/2018/05/BDLN-01-300x67.png" alt="BDLAWNEWS.COM" /><strong>BDLAWNEWS.COM Stay legally informed | First Law Portal In Bangladesh</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			
			<div class="clear"></div>
		</div>	
										<nav id="main-nav">
				<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-75888" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.bdlawnews.com" data-wpel-link="internal">প্রচ্ছদ</a></li>
<li id="menu-item-43692" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/whole-country" data-wpel-link="internal">দেশ জুড়ে</a></li>
<li id="menu-item-43702" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/international" data-wpel-link="internal">আন্তর্জাতিক</a></li>
<li id="menu-item-43699" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/daily-law" data-wpel-link="internal">দৈনন্দিন জীবনে আইন</a></li>
<li id="menu-item-43706" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/politics" data-wpel-link="internal">রাজনীতি</a></li>
<li id="menu-item-43685" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/law-studies" data-wpel-link="internal">আইন পড়াশুনা</a></li>
<li id="menu-item-43691" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/court-arena" data-wpel-link="internal">কোর্ট প্রাঙ্গণ</a></li>
<li id="menu-item-43683" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/law-court" data-wpel-link="internal">আইন-আদালত</a></li>
<li id="menu-item-43672" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.bdlawnews.com/archives/category/others" data-wpel-link="internal">অন্যান্য</a>
<ul class="sub-menu">
	<li id="menu-item-43694" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/legal-query" data-wpel-link="internal">আইন জিজ্ঞাসা</a></li>
	<li id="menu-item-43690" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.bdlawnews.com/archives/category/high-court" data-wpel-link="internal">উচ্চ আদালত</a></li>
	<li id="menu-item-43684" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/law-jobs" data-wpel-link="internal">আইন চাকরি</a></li>
	<li id="menu-item-43671" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/irregularity" data-wpel-link="internal">অনিয়ম</a></li>
	<li id="menu-item-43698" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/country" data-wpel-link="internal">দেশ ও দশ</a></li>
	<li id="menu-item-43703" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/opinion" data-wpel-link="internal">মতামত</a></li>
	<li id="menu-item-43686" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/law-studies/breakthrough-verdict" data-wpel-link="internal">যুগান্তকারী রায়</a></li>
	<li id="menu-item-84874" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8" data-wpel-link="internal">একাদশ নির্বাচন</a></li>
	<li id="menu-item-43705" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/human-rights" data-wpel-link="internal">মানবাধিকার</a></li>
	<li id="menu-item-43689" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/english" data-wpel-link="internal">ইংরেজি</a></li>
	<li id="menu-item-43676" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/legal-videos" data-wpel-link="internal">আইনী ভিডিও</a></li>
	<li id="menu-item-43693" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/others/sports-law" data-wpel-link="internal">খেলাধুলায় আইন</a></li>
</ul>
</li>
</ul></div>							</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="breaking-news">
		<span>সদ্যপ্রাপ্ত</span>
				
					<ul>
							<li><a href="https://www.bdlawnews.com/archives/95476" title="ডিজিটাল নিরাপত্তা আইনের চারটি ধারার বৈধতা চ্যালেঞ্জে রিট" data-wpel-link="internal">ডিজিটাল নিরাপত্তা আইনের চারটি ধারার বৈধতা চ্যালেঞ্জে রিট</a></li>
							<li><a href="https://www.bdlawnews.com/archives/95473" title="মতিউর রহমানসহ ছয়জনকে গ্রেফতার বা হয়রানি নয়: হাইকোর্ট" data-wpel-link="internal">মতিউর রহমানসহ ছয়জনকে গ্রেফতার বা হয়রানি নয়: হাইকোর্ট</a></li>
							<li><a href="https://www.bdlawnews.com/archives/95470" title="প্রথম আলো সম্পাদকের পরোয়ানা আদালতের বিষয়: তথ্যমন্ত্রী" data-wpel-link="internal">প্রথম আলো সম্পাদকের পরোয়ানা আদালতের বিষয়: তথ্যমন্ত্রী</a></li>
							<li><a href="https://www.bdlawnews.com/archives/95468" title="১৫০ দিনের বেশি ওএসডি অবৈধের আদেশ আপিলে স্থগিত" data-wpel-link="internal">১৫০ দিনের বেশি ওএসডি অবৈধের আদেশ আপিলে স্থগিত</a></li>
							<li><a href="https://www.bdlawnews.com/archives/95465" title="জঙ্গি অর্থায়নের অভিযোগ থেকে অ্যাড. লিটন ও বাপনের অব্যাহতি" data-wpel-link="internal">জঙ্গি অর্থায়নের অভিযোগ থেকে অ্যাড. লিটন ও বাপনের অব্যাহতি</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->
	
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
		
				
		<article class="post-listing post-95473 post type-post status-publish format-standard has-post-thumbnail hentry category-high-court category-recent-news category-latest-news">
					<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.bdlawnews.com/wp-content/uploads/2020/01/1-660x330.jpeg" class="attachment-slider size-slider" alt="মতিউর রহমানসহ ছয়জনকে গ্রেফতার বা হয়রানি নয়: হাইকোর্ট" title="মতিউর রহমানসহ ছয়জনকে গ্রেফতার বা হয়রানি নয়: হাইকোর্ট" />		</div>
		
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">মতিউর রহমানসহ ছয়জনকে গ্রেফতার বা হয়রানি নয়: হাইকোর্ট</span></h1>

						
<p class="post-meta">
		
	<span>Posted by: <a href="https://www.bdlawnews.com/archives/author/arannyaazad" title="" data-wpel-link="internal">বিডি ল নিউজ </a></span>
	
		
	<span>January 19, 2020</span>	
	
	<span><a href="https://www.bdlawnews.com/archives/95473#respond" data-wpel-link="internal">Leave a comment</a></span>
</p>
<div class="clear"></div>
<span class="date">
<span>January 19, 2020</span>
</span>
				<div class="entry">
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a9ee12822ccfd9c"></script>
<div class="addthis_inline_share_toolbox"></div>					
					<p><strong>নিজস্ব প্রতিবেদক:</strong> ঢাকার রেসিডেনসিয়াল মডেল কলেজের নবম শ্রেণির ছাত্র নাইমুল আবরারের (১৫) মৃত্যুর ঘটনায় করা মামলায় প্রথম আলো পত্রিকার সম্পাদক মতিউর রহমান ও সহযোগী সম্পাদক আনিসুল হকসহ ছয়জনকে গ্রেফতার ও হয়রানি না করার নির্দেশ দিয়েছেন হাইকোর্ট। একই সঙ্গে আগামীকাল সোমবার আবেদনের ওপর পূর্ণাঙ্গ শুনানি অনুষ্ঠিত হবে বলে জানিয়েছে আদালত।</p>
<p>রবিবার (১৯ জানুয়ারি) বিকেলে হাইকোর্টের বিচারপতি ওবায়দুল হাসান ও বিচারপতি এ কে এম জহিরুল হকের সমন্বয়ে গঠিত বেঞ্চ তাদের জামিন আবেদনের ওপর আংশিক শুনানি শেষে এমন আদেশ দেন।</p>
<p>মতিউর রহমানসহ ছয়জনের জামিন আবেদনের পক্ষে শুনানি করেন বিশিষ্ট আইনজীবী ব্যারিস্টার এম আমির-উল ইসলাম। পরে তিনি উপস্থিত সাংবাদিকদের এ তথ্য জানান।</p>
<p>জামিন আবেদন করা অন্য চারজন হলেন- কিশোর আলোর জ্যেষ্ঠ সহসম্পাদক মহিতুল আলম, প্রথম আলোর হেড অব ইভেন্ট অ্যান্ড অ্যাকটিভেশন কবির বকুল, নির্বাহী শাহ পরাণ তুষার এবং নির্বাহী শুভাশীষ প্রামাণিক।</p>
<p>দুপুরে হাইকোর্টের বিচারপতি ওবায়দুল হাসান ও বিচারপতি এ কে এম জহিরুল হকের সমন্বয়ে গঠিত বেঞ্চ থেকে জামিন আবেদনের জন্য অনুমতি নিয়ে আবেদন করেন মতিউর রহমানসহ ছয়জনের আইনজীবী। এ সময় জামিন শুনানিরও আবেদন জানানো হয়। কিন্তু আদালত আগামীকাল (সোমবার) শুনানির জন্য প্রথমে সময় নির্ধারণ করেন। কিন্তু জামিন আবেদনের পক্ষের আইনজীবী ব্যারিস্টার এম আমির-উল ইসলাম আজ (রোববার) ‘নো অ্যারেস্ট নো হ্যারাস’- এমন আদেশ চাইলে আদালত বিকাল সাড়ে ৩টার পর বসবেন বলে জানান।</p>
<p>গত ১৬ জানুয়ারি ঢাকার অতিরিক্ত চিফ মেট্রোপলিটন ম্যাজিস্ট্রেট মো. কায়সারুল ইসলাম প্রথম আলোর সম্পাদক মতিউর রহমান, সাময়িকীটির সম্পাদক ও লেখক আনিসুল হকসহ ১০ জনের বিরুদ্ধে গ্রেফতারি পরোয়ানা জারি করেন।</p>
<p>এর আগে নাইমুল আবরার নিহত হওয়ায় কিশোর আলো কর্তৃপক্ষের অবহেলার প্রমাণ পাওয়া গেছে মর্মে আদালতে প্রতিবেদন দাখিল করে পুলিশ। মামলার তদন্ত কর্মকর্তা মোহাম্মদপুর থানার উপ-পরিদর্শক (এসআই) আব্দুল আলিম এ প্রতিবেদন দাখিল করেন।</p>
<p>প্রতিবেদন আমলে নিয়ে অতিরিক্ত চিফ মেট্রোপলিটন ম্যাজিস্ট্রেট মো. কায়সারুল ইসলাম গ্রেফতারি পরোয়ানা জারি করেন।</p>
<p>প্রতিবেদনটিতে মতিউর রহমান ও আনিসুল হক ছাড়াও কবির বকুল, শুভাশিস প্রামাণিক শুভ, মুহিতুল আলম পাভেল, শাহপরাণ তুষার, জসিম উদ্দিন তপু, মোশারফ হোসেন, মো. সুমন ও কামরুল হাওলাদারকে ঘটনার জন্য দায়ী করা হয়।</p>
<p>ওইদিন আইনজীবী ওমর ফারুক বলেন, প্রথম আলোর সম্পাদক মতিউর রহমানের বিরুদ্ধে দণ্ডবিধির ৩০৪ (ক) ধারায় অবহেলাজনিত মৃত্যুর অভিযোগ আনা হয়েছিল। একইসঙ্গে এ ঘটনায় আর কারা জড়িত এবং কার কী দায় রয়েছে, তা তদন্তের জন্য আমরা আবেদন জানিয়েছিলাম। স্বল্প সময়ের মধ্যেই এর প্রতিবেদন দাখিল করেছে মোহাম্মদপুর থানা পুলিশ। যে ধারায় অভিযোগ আনা হয়েছিল, সে ধারাতেই কিশোর আলোর সঙ্গে সম্পৃক্ত ১০ জনকে ঘটনার জন্য দায়ী করে প্রতিবেদন দাখিল করা হয়েছে। আমরা এই প্রতিবেদনে সন্তুষ্ট।</p>
<p>তিনি বলেন, বৃহস্পতিবার আদালত প্রতিবেদনটি আমলে নিয়ে আসামিদের বিরুদ্ধে গ্রেফতারি পরোয়ানা জারি করেছেন। এছাড়া এই ধারায় বিচারে চূড়ান্তভাবে অভিযোগ প্রমাণিত হলে আসামিদের সর্বোচ্চ পাঁচ বছর কারাদণ্ড হতে পারে।</p>
										
					
					
				</div><!-- .entry /-->
								
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.bdlawnews.com/archives/author/arannyaazad" title="Posts by বিডি ল নিউজ" rel="author" data-wpel-link="internal">বিডি ল নিউজ</a></strong></div>
								
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a9ee12822ccfd9c"></script>
<div class="addthis_inline_share_toolbox"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		
		
				
		<section id="author-box">
			<div class="block-head">
				<h3>About বিডি ল নিউজ </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/42fb02221b12537b7bc346e16f869f94?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/42fb02221b12537b7bc346e16f869f94?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
		
		<div class="author-social">
				
				
							
							
				
													
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
	
			
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.bdlawnews.com/archives/95470" rel="prev" data-wpel-link="internal"><span>Previous:</span> প্রথম আলো সম্পাদকের পরোয়ানা আদালতের বিষয়: তথ্যমন্ত্রী</a></div>
			<div class="post-next"><a href="https://www.bdlawnews.com/archives/95476" rel="next" data-wpel-link="internal"><span>Next:</span> ডিজিটাল নিরাপত্তা আইনের চারটি ধারার বৈধতা চ্যালেঞ্জে রিট</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>আরও দেখুন</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.bdlawnews.com/archives/95476" title="Permalink to ডিজিটাল নিরাপত্তা আইনের চারটি ধারার বৈধতা চ্যালেঞ্জে রিট" rel="bookmark" data-wpel-link="internal">
						<img width="272" height="125" src="https://www.bdlawnews.com/wp-content/uploads/2020/01/1-17-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="ডিজিটাল নিরাপত্তা আইনের চারটি ধারার বৈধতা চ্যালেঞ্জে রিট" title="ডিজিটাল নিরাপত্তা আইনের চারটি ধারার বৈধতা চ্যালেঞ্জে রিট" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.bdlawnews.com/archives/95476" title="Permalink to ডিজিটাল নিরাপত্তা আইনের চারটি ধারার বৈধতা চ্যালেঞ্জে রিট" rel="bookmark" data-wpel-link="internal">ডিজিটাল নিরাপত্তা আইনের চারটি ধারার বৈধতা চ্যালেঞ্জে রিট</a></h3>
				<p class="post-meta"><span>January 19, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.bdlawnews.com/archives/95470" title="Permalink to প্রথম আলো সম্পাদকের পরোয়ানা আদালতের বিষয়: তথ্যমন্ত্রী" rel="bookmark" data-wpel-link="internal">
						<img width="272" height="125" src="https://www.bdlawnews.com/wp-content/uploads/2020/01/1-16-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="প্রথম আলো সম্পাদকের পরোয়ানা আদালতের বিষয়: তথ্যমন্ত্রী" title="প্রথম আলো সম্পাদকের পরোয়ানা আদালতের বিষয়: তথ্যমন্ত্রী" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.bdlawnews.com/archives/95470" title="Permalink to প্রথম আলো সম্পাদকের পরোয়ানা আদালতের বিষয়: তথ্যমন্ত্রী" rel="bookmark" data-wpel-link="internal">প্রথম আলো সম্পাদকের পরোয়ানা আদালতের বিষয়: তথ্যমন্ত্রী</a></h3>
				<p class="post-meta"><span>January 19, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.bdlawnews.com/archives/95468" title="Permalink to ১৫০ দিনের বেশি ওএসডি অবৈধের আদেশ আপিলে স্থগিত" rel="bookmark" data-wpel-link="internal">
						<img width="272" height="125" src="https://www.bdlawnews.com/wp-content/uploads/2020/01/Cort-1-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="১৫০ দিনের বেশি ওএসডি অবৈধের আদেশ আপিলে স্থগিত" title="১৫০ দিনের বেশি ওএসডি অবৈধের আদেশ আপিলে স্থগিত" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.bdlawnews.com/archives/95468" title="Permalink to ১৫০ দিনের বেশি ওএসডি অবৈধের আদেশ আপিলে স্থগিত" rel="bookmark" data-wpel-link="internal">১৫০ দিনের বেশি ওএসডি অবৈধের আদেশ আপিলে স্থগিত</a></h3>
				<p class="post-meta"><span>January 19, 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/95473?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=%25e0%25a6%25ae%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%2589%25e0%25a6%25b0-%25e0%25a6%25b0%25e0%25a6%25b9%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a6%25b8%25e0%25a6%25b9-%25e0%25a6%259b%25e0%25a7%259f%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0#respond" style="display:none;" data-wpel-link="internal">Cancel reply</a></small></h3><form action="https://www.bdlawnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='95473' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ad16629561" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="232"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener noreferrer" data-wpel-link="external">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
		
		
	
	</div><!-- .content -->
	 
<aside id="sidebar">
<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>সর্বশেষ 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/95476" title="Permalink to ডিজিটাল নিরাপত্তা আইনের চারটি ধারার বৈধতা চ্যালেঞ্জে রিট" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/01/1-17-55x55.jpg" class="attachment-tie-small size-tie-small" alt="ডিজিটাল নিরাপত্তা আইনের চারটি ধারার বৈধতা চ্যালেঞ্জে রিট" title="ডিজিটাল নিরাপত্তা আইনের চারটি ধারার বৈধতা চ্যালেঞ্জে রিট" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/01/1-17-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/01/1-17-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/95476" data-wpel-link="internal">ডিজিটাল নিরাপত্তা আইনের চারটি ধারার বৈধতা চ্যালেঞ্জে রিট</a></h3>
	 <span class="date"><span>January 19, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/95473" title="Permalink to মতিউর রহমানসহ ছয়জনকে গ্রেফতার বা হয়রানি নয়: হাইকোর্ট" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/01/1-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="মতিউর রহমানসহ ছয়জনকে গ্রেফতার বা হয়রানি নয়: হাইকোর্ট" title="মতিউর রহমানসহ ছয়জনকে গ্রেফতার বা হয়রানি নয়: হাইকোর্ট" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/01/1-55x55.jpeg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/01/1-300x300.jpeg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/95473" data-wpel-link="internal">মতিউর রহমানসহ ছয়জনকে গ্রেফতার বা হয়রানি নয়: হাইকোর্ট</a></h3>
	 <span class="date"><span>January 19, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/95470" title="Permalink to প্রথম আলো সম্পাদকের পরোয়ানা আদালতের বিষয়: তথ্যমন্ত্রী" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/01/1-16-55x55.jpg" class="attachment-tie-small size-tie-small" alt="প্রথম আলো সম্পাদকের পরোয়ানা আদালতের বিষয়: তথ্যমন্ত্রী" title="প্রথম আলো সম্পাদকের পরোয়ানা আদালতের বিষয়: তথ্যমন্ত্রী" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/01/1-16-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/01/1-16-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/95470" data-wpel-link="internal">প্রথম আলো সম্পাদকের পরোয়ানা আদালতের বিষয়: তথ্যমন্ত্রী</a></h3>
	 <span class="date"><span>January 19, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/95468" title="Permalink to ১৫০ দিনের বেশি ওএসডি অবৈধের আদেশ আপিলে স্থগিত" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/01/Cort-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="১৫০ দিনের বেশি ওএসডি অবৈধের আদেশ আপিলে স্থগিত" title="১৫০ দিনের বেশি ওএসডি অবৈধের আদেশ আপিলে স্থগিত" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/01/Cort-1-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/01/Cort-1-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/95468" data-wpel-link="internal">১৫০ দিনের বেশি ওএসডি অবৈধের আদেশ আপিলে স্থগিত</a></h3>
	 <span class="date"><span>January 19, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/95465" title="Permalink to জঙ্গি অর্থায়নের অভিযোগ থেকে অ্যাড. লিটন ও বাপনের অব্যাহতি" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/01/Capture-55x55.png" class="attachment-tie-small size-tie-small" alt="জঙ্গি অর্থায়নের অভিযোগ থেকে অ্যাড. লিটন ও বাপনের অব্যাহতি" title="জঙ্গি অর্থায়নের অভিযোগ থেকে অ্যাড. লিটন ও বাপনের অব্যাহতি" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/95465" data-wpel-link="internal">জঙ্গি অর্থায়নের অভিযোগ থেকে অ্যাড. লিটন ও বাপনের অব্যাহতি</a></h3>
	 <span class="date"><span>January 16, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/95462" title="Permalink to চিত্রনায়িকা অঞ্জনার মামলা পিবিআইকে তদন্তের নির্দেশ" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/01/onjona-55x55.jpg" class="attachment-tie-small size-tie-small" alt="চিত্রনায়িকা অঞ্জনার মামলা পিবিআইকে তদন্তের নির্দেশ" title="চিত্রনায়িকা অঞ্জনার মামলা পিবিআইকে তদন্তের নির্দেশ" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/01/onjona-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/01/onjona-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/95462" data-wpel-link="internal">চিত্রনায়িকা অঞ্জনার মামলা পিবিআইকে তদন্তের নির্দেশ</a></h3>
	 <span class="date"><span>January 16, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/95457" title="Permalink to বাবার দেনায় মেয়েকে নিপীড়ন, অভিযুক্ত যুবক গ্রেফতার" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/01/Rape-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="বাবার দেনায় মেয়েকে নিপীড়ন, অভিযুক্ত যুবক গ্রেফতার" title="বাবার দেনায় মেয়েকে নিপীড়ন, অভিযুক্ত যুবক গ্রেফতার" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/01/Rape-1-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/01/Rape-1-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/95457" data-wpel-link="internal">বাবার দেনায় মেয়েকে নিপীড়ন, অভিযুক্ত যুবক গ্রেফতার</a></h3>
	 <span class="date"><span>January 16, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/95453" title="Permalink to প্রথম আলোর সম্পাদকসহ ১০ জনের বিরুদ্ধে গ্রেফতারি পরোয়ানা" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/01/2-4-55x55.jpg" class="attachment-tie-small size-tie-small" alt="প্রথম আলোর সম্পাদকসহ ১০ জনের বিরুদ্ধে গ্রেফতারি পরোয়ানা" title="প্রথম আলোর সম্পাদকসহ ১০ জনের বিরুদ্ধে গ্রেফতারি পরোয়ানা" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/01/2-4-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/01/2-4-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/95453" data-wpel-link="internal">প্রথম আলোর সম্পাদকসহ ১০ জনের বিরুদ্ধে গ্রেফতারি পরোয়ানা</a></h3>
	 <span class="date"><span>January 16, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/95450" title="Permalink to এক মাস সারা দেশের কোচিং সেন্টার বন্ধের নির্দেশ" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/01/Edu-55x55.jpg" class="attachment-tie-small size-tie-small" alt="এক মাস সারা দেশের কোচিং সেন্টার বন্ধের নির্দেশ" title="এক মাস সারা দেশের কোচিং সেন্টার বন্ধের নির্দেশ" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/01/Edu-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/01/Edu-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/95450" data-wpel-link="internal">এক মাস সারা দেশের কোচিং সেন্টার বন্ধের নির্দেশ</a></h3>
	 <span class="date"><span>January 16, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/95446" title="Permalink to সগিরা মোর্শেদ হত্যা: ৩০ বছর পর পিবিআই&#8217;র রহস্য উদঘাটন" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/01/Pbi-55x55.jpg" class="attachment-tie-small size-tie-small" alt="সগিরা মোর্শেদ হত্যা: ৩০ বছর পর পিবিআই&#8217;র রহস্য উদঘাটন" title="সগিরা মোর্শেদ হত্যা: ৩০ বছর পর পিবিআই&#8217;র রহস্য উদঘাটন" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/01/Pbi-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/01/Pbi-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/95446" data-wpel-link="internal">সগিরা মোর্শেদ হত্যা: ৩০ বছর পর পিবিআই&#8217;র রহস্য উদঘাটন</a></h3>
	 <span class="date"><span>January 16, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/95442" title="Permalink to গাইবান্ধার স্কুলছাত্র সাম্য হত্যায় তিনজনের ফাঁসি" rel="bookmark" data-wpel-link="internal"><img width="55" height="31" src="https://www.bdlawnews.com/wp-content/uploads/2019/11/Adalot-2-1.jpg" class="attachment-tie-small size-tie-small" alt="গাইবান্ধার স্কুলছাত্র সাম্য হত্যায় তিনজনের ফাঁসি" title="গাইবান্ধার স্কুলছাত্র সাম্য হত্যায় তিনজনের ফাঁসি" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/11/Adalot-2-1.jpg 1024w, https://www.bdlawnews.com/wp-content/uploads/2019/11/Adalot-2-1-1000x571.jpg 1000w, https://www.bdlawnews.com/wp-content/uploads/2019/11/Adalot-2-1-768x439.jpg 768w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/95442" data-wpel-link="internal">গাইবান্ধার স্কুলছাত্র সাম্য হত্যায় তিনজনের ফাঁসি</a></h3>
	 <span class="date"><span>January 16, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/95440" title="Permalink to বিকাশ ব্যাবসায়ীকে হত্যায় সাতজনের যাবজ্জীবন" rel="bookmark" data-wpel-link="internal"><img width="55" height="29" src="https://www.bdlawnews.com/wp-content/uploads/2019/11/Adalot-1-1.jpg" class="attachment-tie-small size-tie-small" alt="বিকাশ ব্যাবসায়ীকে হত্যায় সাতজনের যাবজ্জীবন" title="বিকাশ ব্যাবসায়ীকে হত্যায় সাতজনের যাবজ্জীবন" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/95440" data-wpel-link="internal">বিকাশ ব্যাবসায়ীকে হত্যায় সাতজনের যাবজ্জীবন</a></h3>
	 <span class="date"><span>January 16, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/95437" title="Permalink to চেক ডিজঅনারে ২ বছরের জেল, জরিমানা চারগুণ" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/01/Cheak-55x55.jpg" class="attachment-tie-small size-tie-small" alt="চেক ডিজঅনারে ২ বছরের জেল, জরিমানা চারগুণ" title="চেক ডিজঅনারে ২ বছরের জেল, জরিমানা চারগুণ" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/01/Cheak-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/01/Cheak-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/95437" data-wpel-link="internal">চেক ডিজঅনারে ২ বছরের জেল, জরিমানা চারগুণ</a></h3>
	 <span class="date"><span>January 16, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/95435" title="Permalink to ভোটের তারিখ পেছাতে আপিল গেলেন রিটকারী আইনজীবী" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/01/Cort-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="ভোটের তারিখ পেছাতে আপিল গেলেন রিটকারী আইনজীবী" title="ভোটের তারিখ পেছাতে আপিল গেলেন রিটকারী আইনজীবী" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/01/Cort-1-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/01/Cort-1-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/95435" data-wpel-link="internal">ভোটের তারিখ পেছাতে আপিল গেলেন রিটকারী আইনজীবী</a></h3>
	 <span class="date"><span>January 16, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/95432" title="Permalink to গৃহবধূ মুনমুনের মৃত্যু: পাল্টাপাল্টি তিন মামলা দুই পক্ষের" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/01/Savar-55x55.jpg" class="attachment-tie-small size-tie-small" alt="গৃহবধূ মুনমুনের মৃত্যু: পাল্টাপাল্টি তিন মামলা দুই পক্ষের" title="গৃহবধূ মুনমুনের মৃত্যু: পাল্টাপাল্টি তিন মামলা দুই পক্ষের" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/01/Savar-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/01/Savar-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/95432" data-wpel-link="internal">গৃহবধূ মুনমুনের মৃত্যু: পাল্টাপাল্টি তিন মামলা দুই পক্ষের</a></h3>
	 <span class="date"><span>January 16, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/95429" title="Permalink to মুখ খুলছেন এনু-রুপন, আতঙ্কে সুবিধাভোগীরা" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/01/1-15-55x55.jpg" class="attachment-tie-small size-tie-small" alt="মুখ খুলছেন এনু-রুপন, আতঙ্কে সুবিধাভোগীরা" title="মুখ খুলছেন এনু-রুপন, আতঙ্কে সুবিধাভোগীরা" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/01/1-15-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/01/1-15-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/95429" data-wpel-link="internal">মুখ খুলছেন এনু-রুপন, আতঙ্কে সুবিধাভোগীরা</a></h3>
	 <span class="date"><span>January 16, 2020</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads120_90-widget-2" class="widget ads120_90-widget"><div class="widget-top"><h4>বিজ্ঞাপন</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads120-90">
																																		</div>
	</div></div><!-- .widget /-->
<div id="wpp-2" class="widget popular-posts">
<div class="widget-top"><h4>সর্বাধিক পঠিত</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.bdlawnews.com/archives/95389" title="প্রাথমিকে সহকারী শিক্ষক নিয়োগের বৈধতা নিয়ে রুল জারি" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95389-featured-60x60.jpg" width="60" height="60" alt="প্রাথমিকে সহকারী শিক্ষক নিয়োগের বৈধতা নিয়ে রুল জারি" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95389" title="প্রাথমিকে সহকারী শিক্ষক নিয়োগের বৈধতা নিয়ে রুল জারি" class="wpp-post-title" target="_self" data-wpel-link="internal">প্রাথমিকে সহকারী শিক্ষক নিয়োগের বৈধতা নিয়ে রুল জারি</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on জানুয়ারি ১৪, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95437" title="চেক ডিজঅনারে ২ বছরের জেল, জরিমানা চারগুণ" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95437-featured-60x60.jpg" width="60" height="60" alt="চেক ডিজঅনারে ২ বছরের জেল, জরিমানা চারগুণ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95437" title="চেক ডিজঅনারে ২ বছরের জেল, জরিমানা চারগুণ" class="wpp-post-title" target="_self" data-wpel-link="internal">চেক ডিজঅনারে ২ বছরের জেল, জরিমানা চারগুণ</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on জানুয়ারি ১৬, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95391" title="খালেদার দণ্ড স্থগিত সম্পূর্ণ সরকারের ব্যাপার: অ্যাটর্নি জেনারেল" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95391-featured-60x60.jpg" width="60" height="60" alt="খালেদার দণ্ড স্থগিত সম্পূর্ণ সরকারের ব্যাপার: অ্যাটর্নি জেনারেল" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95391" title="খালেদার দণ্ড স্থগিত সম্পূর্ণ সরকারের ব্যাপার: অ্যাটর্নি জেনারেল" class="wpp-post-title" target="_self" data-wpel-link="internal">খালেদার দণ্ড স্থগিত সম্পূর্ণ সরকারের ব্যাপার: অ্যাটর্নি জেনারেল</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on জানুয়ারি ১৪, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95450" title="এক মাস সারা দেশের কোচিং সেন্টার বন্ধের নির্দেশ" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95450-featured-60x60.jpg" width="60" height="60" alt="এক মাস সারা দেশের কোচিং সেন্টার বন্ধের নির্দেশ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95450" title="এক মাস সারা দেশের কোচিং সেন্টার বন্ধের নির্দেশ" class="wpp-post-title" target="_self" data-wpel-link="internal">এক মাস সারা দেশের কোচিং সেন্টার বন্ধের নির্দেশ</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on জানুয়ারি ১৬, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95407" title="মৃত্যুদণ্ড কার্যকরে ছয় বছরের রেকর্ড ভাঙ্গলো সৌদি আরব" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95407-featured-60x60.jpg" width="60" height="60" alt="মৃত্যুদণ্ড কার্যকরে ছয় বছরের রেকর্ড ভাঙ্গলো সৌদি আরব" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95407" title="মৃত্যুদণ্ড কার্যকরে ছয় বছরের রেকর্ড ভাঙ্গলো সৌদি আরব" class="wpp-post-title" target="_self" data-wpel-link="internal">মৃত্যুদণ্ড কার্যকরে ছয় বছরের রেকর্ড ভাঙ্গলো সৌদি আরব</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on জানুয়ারি ১৫, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95453" title="প্রথম আলোর সম্পাদকসহ ১০ জনের বিরুদ্ধে গ্রেফতারি পরোয়ানা" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95453-featured-60x60.jpg" width="60" height="60" alt="প্রথম আলোর সম্পাদকসহ ১০ জনের বিরুদ্ধে গ্রেফতারি পরোয়ানা" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95453" title="প্রথম আলোর সম্পাদকসহ ১০ জনের বিরুদ্ধে গ্রেফতারি পরোয়ানা" class="wpp-post-title" target="_self" data-wpel-link="internal">প্রথম আলোর সম্পাদকসহ ১০ জনের বিরুদ্ধে গ্রেফতারি পরোয়ানা</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on জানুয়ারি ১৬, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95429" title="মুখ খুলছেন এনু-রুপন, আতঙ্কে সুবিধাভোগীরা" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95429-featured-60x60.jpg" width="60" height="60" alt="মুখ খুলছেন এনু-রুপন, আতঙ্কে সুবিধাভোগীরা" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95429" title="মুখ খুলছেন এনু-রুপন, আতঙ্কে সুবিধাভোগীরা" class="wpp-post-title" target="_self" data-wpel-link="internal">মুখ খুলছেন এনু-রুপন, আতঙ্কে সুবিধাভোগীরা</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on জানুয়ারি ১৬, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95462" title="চিত্রনায়িকা অঞ্জনার মামলা পিবিআইকে তদন্তের নির্দেশ" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95462-featured-60x60.jpg" width="60" height="60" alt="চিত্রনায়িকা অঞ্জনার মামলা পিবিআইকে তদন্তের নির্দেশ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95462" title="চিত্রনায়িকা অঞ্জনার মামলা পিবিআইকে তদন্তের নির্দেশ" class="wpp-post-title" target="_self" data-wpel-link="internal">চিত্রনায়িকা অঞ্জনার মামলা পিবিআইকে তদন্তের নির্দেশ</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on জানুয়ারি ১৬, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95416" title="পিইসি পরীক্ষার্থীদের বহিষ্কার করা যাবে না: হাইকোর্ট" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95416-featured-60x60.jpg" width="60" height="60" alt="পিইসি পরীক্ষার্থীদের বহিষ্কার করা যাবে না: হাইকোর্ট" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95416" title="পিইসি পরীক্ষার্থীদের বহিষ্কার করা যাবে না: হাইকোর্ট" class="wpp-post-title" target="_self" data-wpel-link="internal">পিইসি পরীক্ষার্থীদের বহিষ্কার করা যাবে না: হাইকোর্ট</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on জানুয়ারি ১৫, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95405" title="আদালতে নিঃশর্ত ক্ষমা চাইলেন পাবনার অতিরিক্ত জেলা ম্যাজিস্ট্রেট" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95405-featured-60x60.jpg" width="60" height="60" alt="আদালতে নিঃশর্ত ক্ষমা চাইলেন পাবনার অতিরিক্ত জেলা ম্যাজিস্ট্রেট" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95405" title="আদালতে নিঃশর্ত ক্ষমা চাইলেন পাবনার অতিরিক্ত জেলা ম্যাজিস্ট্রেট" class="wpp-post-title" target="_self" data-wpel-link="internal">আদালতে নিঃশর্ত ক্ষমা চাইলেন পাবনার অতিরিক্ত জেলা ম্যাজিস্ট্রেট</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on জানুয়ারি ১৫, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95446" title="সগিরা মোর্শেদ হত্যা: ৩০ বছর পর পিবিআই&#8217;র রহস্য উদঘাটন" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95446-featured-60x60.jpg" width="60" height="60" alt="সগিরা মোর্শেদ হত্যা: ৩০ বছর পর পিবিআই&#039;র রহস্য উদঘাটন" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95446" title="সগিরা মোর্শেদ হত্যা: ৩০ বছর পর পিবিআই&#8217;র রহস্য উদঘাটন" class="wpp-post-title" target="_self" data-wpel-link="internal">সগিরা মোর্শেদ হত্যা: ৩০ বছর পর পিবিআই&#8217;র রহস্য উদঘাটন</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on জানুয়ারি ১৬, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95403" title="খালেদা জিয়া না চাইলে, সাজা স্থগিতের আবেদন করবে না বিএনপি " target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95403-featured-60x60.jpg" width="60" height="60" alt="খালেদা জিয়া না চাইলে, সাজা স্থগিতের আবেদন করবে না বিএনপি " class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95403" title="খালেদা জিয়া না চাইলে, সাজা স্থগিতের আবেদন করবে না বিএনপি " class="wpp-post-title" target="_self" data-wpel-link="internal">খালেদা জিয়া না চাইলে, সাজা স্থগিতের আবেদন করবে না বিএনপি </a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on জানুয়ারি ১৫, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95380" title="বিমান বিধ্বস্তের ঘটনায় ইরানের বিরুদ্ধে মামলা করছে ৫ দেশ" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95380-featured-60x60.jpg" width="60" height="60" alt="বিমান বিধ্বস্তের ঘটনায় ইরানের বিরুদ্ধে মামলা করছে ৫ দেশ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95380" title="বিমান বিধ্বস্তের ঘটনায় ইরানের বিরুদ্ধে মামলা করছে ৫ দেশ" class="wpp-post-title" target="_self" data-wpel-link="internal">বিমান বিধ্বস্তের ঘটনায় ইরানের বিরুদ্ধে মামলা করছে ৫ দেশ</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on জানুয়ারি ১৪, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95375" title="মিন্নির জামিন বাতিল হবে কিনা আদেশ আজ" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95375-featured-60x60.jpg" width="60" height="60" alt="মিন্নির জামিন বাতিল হবে কিনা আদেশ আজ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95375" title="মিন্নির জামিন বাতিল হবে কিনা আদেশ আজ" class="wpp-post-title" target="_self" data-wpel-link="internal">মিন্নির জামিন বাতিল হবে কিনা আদেশ আজ</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on জানুয়ারি ১৪, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95378" title="ঢাকা সিটির নির্বাচন পেছানোর আদেশ দুপুরে" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95378-featured-60x60.jpg" width="60" height="60" alt="ঢাকা সিটির নির্বাচন পেছানোর আদেশ দুপুরে" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95378" title="ঢাকা সিটির নির্বাচন পেছানোর আদেশ দুপুরে" class="wpp-post-title" target="_self" data-wpel-link="internal">ঢাকা সিটির নির্বাচন পেছানোর আদেশ দুপুরে</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on জানুয়ারি ১৪, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95382" title="ঢাবির আরো ৬৩ শিক্ষার্থী আজীবন বহিষ্কার" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95382-featured-60x60.jpg" width="60" height="60" alt="ঢাবির আরো ৬৩ শিক্ষার্থী আজীবন বহিষ্কার" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95382" title="ঢাবির আরো ৬৩ শিক্ষার্থী আজীবন বহিষ্কার" class="wpp-post-title" target="_self" data-wpel-link="internal">ঢাবির আরো ৬৩ শিক্ষার্থী আজীবন বহিষ্কার</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on জানুয়ারি ১৪, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95421" title="বঙ্গবন্ধুর ছবি বিকৃতি: যবিপ্রবির ভিসিসহ ৩ জনের বিরুদ্ধে ব্যবস্থা গ্রহণের নির্দেশ" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95421-featured-60x60.jpg" width="60" height="60" alt="বঙ্গবন্ধুর ছবি বিকৃতি: যবিপ্রবির ভিসিসহ ৩ জনের বিরুদ্ধে ব্যবস্থা গ্রহণের নির্দেশ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95421" title="বঙ্গবন্ধুর ছবি বিকৃতি: যবিপ্রবির ভিসিসহ ৩ জনের বিরুদ্ধে ব্যবস্থা গ্রহণের নির্দেশ" class="wpp-post-title" target="_self" data-wpel-link="internal">বঙ্গবন্ধুর ছবি বিকৃতি: যবিপ্রবির ভিসিসহ ৩ জনের বিরুদ্ধে ব্যবস্থা গ্রহণের নির্দেশ</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on জানুয়ারি ১৫, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95426" title="দুদকের মামলায় মেয়র প্রার্থী ইশরাকের বিচার শুরু" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95426-featured-60x60.jpg" width="60" height="60" alt="দুদকের মামলায় মেয়র প্রার্থী ইশরাকের বিচার শুরু" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95426" title="দুদকের মামলায় মেয়র প্রার্থী ইশরাকের বিচার শুরু" class="wpp-post-title" target="_self" data-wpel-link="internal">দুদকের মামলায় মেয়র প্রার্থী ইশরাকের বিচার শুরু</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on জানুয়ারি ১৫, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95457" title="বাবার দেনায় মেয়েকে নিপীড়ন, অভিযুক্ত যুবক গ্রেফতার" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95457-featured-60x60.jpg" width="60" height="60" alt="বাবার দেনায় মেয়েকে নিপীড়ন, অভিযুক্ত যুবক গ্রেফতার" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95457" title="বাবার দেনায় মেয়েকে নিপীড়ন, অভিযুক্ত যুবক গ্রেফতার" class="wpp-post-title" target="_self" data-wpel-link="internal">বাবার দেনায় মেয়েকে নিপীড়ন, অভিযুক্ত যুবক গ্রেফতার</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on জানুয়ারি ১৬, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95435" title="ভোটের তারিখ পেছাতে আপিল গেলেন রিটকারী আইনজীবী" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95435-featured-60x60.jpg" width="60" height="60" alt="ভোটের তারিখ পেছাতে আপিল গেলেন রিটকারী আইনজীবী" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95435" title="ভোটের তারিখ পেছাতে আপিল গেলেন রিটকারী আইনজীবী" class="wpp-post-title" target="_self" data-wpel-link="internal">ভোটের তারিখ পেছাতে আপিল গেলেন রিটকারী আইনজীবী</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on জানুয়ারি ১৬, ২০২০</span></span>
</li>
</ul>

</div></div><!-- .widget /-->
<div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>নিউজ আর্কাইভ ২০১২ সাল থেকে</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>জানুয়ারি ২০২০</caption>
	<thead>
	<tr>
		<th scope="col" title="শনিবার">শনি</th>
		<th scope="col" title="রবিবার">রবি</th>
		<th scope="col" title="সোমবার">সোম</th>
		<th scope="col" title="মঙ্গলবার">মঙ্গল</th>
		<th scope="col" title="বুধবার">বুধ</th>
		<th scope="col" title="বৃহষ্পতিবার">বৃহ</th>
		<th scope="col" title="শুক্রবার">শুক্র</th>
	</tr>
	</thead>
	
	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.bdlawnews.com/archives/date/2019/12" title="View posts for ডিসেম্বর ২০১৯" data-wpel-link="internal">&laquo; ডিসেম্বর</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>
	
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.bdlawnews.com/archives/date/2020/01/01" title="‘গরীবের আইনজীবী’ বাসেত মজমুদারের ৮২তম জন্মদিন আজ, নতুন বছরে হাইকোর্ট বিভাগের ৫টি বেঞ্চ পুনর্গঠন, রিফাত হত্যায় মিন্নিসহ ১০ আসামির চার্জ গঠন, ইয়াবা, মদ ও তিন যৌনকর্মীসহ আ.লীগ নেতা আটক, ছাত্রদলের হামলায় বগুড়ায় এএসপিসহ আহত ৫, চলতি বছর পাঁচ-ছয় লাখ মামলা নিষ্পত্তি হবে: আইনমন্ত্রী, ভুয়া মুক্তিযোদ্ধা সনদে চাকরি, ১৪ পুলিশের বিরুদ্ধে মামলা" data-wpel-link="internal">১</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/01/02" title="সাবেক সাংসদ ও আইনজীবী ফজিলাতুন্নেসা বাপ্পির ইন্তেকাল, ঢাকা আইনজীবী সমিতি ভবনে আগুন, মাদক বিস্তার রোধে হটলাইন চালু হচ্ছে আজ, উত্তর ছয় ও দক্ষিণে সাত প্রার্থীর মনোনয়ন বৈধ ঘোষণা, প্রধানমন্ত্রীকে হত্যার হুমকি: তারেকসহ ১১ জনের বিরুদ্ধে মামলা, অস্ট্রেলিয়াকে হারিয়ে বাংলাদেশ ল’ইয়ার্স ক্রিকেট দলের টানা ৩য় জয়, সংগ্রাম ও সাফল্যের ৭২ বছরের পথচলা, সুপ্রীমকোর্ট আইনজীবী স‌মি‌তির সদস্য‌প‌দের আবেদন আহবান, ক্যানসার হাসপাতালের পরিচালকের বেতন-পেনশন স্থগিতের নির্দেশ" data-wpel-link="internal">২</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/01/03" title="ট্রাম্পের নির্দেশেই ইরানি জেনারেলকে হত্যা করল যুক্তরাষ্ট্র, গত বছর সড়কে ঝরেছে ৪৬২৮ প্রাণ, মূল কারণ বেপরোয়া ড্রাইভিং, ইশরাকের চেয়ে তাপসের সম্পদ বেশি, তবে তাপস সেরা করদাতা আইনজীবী, ক্যামব্রিজ বিজনেস এন্ড ল একাডেমি এর আইন বিষয়ক বিশেষ অনুষ্ঠান আগামী ৪ জানুয়ারি" data-wpel-link="internal">৩</a></td>
	</tr>
	<tr>
		<td><a href="https://www.bdlawnews.com/archives/date/2020/01/04" title="আকাশসীমায় যুদ্ধবিমান মোতায়েন, যুদ্ধের প্রস্তুতি ইরানের, ইরাকে আবারো মার্কিন বিমান হামলা, নিহত ৬, রুম্পার মৃত্যুরহস্য উদঘাটনে এখনো ক্লু খুঁজছে পুলিশ, ইয়াবাসহ সেনাসদস্য গ্রেপ্তার, মেয়েকে ধর্ষণ চেষ্টায় বাবা গ্রেপ্তার, বিচারিক প্রক্রিয়ার বিশ্বাসযোগ্যতা রক্ষা করতে হবে: প্রধান বিচারপতি, এবার মেট্রোরেলের নিরাপত্তায় পুলিশের নতুন ইউনিট" data-wpel-link="internal">৪</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/01/05" title="পুলিশ সপ্তাহের অনুষ্ঠানে পৌঁছেছেন প্রধানমন্ত্রী, মার্কিন ঘাঁটিতে দফায় দফায় হামলা, উৎকণ্ঠায় যুক্তরাষ্ট্র, স্বাক্ষর জাল করে ২ সহকারী শিক্ষা কর্মকর্তার অর্থ আত্মসাত, বুয়েট শিক্ষার্থী আবরার হত্যা মামলার শুনানি আজ, ইতিহাসে স্বর্ণাক্ষরে লেখা থাকবে পুলিশের অবদান: প্রধানমন্ত্রী, আবরার হত্যা: পলাতক আসামিদের বিরুদ্ধে বিজ্ঞপ্তি প্রকাশের আদেশ, সাড়ে ৭ হাজার ইয়াবাসহ ৩ ফুটবলার আটক, দুদকের মামলায় এসকে সিনহার বিরুদ্ধে গ্রেফতারি পরোয়ানা, শিক্ষাপ্রতিষ্ঠানে সাইকোলজিস্ট নিয়োগে হাইকোর্টের রুল, ১৩৮ কোটি টাকা পরিশোধে রবিকে হাইকোর্টের নির্দেশ, কদমতলীতে তিন কেমিকেল গোডাউনে বিস্ফোরণ, প্রসিকিউটর মোহাম্মদ আলীকে অপসারণ, চট্টগ্রাম বন্দরের চেয়ারম্যানকে হাইকোর্টে তলব" data-wpel-link="internal">৫</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/01/06" title="শিগগিরই প্রকাশ পাবে বিডিআর বিদ্রোহের পূর্ণাঙ্গ রায়, সোলাইমানিকে হত্যায় যেখান থেকে ড্রোন উড়িয়েছিল, মার্কিন সেনা প্রত্যাহারে ইরাকের সংসদে প্রস্তাব পাস, মেয়েটির পাশে দাঁড়ানো আমাদের প্রথম দায়িত্ব: ঢাবি ভিসি, টাকা দেয়ার কথা বলে হত্যা, চারজনের মৃত্যুদণ্ড, ঢাবি ছাত্রীকে গণধর্ষণের আলামত মিলেছে: চিকিৎসক, কাউকে গ্রেফতার করা দুদকের কাজ নয়: প্রধানমন্ত্রী, দুই সিটির ভোট এক সপ্তাহ পেছাতে হাইকোর্টে রিট, ঢাবি ছাত্রীর ধর্ষকদের বিচার দ্রুত আইনে হবে: স্বরাষ্ট্রমন্ত্রী" data-wpel-link="internal">৬</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/01/07" title="ঢাবি শিক্ষার্থী ধর্ষণ মামলা ডিবিতে হস্তান্তর, রাতভর উত্তাল ক্যাম্পাস, বাসায় ঢুকে ডা. সারওয়ারকে সপরিবারে হত্যার চেষ্টা, পিলখানা ট্র্যাজেডি পূর্ণাঙ্গ রায় প্রকাশ হতে পারে আজ, খালেদা জিয়ার নাইকোর পরবর্তি শুনানি ৪ ফেব্রুয়ারি, গুঁড়িয়ে দেয়া হলো সাত ইটভাটা, জরিমানা ৫৪ লাখ টাকা, মুসলিম দেশগুলোর ঐক্যবদ্ধ হওয়ার সঠিক সময় এখনই: মাহাথির, মার্কিন সামরিক বাহিনী-পেন্টাগন সন্ত্রাসী সংগঠন: ইরান, শিক্ষার্থী ধর্ষণের তদন্ত পুলিশের একনম্বর অগ্রাধিকার: আইজিপি, খালেদা জিয়ার মামলা লড়বেন ড. কামাল" data-wpel-link="internal">৭</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/01/08" title="ঢাবি ছাত্রী ধর্ষণের ঘটনায় এক সন্দেহভাজন গ্রেপ্তার, ইরানে ১৮০ যাত্রী নিয়ে ইউক্রেনের বিমান বিধ্বস্ত, পিলখানা হত্যাকাণ্ড: হাইকোর্টের পূর্ণাঙ্গ রায় প্রকাশ, তেহরানে বিধ্বস্ত বিমানের ‘কেউ বেঁচে নেই’, রিফাত হত্যার বিচার শুরু, ১৪ আসামির চার্জ গঠন, বিজিবির গোয়েন্দাদের ব্যর্থতা জনসম্মুখে প্রকাশ করার সুপারিশ, ধর্ষক মজনু ছিনতাইকারী ও সিরিয়াল রেপিস্ট: র‍্যাব, খালাসপ্রাপ্তদের বিরুদ্ধে আপিল করা হবে: অ্যাটর্নি জেনারেল" data-wpel-link="internal">৮</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/01/09" title="আদালতে আজ মজনুর ১০ দিনের রিমান্ড চাইবে পুলিশ, সুপ্রিম কোর্টের উচিত সিএএ বাতিল করা: অমর্ত্য সেন, হাসপাতাল ছেড়েছেন ঢাবির সেই ছাত্রী, ইজতেমার নিরাপত্তায় থাকবে হেলিকপ্টার-ড্রোন: বেনজীর আহমেদ, ঘুষের টাকাসহ হাতেনাতে আটক উপজেলা খাদ্য কর্মকর্তা, ইভিএমের মাধ্যমে নির্বাচন না করতে হাইকোর্টে রিট, সাত দিনের রিমান্ডে ধর্ষক মজনু, শর্ত ছাড়াই ইরানের সঙ্গে আলোচনায় বসতে চায় যুক্তরাষ্ট্র, শ্রম আইন লঙ্ঘন: ড. ইউনূসের বিরুদ্ধে ফৌজদারি মামলা, গণপূর্তের প্রধান প্রকৌশলী ও তার স্ত্রীকে দুদকের নোটিশ, অবসরে গেলেন পিলখানা হত্যার রায় দেওয়া বিচারপতি শওকত" data-wpel-link="internal">৯</a></td><td>১০</td>
	</tr>
	<tr>
		<td><a href="https://www.bdlawnews.com/archives/date/2020/01/11" title="খাগড়াছড়িতে গুলিতে ইউপিডিএফ কর্মী হত্যা, ইউক্রেনের বিমানে ক্ষেপণাস্ত্র হামলা ‘মানবিক ভুলে’: ইরান, ‘বিতর্কিত’ নাগরিকত্ব আইন কার্যকর করলো ভারত, এবার বাসে নারীকে ধর্ষণের পর হত্যা, চালক আটক, যাকে ধরার তাকে আমরা শক্ত করেই ধরতে চাই: ডিএমপি কমিশনার, সিটি কর্পোরেশনকে জনসেবামূলক প্রতিষ্ঠান করবো: তাপস, ভুল চিকিৎসায় শিশু পঙ্গু, ৪ চিকিৎসকের বিরুদ্ধে মামলা" data-wpel-link="internal">১১</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/01/12" title="মালিবাগে ‘গোলাগুলিতে’ মাদককারবারি নিহত, আহত স্ত্রী-শ্যালক, এবার সিটি নির্বাচন পেছাতে রিটার্নিং কর্মকর্তার চিঠি, গত বছরে রেকর্ডসংখ্যক বিচারক বদলি ও পদোন্নতির আদেশ, আবরার হত্যা মামলার পলাতক আসামি অমত্য কারাগারে, র‌্যাগিং বন্ধে সব শিক্ষা প্রতিষ্ঠানে স্কোয়াড গঠনের নির্দেশ, পর্দা কেলেঙ্কারির ঘটনায় তিন চিকিৎসক কারাগারে, রাজনীতিবিদ-জনপ্রতিনিধি অন্যায় করলে কাউকে ছাড় নয়: স্বরাষ্ট্রমন্ত্রী, ডিআইজি মিজান ও বাছিরের বিরুদ্ধে অভিযোগপত্র অনুমোদন, বেসিক ব্যাংকের বেতন-ভাতা কমানোর সিদ্ধান্ত স্থগিত, প্রয়াত মোহাম্মদ ওজায়ের ফারুক-এর মৃত্যুবার্ষিকী উপলক্ষে স্মরণ সভা ও দোয়া" data-wpel-link="internal">১২</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/01/13" title="গরুচোর সন্দেহে গণপিটুনি; তিনজনের মৃত্যু, দিনাজপুরে ‘বন্দুকযুদ্ধে’ ২ যুবক নিহত, ঢাকার সিটি নির্বাচন পেছানোর রিটের শুনানি আজ, ক্যাসিনোকাণ্ডে দুই ভাই এনামুল-রূপন গ্রেফতার, ২১ বছর ধরে বাসে রাত কাটান ফাঁসির ‘আসামি’!, সিটি নির্বাচন পেছানোর বিষয়ে আদেশ মঙ্গলবার, পারভেজ মোশাররফের মৃত্যুদণ্ড বাতিল, ড. ইউনূসসহ চারজনকে শ্রম আদালতে তলব" data-wpel-link="internal">১৩</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/01/14" title="আপিলেও বহাল যুদ্ধাপরাধী কায়সারের মৃত্যুদণ্ড, মিন্নির জামিন বাতিল হবে কিনা আদেশ আজ, ঢাকা সিটির নির্বাচন পেছানোর আদেশ দুপুরে, বিমান বিধ্বস্তের ঘটনায় ইরানের বিরুদ্ধে মামলা করছে ৫ দেশ, ঢাবির আরো ৬৩ শিক্ষার্থী আজীবন বহিষ্কার, অস্ত্র ও ২২০০ ইয়াবাসহ স্বেচ্ছাসেবক লীগ নেতা গ্রেপ্তার, প্রাথমিকে সহকারী শিক্ষক নিয়োগের বৈধতা নিয়ে রুল জারি, খালেদার দণ্ড স্থগিত সম্পূর্ণ সরকারের ব্যাপার: অ্যাটর্নি জেনারেল, রিট খারিজ, ঢাকা সিটির নির্বাচন ৩০ জানুয়ারিতেই, নাজমুল হুদার মামলায় এস কে সিনহাকে অব্যাহতির সুপারিশ, হাসপাতালের তথ্য প্রকাশের ওপর নিষেধাজ্ঞা প্রত্যাহার" data-wpel-link="internal">১৪</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/01/15" title="মিয়ানমারের বিরুদ্ধে গণহত্যার রায় ২৩ জানুয়ারি, খালেদা জিয়া না চাইলে, সাজা স্থগিতের আবেদন করবে না বিএনপি , আদালতে নিঃশর্ত ক্ষমা চাইলেন পাবনার অতিরিক্ত জেলা ম্যাজিস্ট্রেট, মৃত্যুদণ্ড কার্যকরে ছয় বছরের রেকর্ড ভাঙ্গলো সৌদি আরব, দুদকের জেরায় পাওয়ার গ্রিডের সাবেক পরিচালক এনামুল, টেকনাফে ‘গোলাগুলিতে’ দুই রোহিঙ্গা ইয়াবা কারবারি নিহত, পিইসি পরীক্ষার্থীদের বহিষ্কার করা যাবে না: হাইকোর্ট, বড়পুকুরিয়ার মামলায় খালেদার অভিযোগ গঠন ১৭ ফেব্রুয়ারি, বঙ্গবন্ধুর ছবি বিকৃতি: যবিপ্রবির ভিসিসহ ৩ জনের বিরুদ্ধে ব্যবস্থা গ্রহণের নির্দেশ, আবরার হত্যার আসামিদের অভিযোগপত্র গ্রহণ ২১ জানুয়ারি, দুদকের মামলায় মেয়র প্রার্থী ইশরাকের বিচার শুরু" data-wpel-link="internal">১৫</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/01/16" title="মুখ খুলছেন এনু-রুপন, আতঙ্কে সুবিধাভোগীরা, গৃহবধূ মুনমুনের মৃত্যু: পাল্টাপাল্টি তিন মামলা দুই পক্ষের, ভোটের তারিখ পেছাতে আপিল গেলেন রিটকারী আইনজীবী, চেক ডিজঅনারে ২ বছরের জেল, জরিমানা চারগুণ, বিকাশ ব্যাবসায়ীকে হত্যায় সাতজনের যাবজ্জীবন, গাইবান্ধার স্কুলছাত্র সাম্য হত্যায় তিনজনের ফাঁসি, সগিরা মোর্শেদ হত্যা: ৩০ বছর পর পিবিআই&#8217;র রহস্য উদঘাটন, এক মাস সারা দেশের কোচিং সেন্টার বন্ধের নির্দেশ, প্রথম আলোর সম্পাদকসহ ১০ জনের বিরুদ্ধে গ্রেফতারি পরোয়ানা, বাবার দেনায় মেয়েকে নিপীড়ন, অভিযুক্ত যুবক গ্রেফতার, চিত্রনায়িকা অঞ্জনার মামলা পিবিআইকে তদন্তের নির্দেশ, জঙ্গি অর্থায়নের অভিযোগ থেকে অ্যাড. লিটন ও বাপনের অব্যাহতি" data-wpel-link="internal">১৬</a></td><td>১৭</td>
	</tr>
	<tr>
		<td>১৮</td><td id="today"><a href="https://www.bdlawnews.com/archives/date/2020/01/19" title="১৫০ দিনের বেশি ওএসডি অবৈধের আদেশ আপিলে স্থগিত, প্রথম আলো সম্পাদকের পরোয়ানা আদালতের বিষয়: তথ্যমন্ত্রী, মতিউর রহমানসহ ছয়জনকে গ্রেফতার বা হয়রানি নয়: হাইকোর্ট, ডিজিটাল নিরাপত্তা আইনের চারটি ধারার বৈধতা চ্যালেঞ্জে রিট" data-wpel-link="internal">১৯</a></td><td>২০</td><td>২১</td><td>২২</td><td>২৩</td><td>২৪</td>
	</tr>
	<tr>
		<td>২৫</td><td>২৬</td><td>২৭</td><td>২৮</td><td>২৯</td><td>৩০</td><td>৩১</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="ads120_60-widget-2" class="widget ads120_60-widget"><div class="widget-top"><h4>বিজ্ঞাপন</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div  class="ads120-60">
																																		</div>
	</div></div><!-- .widget /--><div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>মতামত		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="ধর্ষণের বিচারে প্রয়োজন বিশেষ আইন: বিশেষজ্ঞদের অভিমত" href="https://www.bdlawnews.com/archives/94582" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2019/12/Raoe-55x55.jpg" class="attachment-tie-small size-tie-small" alt="ধর্ষণের বিচারে প্রয়োজন বিশেষ আইন: বিশেষজ্ঞদের অভিমত" title="ধর্ষণের বিচারে প্রয়োজন বিশেষ আইন: বিশেষজ্ঞদের অভিমত" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/12/Raoe-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2019/12/Raoe-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="শিক্ষানবিশ আইনজীবী এবং সিস্টেম লস" href="https://www.bdlawnews.com/archives/94108" data-wpel-link="internal"><img width="55" height="29" src="https://www.bdlawnews.com/wp-content/uploads/2019/11/1-a.jpg" class="attachment-tie-small size-tie-small" alt="শিক্ষানবিশ আইনজীবী এবং সিস্টেম লস" title="শিক্ষানবিশ আইনজীবী এবং সিস্টেম লস" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/11/1-a.jpg 825w, https://www.bdlawnews.com/wp-content/uploads/2019/11/1-a-768x400.jpg 768w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Full court reference নাকি Full Court reverence" href="https://www.bdlawnews.com/archives/93250" data-wpel-link="internal"><img width="55" height="29" src="https://www.bdlawnews.com/wp-content/uploads/2019/08/Adalot.jpg" class="attachment-tie-small size-tie-small" alt="Full court reference নাকি Full Court reverence" title="Full court reference নাকি Full Court reverence" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/08/Adalot.jpg 825w, https://www.bdlawnews.com/wp-content/uploads/2019/08/Adalot-768x400.jpg 768w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="উকিলবাবু এখন নেদারল্যান্ডে" href="https://www.bdlawnews.com/archives/92277" data-wpel-link="internal"><img width="45" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2019/08/Tanbir.jpeg" class="attachment-tie-small size-tie-small" alt="উকিলবাবু এখন নেদারল্যান্ডে" title="উকিলবাবু এখন নেদারল্যান্ডে" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="‌বিজ্ঞ জু‌নিয়র আইনজীবী‌দের প্র‌তি &#8230;" href="https://www.bdlawnews.com/archives/92126" data-wpel-link="internal"><img width="55" height="31" src="https://www.bdlawnews.com/wp-content/uploads/2019/08/Advocet.png" class="attachment-tie-small size-tie-small" alt="‌বিজ্ঞ জু‌নিয়র আইনজীবী‌দের প্র‌তি &#8230;" title="‌বিজ্ঞ জু‌নিয়র আইনজীবী‌দের প্র‌তি &#8230;" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/08/Advocet.png 825w, https://www.bdlawnews.com/wp-content/uploads/2019/08/Advocet-768x428.png 768w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="শুধু কি আইনই পারে অস্থির সমাজকে স্থির করতে ?" href="https://www.bdlawnews.com/archives/91276" data-wpel-link="internal"><img width="55" height="28" src="https://www.bdlawnews.com/wp-content/uploads/2019/07/আইন.jpg" class="attachment-tie-small size-tie-small" alt="শুধু কি আইনই পারে অস্থির সমাজকে স্থির করতে ?" title="শুধু কি আইনই পারে অস্থির সমাজকে স্থির করতে ?" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/07/আইন.jpg 800w, https://www.bdlawnews.com/wp-content/uploads/2019/07/আইন-768x384.jpg 768w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="শরণার্থীর অধিকার এবং বাস্তবতা" href="https://www.bdlawnews.com/archives/90757" data-wpel-link="internal"><img width="55" height="25" src="https://www.bdlawnews.com/wp-content/uploads/2019/06/Capture.png" class="attachment-tie-small size-tie-small" alt="শরণার্থীর অধিকার এবং বাস্তবতা" title="শরণার্থীর অধিকার এবং বাস্তবতা" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="আইনজীবীদের পেশাগত সীমাবদ্ধতা ও দায়বদ্ধতা: প্রসঙ্গ খাদ্যে ভেজাল এবং জঙ্গিদের জামিন" href="https://www.bdlawnews.com/archives/90404" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2019/06/Gazi-Farhad-Reza.jpg" class="attachment-tie-small size-tie-small" alt="আইনজীবীদের পেশাগত সীমাবদ্ধতা ও দায়বদ্ধতা: প্রসঙ্গ খাদ্যে ভেজাল এবং জঙ্গিদের জামিন" title="আইনজীবীদের পেশাগত সীমাবদ্ধতা ও দায়বদ্ধতা: প্রসঙ্গ খাদ্যে ভেজাল এবং জঙ্গিদের জামিন" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/06/Gazi-Farhad-Reza.jpg 805w, https://www.bdlawnews.com/wp-content/uploads/2019/06/Gazi-Farhad-Reza-150x150.jpg 150w, https://www.bdlawnews.com/wp-content/uploads/2019/06/Gazi-Farhad-Reza-768x765.jpg 768w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="শিশু অধিকার আইন ও বাস্তবতা" href="https://www.bdlawnews.com/archives/90400" data-wpel-link="internal"><img width="55" height="29" src="https://www.bdlawnews.com/wp-content/uploads/2019/06/Child.jpg" class="attachment-tie-small size-tie-small" alt="শিশু অধিকার আইন ও বাস্তবতা" title="শিশু অধিকার আইন ও বাস্তবতা" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/06/Child.jpg 825w, https://www.bdlawnews.com/wp-content/uploads/2019/06/Child-768x400.jpg 768w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="বিচারিক কোন বিষয়ে মন্তব্য বা মিডিয়া ও সোশ্যাল মিডিয়াতে প্রচার কি আদালত অবমাননা?" href="https://www.bdlawnews.com/archives/90385" data-wpel-link="internal"><img width="55" height="26" src="https://www.bdlawnews.com/wp-content/uploads/2019/06/আদালত-অবমাননা.png" class="attachment-tie-small size-tie-small" alt="বিচারিক কোন বিষয়ে মন্তব্য বা মিডিয়া ও সোশ্যাল মিডিয়াতে প্রচার কি আদালত অবমাননা?" title="বিচারিক কোন বিষয়ে মন্তব্য বা মিডিয়া ও সোশ্যাল মিডিয়াতে প্রচার কি আদালত অবমাননা?" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="ধর্ষণ বন্ধে আরও কঠোর হতে হবে" href="https://www.bdlawnews.com/archives/89806" data-wpel-link="internal"><img width="55" height="37" src="https://www.bdlawnews.com/wp-content/uploads/2019/05/b1141249478e5235c1a70b555eccaa64-56f418f480940.jpg" class="attachment-tie-small size-tie-small" alt="ধর্ষণ বন্ধে আরও কঠোর হতে হবে" title="ধর্ষণ বন্ধে আরও কঠোর হতে হবে" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/05/b1141249478e5235c1a70b555eccaa64-56f418f480940.jpg 800w, https://www.bdlawnews.com/wp-content/uploads/2019/05/b1141249478e5235c1a70b555eccaa64-56f418f480940-300x200.jpg 300w, https://www.bdlawnews.com/wp-content/uploads/2019/05/b1141249478e5235c1a70b555eccaa64-56f418f480940-768x511.jpg 768w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="এক মাননীয় মন্ত্রী, খেলোয়াড় ও একজন পেশাজীবী" href="https://www.bdlawnews.com/archives/89659" data-wpel-link="internal"><img width="41" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2019/05/Romel.jpg" class="attachment-tie-small size-tie-small" alt="এক মাননীয় মন্ত্রী, খেলোয়াড় ও একজন পেশাজীবী" title="এক মাননীয় মন্ত্রী, খেলোয়াড় ও একজন পেশাজীবী" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/05/Romel.jpg 719w, https://www.bdlawnews.com/wp-content/uploads/2019/05/Romel-225x300.jpg 225w" sizes="(max-width: 41px) 100vw, 41px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
	<div class="clear"></div>
</div><!-- .container /-->


<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><div style="float:left;">
<img  src="http://www.bdlawnews.com/wp-content/uploads/2018/01/ABM-Shahjahan-Akandha.jpg" width="100" height="101" alt="A.B.M. Shahjahan Akandha" style="margin:2px;  border-style: solid;
    border-width: 2px 2px 2px 2px; margin: 0px 1px 10px 70px ; " ><br />সম্পাদক: এ বি এম শাহজাহান আকন্দ (মাসুম)<br />আইনজীবী, বাংলাদেশ সুপ্রীম কোর্ট
</div>
<div style="float:right; overflow:hidden; margin-left:50px; padding:1em;">	

<u>বার্তা ও সম্পাদকীয় কার্যালয়</u><br />
৫৬ পুরানা পল্টন, শখ সেন্টার,<br />
স্যুট নং ১১০১, লেভেল ১১, ঢাকা ১০০০।<br />
+৮৮০২৯৫৮৫২৯১<br />
+৮৮-০১৭১১৪৫৯৫৯০,<br />
ই-মেইল: bdlawnews.com@gmail.com
</div>


</div>
		</div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons icon_16">
		<a class="ttip" title="Rss" href="https://www.bdlawnews.com/feed" target="_blank" data-wpel-link="internal"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/bdlawnews" target="_blank" data-wpel-link="external" rel="nofollow noopener noreferrer"><i class="tieicon-facebook"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCM9-BJEx0fEQFBvPjF0NpsA" target="_blank" data-wpel-link="external" rel="nofollow noopener noreferrer"><i class="tieicon-youtube"></i></a>	</div>

		
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.bdlawnews.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>	<div id="fb-root"></div>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.bdlawnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php","nonce":"654e8d8d2b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/easy-widget/js/easy-js.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.1'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.12.1'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.12.1'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.4.4 on 2020-01-19 20:35:19 -->