<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta name="google-site-verification" content="brndBL_dkpLmaIQ3WR98oxRF7DoFd8_MQ4Le9n-3HtY" />

<meta property="fb:pages" content="299804140119836" />
<meta charset="UTF-8" />
<title> &raquo; ভয় দেখিয়ে রোগীকে তিন বছর ধরে ধর্ষণ, আদালতে মামলা দায়েরBDLAWNEWS.COM</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.bdlawnews.com/wp-content/themes/sahifa/style.css" />
<link rel="pingback" href="https://www.bdlawnews.com/xmlrpc.php" />
<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
<meta property="og:title" content="ভয় দেখিয়ে রোগীকে তিন বছর ধরে ধর্ষণ, আদালতে মামলা দায়ের"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="নিজস্ব প্রতিবেদক: নারায়ণগঞ্জের একটি সরকারি হাসপাতালে এক রোগীকে ধর্ষণের ভিডিও ইন্টারনেটে ছেড়ে দেয়ার..."/>
<meta property="og:url" content="https://www.bdlawnews.com/archives/95903"/>
<meta property="og:site_name" content="BDLAWNEWS.COM"/>
<meta property="og:image" content="https://www.bdlawnews.com/wp-content/uploads/2020/02/Rare-660x330.jpg" />
 
<!--[if lt IE 9]>
<script src="https://www.bdlawnews.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.bdlawnews.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.bdlawnews.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.bdlawnews.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.bdlawnews.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"https://www.bdlawnews.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'en_US', theChampCloseIconPath = 'https://www.bdlawnews.com/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'https://www.bdlawnews.com', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'en_US', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://www.bdlawnews.com/archives/95903'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress,googleplus,disqus", theChampGpCommentsUrl = 'https://www.bdlawnews.com/archives/95903', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","googleplus":"G+ Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
					<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:10% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}	</style>
	<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; Feed" href="https://www.bdlawnews.com/feed" />
<link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; Comments Feed" href="https://www.bdlawnews.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; ভয় দেখিয়ে রোগীকে তিন বছর ধরে ধর্ষণ, আদালতে মামলা দায়ের Comments Feed" href="https://www.bdlawnews.com/archives/95903/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-136232224-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-136232224-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bdlawnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='external-links-css'  href='https://www.bdlawnews.com/wp-content/plugins/sem-external-links/sem-external-links.css?ver=20090903' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bdlawnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bdlawnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-style-css'  href='https://www.bdlawnews.com/wp-content/plugins/easy-widget/css/easy-style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.bdlawnews.com/wp-content/plugins/easy-widget/css/genericons.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.bdlawnews.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.bdlawnews.com/wp-content/plugins/super-socializer/css/front.css?ver=7.12.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.bdlawnews.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.bdlawnews.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"95903","token":"8d1e4edb8d","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/sahifa/js/tie-scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/sahifa/js/validation.js?ver=5.3.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5afdb2470a23d40011096b8a'></script>
<link rel='https://api.w.org/' href='https://www.bdlawnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bdlawnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bdlawnews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ভারতের সুপ্রিম কোর্টে ফেলানি হত্যার বিচার শুরু' href='https://www.bdlawnews.com/archives/95900' />
<link rel='next' title='দিনাজপুরে ছাত্রদলের নেতাকে কুপিয়ে হত্যা' href='https://www.bdlawnews.com/archives/95906' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.bdlawnews.com/archives/95903" />
<link rel='shortlink' href='https://www.bdlawnews.com/?p=95903' />
<link rel="alternate" type="application/json+oembed" href="https://www.bdlawnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bdlawnews.com%2Farchives%2F95903" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bdlawnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bdlawnews.com%2Farchives%2F95903&#038;format=xml" />
	<script type="text/javascript" src="http://www.bdlawnews.com/wp-content/plugins/bangla-date-display/bncalendar.inc.js"></script>
    <style type="text/css">
    ﻿.bc_main {
width:99%;
border:1px solid black;
}

.bc_month {
background-color:black;
font:bold 12px verdana, SolaimanLipi;
color:white;
}

.bc_daysofweek {
background-color:gray;
font:bold 12px verdana, SolaimanLipi;
color:white;
}

.bc_days {
font-size: 12px;
font-family:verdana, SolaimanLipi;
color:black;
background-color: lightyellow;
padding: 2px;
}

.bc_days #bangla{
font-size: 10px;
text-align:left;
font-family:verdana, SolaimanLipi;
color: green;
}

.bc_days #today{
font-weight: bold;
color: red;
}    </style>
			<meta property="fb:pages" content="" />
			<meta name="generator" content="Site Kit by Google 1.0.4" /><link rel="shortcut icon" href="https://www.bdlawnews.com/wp-content/uploads/2018/05/favicon-bdlawnews-01.png" title="Favicon" />
<meta name="viewport" content="width=1045" />
	
<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #7b77ff;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#7b77ff !important;
	}
	::-webkit-scrollbar-thumb{background-color:#7b77ff !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #7b77ff;}
	.search-block:after {border-right-color:#7b77ff;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #7b77ff;}

body {
 background-color: #f2f2f2 !important;  background-image : url(https://www.bdlawnews.com/wp-content/themes/sahifa/images/patterns/body-bg13.png);background-position: top center;
}
	
body{
	font-family: Tahoma, Geneva, sans-serif;
	font-size : 16px;
}

.top-nav, .top-nav ul li a {
	font-family: Tahoma, Geneva, sans-serif;
	font-size : 13px;
	font-weight: normal;
}

#main-nav, #main-nav ul li a{
	font-family: Tahoma, Geneva, sans-serif;
	color :#ffffff;
	font-size : 15px;
	font-weight: bold;
}

.post-title{
	font-family: Tahoma, Geneva, sans-serif;
	font-weight: bold;
}

.widget-top h4, .widget-top h4 a{
	font-family: Tahoma, Geneva, sans-serif;
	font-weight: bold;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-weight: bold;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header{
	font-family: Tahoma, Geneva, sans-serif;
	color :#001e80;
	font-weight: bold;
}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #000000;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#000000 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#000000 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #000000;}
	.search-block:after {border-right-color:#000000;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #000000;}
a {
	color: #1a181a;	}
a:hover {
	color: #00054f;	}
#main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#7d637d !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a ,  #main-nav ul li.current-menu-item ul a, #main-nav ul li.current-menu-parent ul a, #main-nav ul li.current-page-ancestor ul a{
	color: #f7eff7 !important;	text-shadow: 0 1px 1px #302d30 !important;}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #827158 !important;	}
#main-nav ul li.current-menu-item a  {
	color: #998974 !important;	}
.breaking-news span {background: #f2bff2;}

</style> 
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '316138291908826']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=316138291908826&ev=PixelInitialized" /></noscript>
<meta name="alexaVerifyID" content="e1x_7ENX1KBsduTDIxUfJ4KcozQ"/>

<meta name="google-site-verification" content="3EoXHUad89Ze39a_LGVKWlAenBHFXu2Mc5eCzcBmXrE"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7243698527047497",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<link rel="icon" href="https://www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-44812671-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			#sidebar{display: block !important;
    float: right !important;
    width: 310px !important;}		</style>
			<script data-ad-client="ca-pub-7243698527047497" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
	
<body id="top" class="post-template-default single single-post postid-95903 single-format-standard">
	<div class="background-cover"></div>
			

		<header id="theme-header" class="theme-header">
						<div class="top-nav">
							<span class="today-date">শনিবার ,  ১৫  ফেব্রুয়ারি ২০২০</span>					
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-92443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92443"><a href="http://advise.bdlawnews.com/" data-wpel-link="external" target="_blank" rel="nofollow noopener noreferrer">আইন প্রশ্নোত্তর</a></li>
<li id="menu-item-92444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92444"><a href="https://www.bdlawnews.com/%e0%a6%b2-%e0%a6%95%e0%a7%81%e0%a6%87%e0%a6%9c" data-wpel-link="internal">’ল’ কুইজ</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform" action="https://www.bdlawnews.com/">
							<button class="search-button" type="submit" value="Search"></button>	
							<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			

		<div class="header-content">
			<div class="logo">
			<h2>								<a title="BDLAWNEWS.COM" href="https://www.bdlawnews.com/" data-wpel-link="internal">
					<img src="https://www.bdlawnews.com/wp-content/uploads/2018/05/BDLN-01-300x67.png" alt="BDLAWNEWS.COM" /><strong>BDLAWNEWS.COM Stay legally informed | First Law Portal In Bangladesh</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			
			<div class="clear"></div>
		</div>	
										<nav id="main-nav">
				<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-75888" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.bdlawnews.com" data-wpel-link="internal">প্রচ্ছদ</a></li>
<li id="menu-item-43692" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.bdlawnews.com/archives/category/whole-country" data-wpel-link="internal">দেশ জুড়ে</a></li>
<li id="menu-item-43702" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/international" data-wpel-link="internal">আন্তর্জাতিক</a></li>
<li id="menu-item-43699" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/daily-law" data-wpel-link="internal">দৈনন্দিন জীবনে আইন</a></li>
<li id="menu-item-43706" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/politics" data-wpel-link="internal">রাজনীতি</a></li>
<li id="menu-item-43685" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/law-studies" data-wpel-link="internal">আইন পড়াশুনা</a></li>
<li id="menu-item-43691" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/court-arena" data-wpel-link="internal">কোর্ট প্রাঙ্গণ</a></li>
<li id="menu-item-43683" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/law-court" data-wpel-link="internal">আইন-আদালত</a></li>
<li id="menu-item-43672" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.bdlawnews.com/archives/category/others" data-wpel-link="internal">অন্যান্য</a>
<ul class="sub-menu">
	<li id="menu-item-43694" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/legal-query" data-wpel-link="internal">আইন জিজ্ঞাসা</a></li>
	<li id="menu-item-43690" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/high-court" data-wpel-link="internal">উচ্চ আদালত</a></li>
	<li id="menu-item-43684" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/law-jobs" data-wpel-link="internal">আইন চাকরি</a></li>
	<li id="menu-item-43671" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/irregularity" data-wpel-link="internal">অনিয়ম</a></li>
	<li id="menu-item-43698" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/country" data-wpel-link="internal">দেশ ও দশ</a></li>
	<li id="menu-item-43703" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/opinion" data-wpel-link="internal">মতামত</a></li>
	<li id="menu-item-43686" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/law-studies/breakthrough-verdict" data-wpel-link="internal">যুগান্তকারী রায়</a></li>
	<li id="menu-item-84874" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8" data-wpel-link="internal">একাদশ নির্বাচন</a></li>
	<li id="menu-item-43705" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/human-rights" data-wpel-link="internal">মানবাধিকার</a></li>
	<li id="menu-item-43689" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/english" data-wpel-link="internal">ইংরেজি</a></li>
	<li id="menu-item-43676" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/legal-videos" data-wpel-link="internal">আইনী ভিডিও</a></li>
	<li id="menu-item-43693" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/others/sports-law" data-wpel-link="internal">খেলাধুলায় আইন</a></li>
</ul>
</li>
</ul></div>							</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="breaking-news">
		<span>সদ্যপ্রাপ্ত</span>
				
					<ul>
							<li><a href="https://www.bdlawnews.com/archives/95906" title="দিনাজপুরে ছাত্রদলের নেতাকে কুপিয়ে হত্যা" data-wpel-link="internal">দিনাজপুরে ছাত্রদলের নেতাকে কুপিয়ে হত্যা</a></li>
							<li><a href="https://www.bdlawnews.com/archives/95903" title="ভয় দেখিয়ে রোগীকে তিন বছর ধরে ধর্ষণ, আদালতে মামলা দায়ের" data-wpel-link="internal">ভয় দেখিয়ে রোগীকে তিন বছর ধরে ধর্ষণ, আদালতে মামলা দায়ের</a></li>
							<li><a href="https://www.bdlawnews.com/archives/95900" title="ভারতের সুপ্রিম কোর্টে ফেলানি হত্যার বিচার শুরু" data-wpel-link="internal">ভারতের সুপ্রিম কোর্টে ফেলানি হত্যার বিচার শুরু</a></li>
							<li><a href="https://www.bdlawnews.com/archives/95897" title="দক্ষিণখানে তিন লাশ: স্বামীকে সন্দেহ পুলিশের" data-wpel-link="internal">দক্ষিণখানে তিন লাশ: স্বামীকে সন্দেহ পুলিশের</a></li>
							<li><a href="https://www.bdlawnews.com/archives/95895" title="গ্রেফতার-রিমান্ডের রায় রিভিউ চেয়েছে রাষ্ট্রপক্ষ" data-wpel-link="internal">গ্রেফতার-রিমান্ডের রায় রিভিউ চেয়েছে রাষ্ট্রপক্ষ</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->
	
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
		
				
		<article class="post-listing post-95903 post type-post status-publish format-standard has-post-thumbnail hentry category-whole-country category-recent-news category-latest-news">
					<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.bdlawnews.com/wp-content/uploads/2020/02/Rare-660x330.jpg" class="attachment-slider size-slider" alt="ভয় দেখিয়ে রোগীকে তিন বছর ধরে ধর্ষণ, আদালতে মামলা দায়ের" title="ভয় দেখিয়ে রোগীকে তিন বছর ধরে ধর্ষণ, আদালতে মামলা দায়ের" />		</div>
		
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">ভয় দেখিয়ে রোগীকে তিন বছর ধরে ধর্ষণ, আদালতে মামলা দায়ের</span></h1>

						
<p class="post-meta">
		
	<span>Posted by: <a href="https://www.bdlawnews.com/archives/author/arannyaazad" title="" data-wpel-link="internal">বিডি ল নিউজ </a></span>
	
		
	<span>February 15, 2020</span>	
	
	<span><a href="https://www.bdlawnews.com/archives/95903#respond" data-wpel-link="internal">Leave a comment</a></span>
</p>
<div class="clear"></div>
<span class="date">
<span>February 15, 2020</span>
</span>
				<div class="entry">
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a9ee12822ccfd9c"></script>
<div class="addthis_inline_share_toolbox"></div>					
					<p><strong>নিজস্ব প্রতিবেদক:</strong> নারায়ণগঞ্জের একটি সরকারি হাসপাতালে এক রোগীকে ধর্ষণের ভিডিও ইন্টারনেটে ছেড়ে দেয়ার ভয় দেখিয়ে তিন বছর ধরে ধর্ষণের অভিযোগ উঠেছে এক চিকিৎসকের বিরুদ্ধে। নির্যাতনের শিকার ওই রোগী বর্তমানে অন্তঃসত্ত্বা। তিনি গত ১২ ফেব্রুয়ারি নারায়ণগঞ্জ নারী ও শিশু নির্যাতন দমন ট্রাইবুন্যালের বিচারক মোহাম্মদ শাহীন উদ্দীনের আদালতে ডা. আমিনুল ইসলামের বিরুদ্ধে মামলা করেছেন। আদালত পুলিশ ব্যুরো অব ইনভেস্টিগেশনকে (পিবিআই) তদন্তের জন্য নির্দেশ দিয়েছেন।</p>
<p>অভিযুক্ত ডা. আমিনুল ইসলাম নারায়ণগঞ্জ খানপুর ৩০০ শয্যার হাসপাতালের সার্জারি বিভাগের রেজিস্ট্রার। তিনি জেনারেল কলোরেস্টাল, ল্যাপারোস্কপিক ও প্লাস্টিক সার্জন এবং বার্ন বিশেষজ্ঞ।</p>
<p>এজাহারে বলা হয়েছে, ওই নারী থাইরয়েড সমস্যায় ভুগছিলেন। ২০১৭ সালের ৩১ জুলাই থাইরয়েডের চিকিৎসার জন্য ডা. আমিনুল ইসলামের খানপুরের চেম্বারে যান। ওই বছরের ২০ আগস্ট আবার ডাক্তারের কাছে গেলে কিছু টেস্ট করতে হবে বলে বেডে শুতে বলেন। এরপর ইমার্জেন্সি ইনজেকশন নিতে হবে বলে ডা. আমিনুল ইসলাম বাদীকে ইনজেকশন দেন। ইনজেকশন দেওয়ার পর ওই নারী অচেতন হয়ে যান। পরে ডাক্তার তাকে ধর্ষণ করে। ওই নারীর চেতনা ফিরলে তিনি চিৎকার করলে ডাক্তার ধর্ষণের ভিডিও ইন্টারনেটে ছেড়ে দেওয়ার হুমকি দেন। এরপর প্রতি সপ্তাহে তার চেম্বারে আসতে বলেন।</p>
<p>এই ঘটনার পর ওই নারীকে ফোন দিয়ে ভয় দেখাতে থাকেন চিকিৎসক। বাদী বিবাহিত ও আত্মসম্মানের ভয়ে বিষয়টি স্বামীর কাছে লুকিয়ে রাখে সেই ঘটনা। পরে তার স্বামীর কাছে ডাক্তার পিয়ন দিয়ে খবর পাঠায় যে তার স্ত্রীর কিছু টেস্ট করাতে হবে। ওই নারী তার বোনকে সঙ্গে নিয়ে ডাক্তারের কাছে যান। এরপর ডাক্তার তার বোনকে চেম্বার থেকে বের করে ওই নারীকে ধর্ষণ করে। এভাবে কয়েক দফা ধর্ষণে ওই নারী অন্তসঃত্ত্বা হয়ে পড়েন। এ ঘটনা নারীর স্বামী বুঝতে পেরে তাকে বাবার বাড়িতে পাঠিয়ে দেন।</p>
<p>বাদীর আইনজীবী শরীফুল ইসলাম জানান, ধর্ষণের ভিডিও ইন্টারনেটে ছড়িয়ে দেওয়ার ভয় দেখিয়ে তিন বছর ধরে ধর্ষণ করেছে ডা. আমিনুল। এ ঘটনায় আদালতে মামলাটি গ্রহণ পিবিআইকে তদন্ত করে প্রতিবেদন দাখিলের নির্দেশ দিয়েছেন।</p>
<p>এ ব্যাপারে ডা. আমিনুল ইসলামকে একাধিকবার যোগাযোগ করার চেষ্টা করেও সম্ভব হয়নি।</p>
										
					
					
				</div><!-- .entry /-->
								
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.bdlawnews.com/archives/author/arannyaazad" title="Posts by বিডি ল নিউজ" rel="author" data-wpel-link="internal">বিডি ল নিউজ</a></strong></div>
								
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a9ee12822ccfd9c"></script>
<div class="addthis_inline_share_toolbox"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		
		
				
		<section id="author-box">
			<div class="block-head">
				<h3>About বিডি ল নিউজ </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/42fb02221b12537b7bc346e16f869f94?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/42fb02221b12537b7bc346e16f869f94?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
		
		<div class="author-social">
				
				
							
							
				
													
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
	
			
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.bdlawnews.com/archives/95900" rel="prev" data-wpel-link="internal"><span>Previous:</span> ভারতের সুপ্রিম কোর্টে ফেলানি হত্যার বিচার শুরু</a></div>
			<div class="post-next"><a href="https://www.bdlawnews.com/archives/95906" rel="next" data-wpel-link="internal"><span>Next:</span> দিনাজপুরে ছাত্রদলের নেতাকে কুপিয়ে হত্যা</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>আরও দেখুন</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.bdlawnews.com/archives/95906" title="Permalink to দিনাজপুরে ছাত্রদলের নেতাকে কুপিয়ে হত্যা" rel="bookmark" data-wpel-link="internal">
						<img width="272" height="125" src="https://www.bdlawnews.com/wp-content/uploads/2020/02/Dol-Leaer-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="দিনাজপুরে ছাত্রদলের নেতাকে কুপিয়ে হত্যা" title="দিনাজপুরে ছাত্রদলের নেতাকে কুপিয়ে হত্যা" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.bdlawnews.com/archives/95906" title="Permalink to দিনাজপুরে ছাত্রদলের নেতাকে কুপিয়ে হত্যা" rel="bookmark" data-wpel-link="internal">দিনাজপুরে ছাত্রদলের নেতাকে কুপিয়ে হত্যা</a></h3>
				<p class="post-meta"><span>February 15, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.bdlawnews.com/archives/95900" title="Permalink to ভারতের সুপ্রিম কোর্টে ফেলানি হত্যার বিচার শুরু" rel="bookmark" data-wpel-link="internal">
						<img width="272" height="125" src="https://www.bdlawnews.com/wp-content/uploads/2020/02/1-16-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="ভারতের সুপ্রিম কোর্টে ফেলানি হত্যার বিচার শুরু" title="ভারতের সুপ্রিম কোর্টে ফেলানি হত্যার বিচার শুরু" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.bdlawnews.com/archives/95900" title="Permalink to ভারতের সুপ্রিম কোর্টে ফেলানি হত্যার বিচার শুরু" rel="bookmark" data-wpel-link="internal">ভারতের সুপ্রিম কোর্টে ফেলানি হত্যার বিচার শুরু</a></h3>
				<p class="post-meta"><span>February 15, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.bdlawnews.com/archives/95897" title="Permalink to দক্ষিণখানে তিন লাশ: স্বামীকে সন্দেহ পুলিশের" rel="bookmark" data-wpel-link="internal">
						<img width="272" height="125" src="https://www.bdlawnews.com/wp-content/uploads/2020/02/Lash-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="দক্ষিণখানে তিন লাশ: স্বামীকে সন্দেহ পুলিশের" title="দক্ষিণখানে তিন লাশ: স্বামীকে সন্দেহ পুলিশের" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.bdlawnews.com/archives/95897" title="Permalink to দক্ষিণখানে তিন লাশ: স্বামীকে সন্দেহ পুলিশের" rel="bookmark" data-wpel-link="internal">দক্ষিণখানে তিন লাশ: স্বামীকে সন্দেহ পুলিশের</a></h3>
				<p class="post-meta"><span>February 15, 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/95903?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=%25e0%25a6%25ad%25e0%25a7%259f-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%2596%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a7%2587-%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%2597%25e0%25a7%2580%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25a8-%25e0%25a6%25ac%25e0%25a6%259b%25e0%25a6%25b0-%25e0%25a6%25a7#respond" style="display:none;" data-wpel-link="internal">Cancel reply</a></small></h3><form action="https://www.bdlawnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='95903' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c45b7d2760" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="226"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener noreferrer" data-wpel-link="external">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
		
		
	
	</div><!-- .content -->
	 
<aside id="sidebar">
<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>সর্বশেষ 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/95906" title="Permalink to দিনাজপুরে ছাত্রদলের নেতাকে কুপিয়ে হত্যা" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/02/Dol-Leaer-55x55.jpg" class="attachment-tie-small size-tie-small" alt="দিনাজপুরে ছাত্রদলের নেতাকে কুপিয়ে হত্যা" title="দিনাজপুরে ছাত্রদলের নেতাকে কুপিয়ে হত্যা" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/02/Dol-Leaer-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/02/Dol-Leaer-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/95906" data-wpel-link="internal">দিনাজপুরে ছাত্রদলের নেতাকে কুপিয়ে হত্যা</a></h3>
	 <span class="date"><span>February 15, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/95903" title="Permalink to ভয় দেখিয়ে রোগীকে তিন বছর ধরে ধর্ষণ, আদালতে মামলা দায়ের" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/02/Rare-55x55.jpg" class="attachment-tie-small size-tie-small" alt="ভয় দেখিয়ে রোগীকে তিন বছর ধরে ধর্ষণ, আদালতে মামলা দায়ের" title="ভয় দেখিয়ে রোগীকে তিন বছর ধরে ধর্ষণ, আদালতে মামলা দায়ের" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/02/Rare-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/02/Rare-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/95903" data-wpel-link="internal">ভয় দেখিয়ে রোগীকে তিন বছর ধরে ধর্ষণ, আদালতে মামলা দায়ের</a></h3>
	 <span class="date"><span>February 15, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/95900" title="Permalink to ভারতের সুপ্রিম কোর্টে ফেলানি হত্যার বিচার শুরু" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/02/1-16-55x55.jpg" class="attachment-tie-small size-tie-small" alt="ভারতের সুপ্রিম কোর্টে ফেলানি হত্যার বিচার শুরু" title="ভারতের সুপ্রিম কোর্টে ফেলানি হত্যার বিচার শুরু" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/02/1-16-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/02/1-16-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/95900" data-wpel-link="internal">ভারতের সুপ্রিম কোর্টে ফেলানি হত্যার বিচার শুরু</a></h3>
	 <span class="date"><span>February 15, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/95897" title="Permalink to দক্ষিণখানে তিন লাশ: স্বামীকে সন্দেহ পুলিশের" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/02/Lash-55x55.jpg" class="attachment-tie-small size-tie-small" alt="দক্ষিণখানে তিন লাশ: স্বামীকে সন্দেহ পুলিশের" title="দক্ষিণখানে তিন লাশ: স্বামীকে সন্দেহ পুলিশের" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/02/Lash-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/02/Lash-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/95897" data-wpel-link="internal">দক্ষিণখানে তিন লাশ: স্বামীকে সন্দেহ পুলিশের</a></h3>
	 <span class="date"><span>February 15, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/95895" title="Permalink to গ্রেফতার-রিমান্ডের রায় রিভিউ চেয়েছে রাষ্ট্রপক্ষ" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/01/High-cort-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="গ্রেফতার-রিমান্ডের রায় রিভিউ চেয়েছে রাষ্ট্রপক্ষ" title="গ্রেফতার-রিমান্ডের রায় রিভিউ চেয়েছে রাষ্ট্রপক্ষ" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/01/High-cort-1-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/01/High-cort-1-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/95895" data-wpel-link="internal">গ্রেফতার-রিমান্ডের রায় রিভিউ চেয়েছে রাষ্ট্রপক্ষ</a></h3>
	 <span class="date"><span>February 13, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/95892" title="Permalink to শাজাহান খানকে আদালতে হাজিরের নির্দেশ" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/02/1-15-55x55.jpg" class="attachment-tie-small size-tie-small" alt="শাজাহান খানকে আদালতে হাজিরের নির্দেশ" title="শাজাহান খানকে আদালতে হাজিরের নির্দেশ" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/02/1-15-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/02/1-15-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/95892" data-wpel-link="internal">শাজাহান খানকে আদালতে হাজিরের নির্দেশ</a></h3>
	 <span class="date"><span>February 13, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/95889" title="Permalink to ট্রাইব্যুনাল থেকে ব্যারিস্টার সুমনের পদত্যাগ" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/02/Suman-55x55.jpg" class="attachment-tie-small size-tie-small" alt="ট্রাইব্যুনাল থেকে ব্যারিস্টার সুমনের পদত্যাগ" title="ট্রাইব্যুনাল থেকে ব্যারিস্টার সুমনের পদত্যাগ" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/02/Suman-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/02/Suman-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/95889" data-wpel-link="internal">ট্রাইব্যুনাল থেকে ব্যারিস্টার সুমনের পদত্যাগ</a></h3>
	 <span class="date"><span>February 13, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/95886" title="Permalink to ছয় বছরের শিশুকে গলা ও হাত-পায়ের রগ কেটে হত্যা" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/02/Gopalgonj-55x55.jpg" class="attachment-tie-small size-tie-small" alt="ছয় বছরের শিশুকে গলা ও হাত-পায়ের রগ কেটে হত্যা" title="ছয় বছরের শিশুকে গলা ও হাত-পায়ের রগ কেটে হত্যা" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/02/Gopalgonj-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/02/Gopalgonj-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/95886" data-wpel-link="internal">ছয় বছরের শিশুকে গলা ও হাত-পায়ের রগ কেটে হত্যা</a></h3>
	 <span class="date"><span>February 13, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/95883" title="Permalink to মুম্বাই হামলার হোতা হাফিজ সাঈদের পাঁচ বছরের কারাদণ্ড" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/02/Pakistan-55x55.jpg" class="attachment-tie-small size-tie-small" alt="মুম্বাই হামলার হোতা হাফিজ সাঈদের পাঁচ বছরের কারাদণ্ড" title="মুম্বাই হামলার হোতা হাফিজ সাঈদের পাঁচ বছরের কারাদণ্ড" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/02/Pakistan-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/02/Pakistan-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/95883" data-wpel-link="internal">মুম্বাই হামলার হোতা হাফিজ সাঈদের পাঁচ বছরের কারাদণ্ড</a></h3>
	 <span class="date"><span>February 13, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/95880" title="Permalink to শিশু জিহাদের মৃত্যু : হাইকোর্টে খালাস পেলেন দণ্ডিতরা" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/02/2-7-55x55.jpg" class="attachment-tie-small size-tie-small" alt="শিশু জিহাদের মৃত্যু : হাইকোর্টে খালাস পেলেন দণ্ডিতরা" title="শিশু জিহাদের মৃত্যু : হাইকোর্টে খালাস পেলেন দণ্ডিতরা" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/02/2-7-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/02/2-7-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/95880" data-wpel-link="internal">শিশু জিহাদের মৃত্যু : হাইকোর্টে খালাস পেলেন দণ্ডিতরা</a></h3>
	 <span class="date"><span>February 12, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/95877" title="Permalink to খালেদা জিয়াকে বিদেশ নিয়ে যেতে ভাই-বোনের আবেদন" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/02/1-14-55x55.jpg" class="attachment-tie-small size-tie-small" alt="খালেদা জিয়াকে বিদেশ নিয়ে যেতে ভাই-বোনের আবেদন" title="খালেদা জিয়াকে বিদেশ নিয়ে যেতে ভাই-বোনের আবেদন" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/02/1-14-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/02/1-14-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/95877" data-wpel-link="internal">খালেদা জিয়াকে বিদেশ নিয়ে যেতে ভাই-বোনের আবেদন</a></h3>
	 <span class="date"><span>February 12, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/95874" title="Permalink to ফিটনেসবিহীন গাড়ি রাস্তায় চলতে পারবে না: হাইকোর্ট" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/02/Cort-55x55.jpg" class="attachment-tie-small size-tie-small" alt="ফিটনেসবিহীন গাড়ি রাস্তায় চলতে পারবে না: হাইকোর্ট" title="ফিটনেসবিহীন গাড়ি রাস্তায় চলতে পারবে না: হাইকোর্ট" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/02/Cort-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/02/Cort-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/95874" data-wpel-link="internal">ফিটনেসবিহীন গাড়ি রাস্তায় চলতে পারবে না: হাইকোর্ট</a></h3>
	 <span class="date"><span>February 12, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/95871" title="Permalink to শরিয়ত বয়াতির জামিন দিতে হাইকোর্টের রুল" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/02/Boyati-55x55.jpg" class="attachment-tie-small size-tie-small" alt="শরিয়ত বয়াতির জামিন দিতে হাইকোর্টের রুল" title="শরিয়ত বয়াতির জামিন দিতে হাইকোর্টের রুল" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/02/Boyati-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/02/Boyati-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/95871" data-wpel-link="internal">শরিয়ত বয়াতির জামিন দিতে হাইকোর্টের রুল</a></h3>
	 <span class="date"><span>February 12, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/95868" title="Permalink to এসএসসি পরীক্ষার ১১ কেন্দ্র সচিবকে শোকজ" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/02/2-6-55x55.jpg" class="attachment-tie-small size-tie-small" alt="এসএসসি পরীক্ষার ১১ কেন্দ্র সচিবকে শোকজ" title="এসএসসি পরীক্ষার ১১ কেন্দ্র সচিবকে শোকজ" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/02/2-6-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/02/2-6-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/95868" data-wpel-link="internal">এসএসসি পরীক্ষার ১১ কেন্দ্র সচিবকে শোকজ</a></h3>
	 <span class="date"><span>February 12, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/95865" title="Permalink to সেন্টমার্টিনে ট্রলারডুবির ঘটনায় মামলা; গ্রেফতার ৮" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/02/tolar--55x55.jpg" class="attachment-tie-small size-tie-small" alt="সেন্টমার্টিনে ট্রলারডুবির ঘটনায় মামলা; গ্রেফতার ৮" title="সেন্টমার্টিনে ট্রলারডুবির ঘটনায় মামলা; গ্রেফতার ৮" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/02/tolar--55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/02/tolar--300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/95865" data-wpel-link="internal">সেন্টমার্টিনে ট্রলারডুবির ঘটনায় মামলা; গ্রেফতার ৮</a></h3>
	 <span class="date"><span>February 12, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/95862" title="Permalink to বেবিচকের প্রধান প্রকৌশলীসহ ৬ জনকে দুদকে তলব" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/02/1-13-55x55.jpg" class="attachment-tie-small size-tie-small" alt="বেবিচকের প্রধান প্রকৌশলীসহ ৬ জনকে দুদকে তলব" title="বেবিচকের প্রধান প্রকৌশলীসহ ৬ জনকে দুদকে তলব" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/02/1-13-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/02/1-13-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/95862" data-wpel-link="internal">বেবিচকের প্রধান প্রকৌশলীসহ ৬ জনকে দুদকে তলব</a></h3>
	 <span class="date"><span>February 12, 2020</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads120_90-widget-2" class="widget ads120_90-widget"><div class="widget-top"><h4>বিজ্ঞাপন</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads120-90">
																																		</div>
	</div></div><!-- .widget /-->
<div id="wpp-2" class="widget popular-posts">
<div class="widget-top"><h4>সর্বাধিক পঠিত</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.bdlawnews.com/archives/95837" title="পুত্রবধূকে ভয়ভীতি দেখিয়ে ধর্ষণ, শ্বশুর আটক" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95837-featured-60x60.jpg" width="60" height="60" alt="পুত্রবধূকে ভয়ভীতি দেখিয়ে ধর্ষণ, শ্বশুর আটক" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95837" title="পুত্রবধূকে ভয়ভীতি দেখিয়ে ধর্ষণ, শ্বশুর আটক" class="wpp-post-title" target="_self" data-wpel-link="internal">পুত্রবধূকে ভয়ভীতি দেখিয়ে ধর্ষণ, শ্বশুর আটক</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ফেব্রুয়ারি ১১, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95834" title="বাংলাদেশ-ভারতের পাঁচ ক্রিকেটারকে শাস্তি" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95834-featured-60x60.jpg" width="60" height="60" alt="বাংলাদেশ-ভারতের পাঁচ ক্রিকেটারকে শাস্তি" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95834" title="বাংলাদেশ-ভারতের পাঁচ ক্রিকেটারকে শাস্তি" class="wpp-post-title" target="_self" data-wpel-link="internal">বাংলাদেশ-ভারতের পাঁচ ক্রিকেটারকে শাস্তি</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ফেব্রুয়ারি ১১, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95889" title="ট্রাইব্যুনাল থেকে ব্যারিস্টার সুমনের পদত্যাগ" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95889-featured-60x60.jpg" width="60" height="60" alt="ট্রাইব্যুনাল থেকে ব্যারিস্টার সুমনের পদত্যাগ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95889" title="ট্রাইব্যুনাল থেকে ব্যারিস্টার সুমনের পদত্যাগ" class="wpp-post-title" target="_self" data-wpel-link="internal">ট্রাইব্যুনাল থেকে ব্যারিস্টার সুমনের পদত্যাগ</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ফেব্রুয়ারি ১৩, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95892" title="শাজাহান খানকে আদালতে হাজিরের নির্দেশ" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95892-featured-60x60.jpg" width="60" height="60" alt="শাজাহান খানকে আদালতে হাজিরের নির্দেশ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95892" title="শাজাহান খানকে আদালতে হাজিরের নির্দেশ" class="wpp-post-title" target="_self" data-wpel-link="internal">শাজাহান খানকে আদালতে হাজিরের নির্দেশ</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ফেব্রুয়ারি ১৩, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95871" title="শরিয়ত বয়াতির জামিন দিতে হাইকোর্টের রুল" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95871-featured-60x60.jpg" width="60" height="60" alt="শরিয়ত বয়াতির জামিন দিতে হাইকোর্টের রুল" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95871" title="শরিয়ত বয়াতির জামিন দিতে হাইকোর্টের রুল" class="wpp-post-title" target="_self" data-wpel-link="internal">শরিয়ত বয়াতির জামিন দিতে হাইকোর্টের রুল</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ফেব্রুয়ারি ১২, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95820" title="সমন জালিয়াতির অভিযোগে নওগাঁয় পুলিশের এএসআই কারাগারে!" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95820-featured-60x60.jpg" width="60" height="60" alt="সমন জালিয়াতির অভিযোগে নওগাঁয় পুলিশের এএসআই কারাগারে!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95820" title="সমন জালিয়াতির অভিযোগে নওগাঁয় পুলিশের এএসআই কারাগারে!" class="wpp-post-title" target="_self" data-wpel-link="internal">সমন জালিয়াতির অভিযোগে নওগাঁয় পুলিশের এএসআই কারাগারে!</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ফেব্রুয়ারি ৯, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95831" title="সুপ্রিম কোর্ট বার ভোটে আ.লীগের প্রার্থী আমিন-মনজুরুল" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95831-featured-60x60.jpg" width="60" height="60" alt="সুপ্রিম কোর্ট বার ভোটে আ.লীগের প্রার্থী আমিন-মনজুরুল" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95831" title="সুপ্রিম কোর্ট বার ভোটে আ.লীগের প্রার্থী আমিন-মনজুরুল" class="wpp-post-title" target="_self" data-wpel-link="internal">সুপ্রিম কোর্ট বার ভোটে আ.লীগের প্রার্থী আমিন-মনজুরুল</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ফেব্রুয়ারি ১০, ২০২০</span></span>
</li>
<li class="current">
<a title="ভয় দেখিয়ে রোগীকে তিন বছর ধরে ধর্ষণ, আদালতে মামলা দায়ের" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95903-featured-60x60.jpg" width="60" height="60" alt="ভয় দেখিয়ে রোগীকে তিন বছর ধরে ধর্ষণ, আদালতে মামলা দায়ের" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a title="ভয় দেখিয়ে রোগীকে তিন বছর ধরে ধর্ষণ, আদালতে মামলা দায়ের" class="wpp-post-title" target="_self" data-wpel-link="internal">ভয় দেখিয়ে রোগীকে তিন বছর ধরে ধর্ষণ, আদালতে মামলা দায়ের</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ফেব্রুয়ারি ১৫, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95859" title="রাবি ছাত্রীকে ধর্ষণ ও ব্ল্যাকমেইল: মুখ খুলছেনা মূল হোতা মাহফুজ" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95859-featured-60x60.jpg" width="60" height="60" alt="রাবি ছাত্রীকে ধর্ষণ ও ব্ল্যাকমেইল: মুখ খুলছেনা মূল হোতা মাহফুজ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95859" title="রাবি ছাত্রীকে ধর্ষণ ও ব্ল্যাকমেইল: মুখ খুলছেনা মূল হোতা মাহফুজ" class="wpp-post-title" target="_self" data-wpel-link="internal">রাবি ছাত্রীকে ধর্ষণ ও ব্ল্যাকমেইল: মুখ খুলছেনা মূল হোতা মাহফুজ</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ফেব্রুয়ারি ১২, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95846" title="নিয়োগ বঞ্চিত দুই বিচারপতির আপিল শুনানি ৩ মার্চ" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95846-featured-60x60.jpg" width="60" height="60" alt="নিয়োগ বঞ্চিত দুই বিচারপতির আপিল শুনানি ৩ মার্চ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95846" title="নিয়োগ বঞ্চিত দুই বিচারপতির আপিল শুনানি ৩ মার্চ" class="wpp-post-title" target="_self" data-wpel-link="internal">নিয়োগ বঞ্চিত দুই বিচারপতির আপিল শুনানি ৩ মার্চ</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ফেব্রুয়ারি ১১, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95897" title="দক্ষিণখানে তিন লাশ: স্বামীকে সন্দেহ পুলিশের" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95897-featured-60x60.jpg" width="60" height="60" alt="দক্ষিণখানে তিন লাশ: স্বামীকে সন্দেহ পুলিশের" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95897" title="দক্ষিণখানে তিন লাশ: স্বামীকে সন্দেহ পুলিশের" class="wpp-post-title" target="_self" data-wpel-link="internal">দক্ষিণখানে তিন লাশ: স্বামীকে সন্দেহ পুলিশের</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ফেব্রুয়ারি ১৫, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95816" title="ডিআইজি মিজানের স্ত্রী-ভাইয়ের বিরুদ্ধে পরোয়ানা জারি" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95816-featured-60x60.jpg" width="60" height="60" alt="ডিআইজি মিজানের স্ত্রী-ভাইয়ের বিরুদ্ধে পরোয়ানা জারি" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95816" title="ডিআইজি মিজানের স্ত্রী-ভাইয়ের বিরুদ্ধে পরোয়ানা জারি" class="wpp-post-title" target="_self" data-wpel-link="internal">ডিআইজি মিজানের স্ত্রী-ভাইয়ের বিরুদ্ধে পরোয়ানা জারি</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ফেব্রুয়ারি ৯, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95843" title="২৬ বছর পর ধরা পড়লেন মুম্বাই হামলার আসামি মুনাফ" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95843-featured-60x60.jpg" width="60" height="60" alt="২৬ বছর পর ধরা পড়লেন মুম্বাই হামলার আসামি মুনাফ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95843" title="২৬ বছর পর ধরা পড়লেন মুম্বাই হামলার আসামি মুনাফ" class="wpp-post-title" target="_self" data-wpel-link="internal">২৬ বছর পর ধরা পড়লেন মুম্বাই হামলার আসামি মুনাফ</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ফেব্রুয়ারি ১১, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95886" title="ছয় বছরের শিশুকে গলা ও হাত-পায়ের রগ কেটে হত্যা" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95886-featured-60x60.jpg" width="60" height="60" alt="ছয় বছরের শিশুকে গলা ও হাত-পায়ের রগ কেটে হত্যা" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95886" title="ছয় বছরের শিশুকে গলা ও হাত-পায়ের রগ কেটে হত্যা" class="wpp-post-title" target="_self" data-wpel-link="internal">ছয় বছরের শিশুকে গলা ও হাত-পায়ের রগ কেটে হত্যা</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ফেব্রুয়ারি ১৩, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95840" title="আদালতের তলবে হাইকোর্টে চট্টগ্রাম বন্দরের চেয়ারম্যান" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95840-featured-60x60.jpg" width="60" height="60" alt="আদালতের তলবে হাইকোর্টে চট্টগ্রাম বন্দরের চেয়ারম্যান" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95840" title="আদালতের তলবে হাইকোর্টে চট্টগ্রাম বন্দরের চেয়ারম্যান" class="wpp-post-title" target="_self" data-wpel-link="internal">আদালতের তলবে হাইকোর্টে চট্টগ্রাম বন্দরের চেয়ারম্যান</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ফেব্রুয়ারি ১১, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95874" title="ফিটনেসবিহীন গাড়ি রাস্তায় চলতে পারবে না: হাইকোর্ট" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95874-featured-60x60.jpg" width="60" height="60" alt="ফিটনেসবিহীন গাড়ি রাস্তায় চলতে পারবে না: হাইকোর্ট" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95874" title="ফিটনেসবিহীন গাড়ি রাস্তায় চলতে পারবে না: হাইকোর্ট" class="wpp-post-title" target="_self" data-wpel-link="internal">ফিটনেসবিহীন গাড়ি রাস্তায় চলতে পারবে না: হাইকোর্ট</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ফেব্রুয়ারি ১২, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95862" title="বেবিচকের প্রধান প্রকৌশলীসহ ৬ জনকে দুদকে তলব" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95862-featured-60x60.jpg" width="60" height="60" alt="বেবিচকের প্রধান প্রকৌশলীসহ ৬ জনকে দুদকে তলব" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95862" title="বেবিচকের প্রধান প্রকৌশলীসহ ৬ জনকে দুদকে তলব" class="wpp-post-title" target="_self" data-wpel-link="internal">বেবিচকের প্রধান প্রকৌশলীসহ ৬ জনকে দুদকে তলব</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ফেব্রুয়ারি ১২, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95851" title="সেই শিশুর চিকিৎসায় ৩ লাখ টাকা দিলেন লঞ্চ মালিক" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95851-featured-60x60.jpg" width="60" height="60" alt="সেই শিশুর চিকিৎসায় ৩ লাখ টাকা দিলেন লঞ্চ মালিক" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95851" title="সেই শিশুর চিকিৎসায় ৩ লাখ টাকা দিলেন লঞ্চ মালিক" class="wpp-post-title" target="_self" data-wpel-link="internal">সেই শিশুর চিকিৎসায় ৩ লাখ টাকা দিলেন লঞ্চ মালিক</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ফেব্রুয়ারি ১১, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95853" title="পিলখানা হত্যার বাংলা রায় হস্তান্তর বাংলা একাডেমিতে" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95853-featured-60x60.jpg" width="60" height="60" alt="পিলখানা হত্যার বাংলা রায় হস্তান্তর বাংলা একাডেমিতে" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95853" title="পিলখানা হত্যার বাংলা রায় হস্তান্তর বাংলা একাডেমিতে" class="wpp-post-title" target="_self" data-wpel-link="internal">পিলখানা হত্যার বাংলা রায় হস্তান্তর বাংলা একাডেমিতে</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ফেব্রুয়ারি ১১, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/95868" title="এসএসসি পরীক্ষার ১১ কেন্দ্র সচিবকে শোকজ" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/95868-featured-60x60.jpg" width="60" height="60" alt="এসএসসি পরীক্ষার ১১ কেন্দ্র সচিবকে শোকজ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/95868" title="এসএসসি পরীক্ষার ১১ কেন্দ্র সচিবকে শোকজ" class="wpp-post-title" target="_self" data-wpel-link="internal">এসএসসি পরীক্ষার ১১ কেন্দ্র সচিবকে শোকজ</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on ফেব্রুয়ারি ১২, ২০২০</span></span>
</li>
</ul>

</div></div><!-- .widget /-->
<div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>নিউজ আর্কাইভ ২০১২ সাল থেকে</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>ফেব্রুয়ারি ২০২০</caption>
	<thead>
	<tr>
		<th scope="col" title="শনিবার">শনি</th>
		<th scope="col" title="রবিবার">রবি</th>
		<th scope="col" title="সোমবার">সোম</th>
		<th scope="col" title="মঙ্গলবার">মঙ্গল</th>
		<th scope="col" title="বুধবার">বুধ</th>
		<th scope="col" title="বৃহষ্পতিবার">বৃহ</th>
		<th scope="col" title="শুক্রবার">শুক্র</th>
	</tr>
	</thead>
	
	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.bdlawnews.com/archives/date/2020/01" title="View posts for জানুয়ারি ২০২০" data-wpel-link="internal">&laquo; জানুয়ারি</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>
	
	<tbody>
	<tr><td><a href="https://www.bdlawnews.com/archives/date/2020/02/01" title="নৌকা বিপুল ভোটে জিতবে: তাপস, ১৪ কেন্দ্রে মারামারি, এজেন্ট বের করে দেয়ার অভিযোগ পেয়েছি: রিটানিং কর্মকর্তা, আওয়ামী লীগের দুই প্রার্থীই বিজয়ী হবে: আশাবাদ প্রধানমন্ত্রীর, এখন পর্যন্ত সুষ্ঠু ও সুন্দর পরিবেশে ভোট অনুষ্ঠিত হচ্ছে: স্বরাষ্ট্রমন্ত্রী, ফলাফল প্রত্যাখ্যান: বিএনপির সকাল-সন্ধ্যা হরতাল রবিবার" data-wpel-link="internal">১</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/02/02" title="রাজীবের মৃত্যু: দুই বাসচালকের বিচার শুরু, ঢাকার মেয়র তাপস ও আতিকুল, চুয়াডাঙ্গায় ধর্ষণের পর শিশুকে শ্বাসরোধে হত্যা, আটক ১, মালয়েশিয়ায় বাংলাদেশিসহ শতাধিক অভিবাসী গ্রেফতার, বাংলাদেশে চীনাদের জন্য অন-অ্যারাইভাল ভিসা বন্ধ ঘোষণা, পরিবেশ অধিদপ্তরে পাঁচ ম্যাজিস্ট্রেট দেওয়ার নির্দেশ, হরতালে বিএনপি সহিংসতার চেষ্টা করলে সর্বাত্মক ব্যবস্থা: স্বরাষ্ট্রমন্ত্রী, স্ট্রোকে মারা গেলেন আবরার হত্যার খুনি ইফতির বাবা!, দুর্নীতি বিরোধী বিতর্ক প্রতিযোগিতা অনুষ্ঠিত, মিন্নির জামিন বাতিলের শুনানি শেষ, তদন্তের নির্দেশ" data-wpel-link="internal">২</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/02/03" title="গর্ভের শিশুর লিঙ্গ প্রকাশ বৈধতায় হাইকোর্টের রুল, গ্যাটকো দুর্নীতির অভিযোগ গঠনের শুনানি ৩ মার্চ, জিআরপি থানায় পাঁচ পুলিশের বিরুদ্ধে ধর্ষণের প্রমাণ মেলেনি: পিবিআই" data-wpel-link="internal">৩</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/02/04" title="আমানত সুরক্ষা আইনের খসড়া চূড়ান্ত, ক্ষতিপূরণ সর্বোচ্চ ১ লাখ টাকা, চট্টগ্রাম অতিরিক্ত চীফ জুডিসিয়াল ম্যাজিস্ট্রেট কার্যালয়ে নিয়োগ, নাইকো মামলায় খালেদা জিয়ার চার্জ গঠনের শুনানি ৩১ মার্চ, ডাকসুতে হামলা: ৬ দিনের তদন্ত শেষ হয়নি ৪২ দিনেও, পুলিশকে পেটানোয় কারাগারে কাউন্সিলর শওকত, আইন মেনে পিএইচডি কিনা খতিয়ে দেখার নির্দেশ, ঢাবির ভর্তি জালিয়াতি: ৬৩ শিক্ষার্থীকে স্থায়ী বহিষ্কার (তালিকাসহ)" data-wpel-link="internal">৪</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/02/05" title="সিটি নির্বাচনে জয়ীদের গেজেট প্রকাশ, বঙ্গবন্ধু ও প্রধানমন্ত্রীকে কটূক্তি, ইউপি চেয়ারম্যানকে আদালতে তলব, কিশোরগঞ্জে মারুফা হত্যায় একজনের ফাঁসি, বিদেশি শ্রমিকরা বছরে কর ফাঁকি দিচ্ছে ১২ হাজার কোটি টাকা, সোহরাওয়ার্দী নিয়ে সরকারের পরিকল্পনা জানতে চায় হাইকোর্ট, কুষ্টিয়ায় অস্ত্র মামলায় দুই আসামির যাবজ্জীবন" data-wpel-link="internal">৫</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/02/06" title="ড. ইউনূসের বিরুদ্ধে আরো ১৭ মামলা, অভিশংসন থেকে অল্পের জন্য রেহাই পেলেন ট্রাম্প, সুপ্রিম কোর্ট বারে বিএনপির প্রার্থী জয়নুল-কাজল, সাংবাদিক সুমনের ওপর হামলার ঘটনায় গ্রেফতার ১, লক্ষ্মীপুরে আ.লীগ নেতা মান্নান ভূঁইয়া হত্যায় ৩ জনের ফাঁসি, রিতা দেওয়ানের নামে মামলা: ১ সপ্তাহের মধ্যে প্রতিবেদন দাখিলের নির্দেশ, ছাত্রদলের সভাপতি-সম্পাদকসহ ৯৯ জনের আগাম জামিন" data-wpel-link="internal">৬</a></td><td>৭</td>
	</tr>
	<tr>
		<td><a href="https://www.bdlawnews.com/archives/date/2020/02/08" title="ট্রাম্পের অভিশংসন মামলার সাক্ষ্য দেয়া দুই কর্মকর্তা বরখাস্ত, ১৭ মাস আটকে রেখে তরুণীকে ধর্ষণ, কবিরাজ গ্রেফতার, আ’লীগ যেটা করে বিএনপির কাছে সেটাই কালো আইন: আইনমন্ত্রী" data-wpel-link="internal">৮</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/02/09" title="নাশকতার মামলায় ফখরুলসহ ৩৫ নেতার জামিন লাভ, রাজধানীর কদমতলীতে গৃহবধূকে শ্বাসরোধে হত্যা, স্বামী আটক, নোয়াখালীতে আওয়ামী লীগ নেতাকে গলা কেটে হত্যা, রিকশা থামিয়ে ভাইকে বেঁধে বোনকে গণধর্ষণ, আটক ৪, ডিআইজি মিজানের স্ত্রী-ভাইয়ের বিরুদ্ধে পরোয়ানা জারি, সমন জালিয়াতির অভিযোগে নওগাঁয় পুলিশের এএসআই কারাগারে!, দুদকের মামলায় ইশরাকের বিরুদ্ধে সাক্ষ্য ৩ মার্চ" data-wpel-link="internal">৯</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/02/10" title="১৩ অভিজাত ক্লাবে জুয়া খেলা বন্ধের নির্দেশ, ট্রাইব্যুনাল নয়, মাদক মামলার বিচার হবে বিশেষ আদালতে, সুপ্রিম কোর্ট বার ভোটে আ.লীগের প্রার্থী আমিন-মনজুরুল" data-wpel-link="internal">১০</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/02/11" title="বাংলাদেশ-ভারতের পাঁচ ক্রিকেটারকে শাস্তি, পুত্রবধূকে ভয়ভীতি দেখিয়ে ধর্ষণ, শ্বশুর আটক, আদালতের তলবে হাইকোর্টে চট্টগ্রাম বন্দরের চেয়ারম্যান, ২৬ বছর পর ধরা পড়লেন মুম্বাই হামলার আসামি মুনাফ, নিয়োগ বঞ্চিত দুই বিচারপতির আপিল শুনানি ৩ মার্চ, এনামুল বাছিরের জামিন নিয়ে হাইকোর্টের রুল, সেই শিশুর চিকিৎসায় ৩ লাখ টাকা দিলেন লঞ্চ মালিক, পিলখানা হত্যার বাংলা রায় হস্তান্তর বাংলা একাডেমিতে, নোয়াখালীতে সহকর্মী হত্যায় যুবকের মৃত্যুদণ্ড" data-wpel-link="internal">১১</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/02/12" title="রাবি ছাত্রীকে ধর্ষণ ও ব্ল্যাকমেইল: মুখ খুলছেনা মূল হোতা মাহফুজ, বেবিচকের প্রধান প্রকৌশলীসহ ৬ জনকে দুদকে তলব, সেন্টমার্টিনে ট্রলারডুবির ঘটনায় মামলা; গ্রেফতার ৮, এসএসসি পরীক্ষার ১১ কেন্দ্র সচিবকে শোকজ, শরিয়ত বয়াতির জামিন দিতে হাইকোর্টের রুল, ফিটনেসবিহীন গাড়ি রাস্তায় চলতে পারবে না: হাইকোর্ট, খালেদা জিয়াকে বিদেশ নিয়ে যেতে ভাই-বোনের আবেদন, শিশু জিহাদের মৃত্যু : হাইকোর্টে খালাস পেলেন দণ্ডিতরা" data-wpel-link="internal">১২</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/02/13" title="মুম্বাই হামলার হোতা হাফিজ সাঈদের পাঁচ বছরের কারাদণ্ড, ছয় বছরের শিশুকে গলা ও হাত-পায়ের রগ কেটে হত্যা, ট্রাইব্যুনাল থেকে ব্যারিস্টার সুমনের পদত্যাগ, শাজাহান খানকে আদালতে হাজিরের নির্দেশ, গ্রেফতার-রিমান্ডের রায় রিভিউ চেয়েছে রাষ্ট্রপক্ষ" data-wpel-link="internal">১৩</a></td><td>১৪</td>
	</tr>
	<tr>
		<td id="today"><a href="https://www.bdlawnews.com/archives/date/2020/02/15" title="দক্ষিণখানে তিন লাশ: স্বামীকে সন্দেহ পুলিশের, ভারতের সুপ্রিম কোর্টে ফেলানি হত্যার বিচার শুরু, ভয় দেখিয়ে রোগীকে তিন বছর ধরে ধর্ষণ, আদালতে মামলা দায়ের, দিনাজপুরে ছাত্রদলের নেতাকে কুপিয়ে হত্যা" data-wpel-link="internal">১৫</a></td><td>১৬</td><td>১৭</td><td>১৮</td><td>১৯</td><td>২০</td><td>২১</td>
	</tr>
	<tr>
		<td>২২</td><td>২৩</td><td>২৪</td><td>২৫</td><td>২৬</td><td>২৭</td><td>২৮</td>
	</tr>
	<tr>
		<td>২৯</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="ads120_60-widget-2" class="widget ads120_60-widget"><div class="widget-top"><h4>বিজ্ঞাপন</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div  class="ads120-60">
																																		</div>
	</div></div><!-- .widget /--><div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>মতামত		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="পোশাক শিল্পের সুদিন ফেরাতে আইন, নীতিমালার সঠিক বাস্তবায়ন জরুরী" href="https://www.bdlawnews.com/archives/95557" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/01/Untitled-55x55.jpg" class="attachment-tie-small size-tie-small" alt="পোশাক শিল্পের সুদিন ফেরাতে আইন, নীতিমালার সঠিক বাস্তবায়ন জরুরী" title="পোশাক শিল্পের সুদিন ফেরাতে আইন, নীতিমালার সঠিক বাস্তবায়ন জরুরী" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="ধর্ষণের বিচারে প্রয়োজন বিশেষ আইন: বিশেষজ্ঞদের অভিমত" href="https://www.bdlawnews.com/archives/94582" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2019/12/Raoe-55x55.jpg" class="attachment-tie-small size-tie-small" alt="ধর্ষণের বিচারে প্রয়োজন বিশেষ আইন: বিশেষজ্ঞদের অভিমত" title="ধর্ষণের বিচারে প্রয়োজন বিশেষ আইন: বিশেষজ্ঞদের অভিমত" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/12/Raoe-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2019/12/Raoe-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="শিক্ষানবিশ আইনজীবী এবং সিস্টেম লস" href="https://www.bdlawnews.com/archives/94108" data-wpel-link="internal"><img width="55" height="29" src="https://www.bdlawnews.com/wp-content/uploads/2019/11/1-a.jpg" class="attachment-tie-small size-tie-small" alt="শিক্ষানবিশ আইনজীবী এবং সিস্টেম লস" title="শিক্ষানবিশ আইনজীবী এবং সিস্টেম লস" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/11/1-a.jpg 825w, https://www.bdlawnews.com/wp-content/uploads/2019/11/1-a-768x400.jpg 768w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Full court reference নাকি Full Court reverence" href="https://www.bdlawnews.com/archives/93250" data-wpel-link="internal"><img width="55" height="29" src="https://www.bdlawnews.com/wp-content/uploads/2019/08/Adalot.jpg" class="attachment-tie-small size-tie-small" alt="Full court reference নাকি Full Court reverence" title="Full court reference নাকি Full Court reverence" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/08/Adalot.jpg 825w, https://www.bdlawnews.com/wp-content/uploads/2019/08/Adalot-768x400.jpg 768w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="উকিলবাবু এখন নেদারল্যান্ডে" href="https://www.bdlawnews.com/archives/92277" data-wpel-link="internal"><img width="45" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2019/08/Tanbir.jpeg" class="attachment-tie-small size-tie-small" alt="উকিলবাবু এখন নেদারল্যান্ডে" title="উকিলবাবু এখন নেদারল্যান্ডে" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="‌বিজ্ঞ জু‌নিয়র আইনজীবী‌দের প্র‌তি &#8230;" href="https://www.bdlawnews.com/archives/92126" data-wpel-link="internal"><img width="55" height="31" src="https://www.bdlawnews.com/wp-content/uploads/2019/08/Advocet.png" class="attachment-tie-small size-tie-small" alt="‌বিজ্ঞ জু‌নিয়র আইনজীবী‌দের প্র‌তি &#8230;" title="‌বিজ্ঞ জু‌নিয়র আইনজীবী‌দের প্র‌তি &#8230;" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/08/Advocet.png 825w, https://www.bdlawnews.com/wp-content/uploads/2019/08/Advocet-768x428.png 768w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="শুধু কি আইনই পারে অস্থির সমাজকে স্থির করতে ?" href="https://www.bdlawnews.com/archives/91276" data-wpel-link="internal"><img width="55" height="28" src="https://www.bdlawnews.com/wp-content/uploads/2019/07/আইন.jpg" class="attachment-tie-small size-tie-small" alt="শুধু কি আইনই পারে অস্থির সমাজকে স্থির করতে ?" title="শুধু কি আইনই পারে অস্থির সমাজকে স্থির করতে ?" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/07/আইন.jpg 800w, https://www.bdlawnews.com/wp-content/uploads/2019/07/আইন-768x384.jpg 768w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="শরণার্থীর অধিকার এবং বাস্তবতা" href="https://www.bdlawnews.com/archives/90757" data-wpel-link="internal"><img width="55" height="25" src="https://www.bdlawnews.com/wp-content/uploads/2019/06/Capture.png" class="attachment-tie-small size-tie-small" alt="শরণার্থীর অধিকার এবং বাস্তবতা" title="শরণার্থীর অধিকার এবং বাস্তবতা" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="আইনজীবীদের পেশাগত সীমাবদ্ধতা ও দায়বদ্ধতা: প্রসঙ্গ খাদ্যে ভেজাল এবং জঙ্গিদের জামিন" href="https://www.bdlawnews.com/archives/90404" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2019/06/Gazi-Farhad-Reza.jpg" class="attachment-tie-small size-tie-small" alt="আইনজীবীদের পেশাগত সীমাবদ্ধতা ও দায়বদ্ধতা: প্রসঙ্গ খাদ্যে ভেজাল এবং জঙ্গিদের জামিন" title="আইনজীবীদের পেশাগত সীমাবদ্ধতা ও দায়বদ্ধতা: প্রসঙ্গ খাদ্যে ভেজাল এবং জঙ্গিদের জামিন" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/06/Gazi-Farhad-Reza.jpg 805w, https://www.bdlawnews.com/wp-content/uploads/2019/06/Gazi-Farhad-Reza-150x150.jpg 150w, https://www.bdlawnews.com/wp-content/uploads/2019/06/Gazi-Farhad-Reza-768x765.jpg 768w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="শিশু অধিকার আইন ও বাস্তবতা" href="https://www.bdlawnews.com/archives/90400" data-wpel-link="internal"><img width="55" height="29" src="https://www.bdlawnews.com/wp-content/uploads/2019/06/Child.jpg" class="attachment-tie-small size-tie-small" alt="শিশু অধিকার আইন ও বাস্তবতা" title="শিশু অধিকার আইন ও বাস্তবতা" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/06/Child.jpg 825w, https://www.bdlawnews.com/wp-content/uploads/2019/06/Child-768x400.jpg 768w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="বিচারিক কোন বিষয়ে মন্তব্য বা মিডিয়া ও সোশ্যাল মিডিয়াতে প্রচার কি আদালত অবমাননা?" href="https://www.bdlawnews.com/archives/90385" data-wpel-link="internal"><img width="55" height="26" src="https://www.bdlawnews.com/wp-content/uploads/2019/06/আদালত-অবমাননা.png" class="attachment-tie-small size-tie-small" alt="বিচারিক কোন বিষয়ে মন্তব্য বা মিডিয়া ও সোশ্যাল মিডিয়াতে প্রচার কি আদালত অবমাননা?" title="বিচারিক কোন বিষয়ে মন্তব্য বা মিডিয়া ও সোশ্যাল মিডিয়াতে প্রচার কি আদালত অবমাননা?" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="ধর্ষণ বন্ধে আরও কঠোর হতে হবে" href="https://www.bdlawnews.com/archives/89806" data-wpel-link="internal"><img width="55" height="37" src="https://www.bdlawnews.com/wp-content/uploads/2019/05/b1141249478e5235c1a70b555eccaa64-56f418f480940.jpg" class="attachment-tie-small size-tie-small" alt="ধর্ষণ বন্ধে আরও কঠোর হতে হবে" title="ধর্ষণ বন্ধে আরও কঠোর হতে হবে" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/05/b1141249478e5235c1a70b555eccaa64-56f418f480940.jpg 800w, https://www.bdlawnews.com/wp-content/uploads/2019/05/b1141249478e5235c1a70b555eccaa64-56f418f480940-300x200.jpg 300w, https://www.bdlawnews.com/wp-content/uploads/2019/05/b1141249478e5235c1a70b555eccaa64-56f418f480940-768x511.jpg 768w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
	<div class="clear"></div>
</div><!-- .container /-->


<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><div style="float:left;">
<img  src="http://www.bdlawnews.com/wp-content/uploads/2018/01/ABM-Shahjahan-Akandha.jpg" width="100" height="101" alt="A.B.M. Shahjahan Akandha" style="margin:2px;  border-style: solid;
    border-width: 2px 2px 2px 2px; margin: 0px 1px 10px 70px ; " ><br />সম্পাদক: এ বি এম শাহজাহান আকন্দ (মাসুম)<br />আইনজীবী, বাংলাদেশ সুপ্রীম কোর্ট
</div>
<div style="float:right; overflow:hidden; margin-left:50px; padding:1em;">	

<u>বার্তা ও সম্পাদকীয় কার্যালয়</u><br />
৫৬ পুরানা পল্টন, শখ সেন্টার,<br />
স্যুট নং ১১০১, লেভেল ১১, ঢাকা ১০০০।<br />
+৮৮০২৯৫৮৫২৯১<br />
+৮৮-০১৭১১৪৫৯৫৯০,<br />
ই-মেইল: bdlawnews.com@gmail.com
</div>


</div>
		</div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons icon_16">
		<a class="ttip" title="Rss" href="https://www.bdlawnews.com/feed" target="_blank" data-wpel-link="internal"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/bdlawnews" target="_blank" data-wpel-link="external" rel="nofollow noopener noreferrer"><i class="tieicon-facebook"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCM9-BJEx0fEQFBvPjF0NpsA" target="_blank" data-wpel-link="external" rel="nofollow noopener noreferrer"><i class="tieicon-youtube"></i></a>	</div>

		
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.bdlawnews.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>	<div id="fb-root"></div>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.bdlawnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php","nonce":"f6ab5b13a5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/easy-widget/js/easy-js.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.1'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.12.1'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.12.1'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.4.4 on 2020-02-15 13:10:33 -->