<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta name="google-site-verification" content="brndBL_dkpLmaIQ3WR98oxRF7DoFd8_MQ4Le9n-3HtY" />

<meta property="fb:pages" content="299804140119836" />
<meta charset="UTF-8" />
<title> &raquo; হোম কোয়ারেন্টাইনে বিদেশফেরত ৩০ বিচারকBDLAWNEWS.COM</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.bdlawnews.com/wp-content/themes/sahifa/style.css" />
<link rel="pingback" href="https://www.bdlawnews.com/xmlrpc.php" />
<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
<meta property="og:title" content="হোম কোয়ারেন্টাইনে বিদেশফেরত ৩০ বিচারক"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="নিজস্ব প্রতিবেদক: প্রশিক্ষণ শেষে বিদেশ থেকে দেশে ফিরে হোম কোয়ারেন্টাইনে আছেন ৩০ বিচারক। গত ১৫ মার্চ ..."/>
<meta property="og:url" content="https://www.bdlawnews.com/archives/96561"/>
<meta property="og:site_name" content="BDLAWNEWS.COM"/>
<meta property="og:image" content="https://www.bdlawnews.com/wp-content/uploads/2020/03/2-6-660x330.jpg" />
 
<!--[if lt IE 9]>
<script src="https://www.bdlawnews.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.bdlawnews.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.bdlawnews.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.bdlawnews.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.bdlawnews.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"https://www.bdlawnews.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'en_US', theChampCloseIconPath = 'https://www.bdlawnews.com/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'https://www.bdlawnews.com', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'en_US', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://www.bdlawnews.com/archives/96561'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress,googleplus,disqus", theChampGpCommentsUrl = 'https://www.bdlawnews.com/archives/96561', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","googleplus":"G+ Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
					<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:10% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}	</style>
	<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; Feed" href="https://www.bdlawnews.com/feed" />
<link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; Comments Feed" href="https://www.bdlawnews.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; হোম কোয়ারেন্টাইনে বিদেশফেরত ৩০ বিচারক Comments Feed" href="https://www.bdlawnews.com/archives/96561/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-136232224-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-136232224-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bdlawnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='external-links-css'  href='https://www.bdlawnews.com/wp-content/plugins/sem-external-links/sem-external-links.css?ver=20090903' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bdlawnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bdlawnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-style-css'  href='https://www.bdlawnews.com/wp-content/plugins/easy-widget/css/easy-style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.bdlawnews.com/wp-content/plugins/easy-widget/css/genericons.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.bdlawnews.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.bdlawnews.com/wp-content/plugins/super-socializer/css/front.css?ver=7.12.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.bdlawnews.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.bdlawnews.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"96561","token":"086a86bbad","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/sahifa/js/tie-scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/sahifa/js/validation.js?ver=5.3.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5afdb2470a23d40011096b8a'></script>
<link rel='https://api.w.org/' href='https://www.bdlawnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bdlawnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bdlawnews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='করোনাকে ‘সংক্রামক রোগ’ ঘোষণা করে গেজেট প্রকাশের নির্দেশ' href='https://www.bdlawnews.com/archives/96559' />
<link rel='next' title='ডিসি সুলতানার পরিবারের দখলে থাকা ১১ বিঘা জমি ঢাকঢোল পিটিয়ে উদ্ধার' href='https://www.bdlawnews.com/archives/96565' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.bdlawnews.com/archives/96561" />
<link rel='shortlink' href='https://www.bdlawnews.com/?p=96561' />
<link rel="alternate" type="application/json+oembed" href="https://www.bdlawnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bdlawnews.com%2Farchives%2F96561" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bdlawnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bdlawnews.com%2Farchives%2F96561&#038;format=xml" />
	<script type="text/javascript" src="http://www.bdlawnews.com/wp-content/plugins/bangla-date-display/bncalendar.inc.js"></script>
    <style type="text/css">
    ﻿.bc_main {
width:99%;
border:1px solid black;
}

.bc_month {
background-color:black;
font:bold 12px verdana, SolaimanLipi;
color:white;
}

.bc_daysofweek {
background-color:gray;
font:bold 12px verdana, SolaimanLipi;
color:white;
}

.bc_days {
font-size: 12px;
font-family:verdana, SolaimanLipi;
color:black;
background-color: lightyellow;
padding: 2px;
}

.bc_days #bangla{
font-size: 10px;
text-align:left;
font-family:verdana, SolaimanLipi;
color: green;
}

.bc_days #today{
font-weight: bold;
color: red;
}    </style>
			<meta property="fb:pages" content="" />
			<meta name="generator" content="Site Kit by Google 1.0.4" /><link rel="shortcut icon" href="https://www.bdlawnews.com/wp-content/uploads/2018/05/favicon-bdlawnews-01.png" title="Favicon" />
<meta name="viewport" content="width=1045" />
	
<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #7b77ff;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#7b77ff !important;
	}
	::-webkit-scrollbar-thumb{background-color:#7b77ff !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #7b77ff;}
	.search-block:after {border-right-color:#7b77ff;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #7b77ff;}

body {
 background-color: #f2f2f2 !important;  background-image : url(https://www.bdlawnews.com/wp-content/themes/sahifa/images/patterns/body-bg10.png);background-position: top center;
}
	
body{
	font-family: Tahoma, Geneva, sans-serif;
	font-size : 16px;
}

.top-nav, .top-nav ul li a {
	font-family: Tahoma, Geneva, sans-serif;
	font-size : 13px;
	font-weight: normal;
}

#main-nav, #main-nav ul li a{
	font-family: Tahoma, Geneva, sans-serif;
	color :#ffffff;
	font-size : 15px;
	font-weight: bold;
}

.post-title{
	font-family: Tahoma, Geneva, sans-serif;
	font-weight: bold;
}

.widget-top h4, .widget-top h4 a{
	font-family: Tahoma, Geneva, sans-serif;
	font-weight: bold;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-weight: bold;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header{
	font-family: Tahoma, Geneva, sans-serif;
	color :#001e80;
	font-weight: bold;
}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #000000;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#000000 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#000000 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #000000;}
	.search-block:after {border-right-color:#000000;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #000000;}
a {
	color: #1a181a;	}
a:hover {
	color: #00054f;	}
#main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#7d637d !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a ,  #main-nav ul li.current-menu-item ul a, #main-nav ul li.current-menu-parent ul a, #main-nav ul li.current-page-ancestor ul a{
	color: #f7eff7 !important;	text-shadow: 0 1px 1px #302d30 !important;}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #827158 !important;	}
#main-nav ul li.current-menu-item a  {
	color: #998974 !important;	}
.breaking-news span {background: #f2bff2;}

</style> 
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '316138291908826']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=316138291908826&ev=PixelInitialized" /></noscript>
<meta name="alexaVerifyID" content="e1x_7ENX1KBsduTDIxUfJ4KcozQ"/>

<meta name="google-site-verification" content="3EoXHUad89Ze39a_LGVKWlAenBHFXu2Mc5eCzcBmXrE"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7243698527047497",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<link rel="icon" href="https://www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-44812671-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			#sidebar{display: block !important;
    float: right !important;
    width: 310px !important;}		</style>
			<script data-ad-client="ca-pub-7243698527047497" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
	
<body id="top" class="post-template-default single single-post postid-96561 single-format-standard">
	<div class="background-cover"></div>
			

		<header id="theme-header" class="theme-header">
						<div class="top-nav">
							<span class="today-date">বৃহস্পতিবার ,  ১৯  মার্চ ২০২০</span>					
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-92443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92443"><a href="http://advise.bdlawnews.com/" data-wpel-link="external" target="_blank" rel="nofollow noopener noreferrer">আইন প্রশ্নোত্তর</a></li>
<li id="menu-item-92444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92444"><a href="https://www.bdlawnews.com/%e0%a6%b2-%e0%a6%95%e0%a7%81%e0%a6%87%e0%a6%9c" data-wpel-link="internal">’ল’ কুইজ</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform" action="https://www.bdlawnews.com/">
							<button class="search-button" type="submit" value="Search"></button>	
							<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			

		<div class="header-content">
			<div class="logo">
			<h2>								<a title="BDLAWNEWS.COM" href="https://www.bdlawnews.com/" data-wpel-link="internal">
					<img src="https://www.bdlawnews.com/wp-content/uploads/2018/05/BDLN-01-300x67.png" alt="BDLAWNEWS.COM" /><strong>BDLAWNEWS.COM Stay legally informed | First Law Portal In Bangladesh</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			
			<div class="clear"></div>
		</div>	
										<nav id="main-nav">
				<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-75888" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.bdlawnews.com" data-wpel-link="internal">প্রচ্ছদ</a></li>
<li id="menu-item-43692" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/whole-country" data-wpel-link="internal">দেশ জুড়ে</a></li>
<li id="menu-item-43702" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/international" data-wpel-link="internal">আন্তর্জাতিক</a></li>
<li id="menu-item-43699" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/daily-law" data-wpel-link="internal">দৈনন্দিন জীবনে আইন</a></li>
<li id="menu-item-43706" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.bdlawnews.com/archives/category/politics" data-wpel-link="internal">রাজনীতি</a></li>
<li id="menu-item-43685" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/law-studies" data-wpel-link="internal">আইন পড়াশুনা</a></li>
<li id="menu-item-43691" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.bdlawnews.com/archives/category/court-arena" data-wpel-link="internal">কোর্ট প্রাঙ্গণ</a></li>
<li id="menu-item-43683" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/law-court" data-wpel-link="internal">আইন-আদালত</a></li>
<li id="menu-item-43672" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.bdlawnews.com/archives/category/others" data-wpel-link="internal">অন্যান্য</a>
<ul class="sub-menu">
	<li id="menu-item-43694" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/legal-query" data-wpel-link="internal">আইন জিজ্ঞাসা</a></li>
	<li id="menu-item-43690" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/high-court" data-wpel-link="internal">উচ্চ আদালত</a></li>
	<li id="menu-item-43684" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/law-jobs" data-wpel-link="internal">আইন চাকরি</a></li>
	<li id="menu-item-43671" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/irregularity" data-wpel-link="internal">অনিয়ম</a></li>
	<li id="menu-item-43698" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/country" data-wpel-link="internal">দেশ ও দশ</a></li>
	<li id="menu-item-43703" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/opinion" data-wpel-link="internal">মতামত</a></li>
	<li id="menu-item-43686" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/law-studies/breakthrough-verdict" data-wpel-link="internal">যুগান্তকারী রায়</a></li>
	<li id="menu-item-84874" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8" data-wpel-link="internal">একাদশ নির্বাচন</a></li>
	<li id="menu-item-43705" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/human-rights" data-wpel-link="internal">মানবাধিকার</a></li>
	<li id="menu-item-43689" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/english" data-wpel-link="internal">ইংরেজি</a></li>
	<li id="menu-item-43676" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/legal-videos" data-wpel-link="internal">আইনী ভিডিও</a></li>
	<li id="menu-item-43693" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.bdlawnews.com/archives/category/others/sports-law" data-wpel-link="internal">খেলাধুলায় আইন</a></li>
</ul>
</li>
</ul></div>							</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="breaking-news">
		<span>সদ্যপ্রাপ্ত</span>
				
					<ul>
							<li><a href="https://www.bdlawnews.com/archives/96569" title="সচিবালয়ে দর্শনার্থী প্রবেশে নিষেধাজ্ঞা" data-wpel-link="internal">সচিবালয়ে দর্শনার্থী প্রবেশে নিষেধাজ্ঞা</a></li>
							<li><a href="https://www.bdlawnews.com/archives/96565" title="ডিসি সুলতানার পরিবারের দখলে থাকা ১১ বিঘা জমি ঢাকঢোল পিটিয়ে উদ্ধার" data-wpel-link="internal">ডিসি সুলতানার পরিবারের দখলে থাকা ১১ বিঘা জমি ঢাকঢোল পিটিয়ে উদ্ধার</a></li>
							<li><a href="https://www.bdlawnews.com/archives/96561" title="হোম কোয়ারেন্টাইনে বিদেশফেরত ৩০ বিচারক" data-wpel-link="internal">হোম কোয়ারেন্টাইনে বিদেশফেরত ৩০ বিচারক</a></li>
							<li><a href="https://www.bdlawnews.com/archives/96559" title="করোনাকে ‘সংক্রামক রোগ’ ঘোষণা করে গেজেট প্রকাশের নির্দেশ" data-wpel-link="internal">করোনাকে ‘সংক্রামক রোগ’ ঘোষণা করে গেজেট প্রকাশের নির্দেশ</a></li>
							<li><a href="https://www.bdlawnews.com/archives/96556" title="ডিআইজি মিজান ও দুদকের বাছিরের বিরুদ্ধে চার্জগঠন" data-wpel-link="internal">ডিআইজি মিজান ও দুদকের বাছিরের বিরুদ্ধে চার্জগঠন</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->
	
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
		
				
		<article class="post-listing post-96561 post type-post status-publish format-standard has-post-thumbnail hentry category-court-arena category-politics category-recent-news category-latest-news">
					<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.bdlawnews.com/wp-content/uploads/2020/03/2-6-660x330.jpg" class="attachment-slider size-slider" alt="হোম কোয়ারেন্টাইনে বিদেশফেরত ৩০ বিচারক" title="হোম কোয়ারেন্টাইনে বিদেশফেরত ৩০ বিচারক" />		</div>
		
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">হোম কোয়ারেন্টাইনে বিদেশফেরত ৩০ বিচারক</span></h1>

						
<p class="post-meta">
		
	<span>Posted by: <a href="https://www.bdlawnews.com/archives/author/arannyaazad" title="" data-wpel-link="internal">বিডি ল নিউজ </a></span>
	
		
	<span>March 18, 2020</span>	
	
	<span><a href="https://www.bdlawnews.com/archives/96561#respond" data-wpel-link="internal">Leave a comment</a></span>
</p>
<div class="clear"></div>
<span class="date">
<span>March 18, 2020</span>
</span>
				<div class="entry">
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a9ee12822ccfd9c"></script>
<div class="addthis_inline_share_toolbox"></div>					
					<p><strong>নিজস্ব প্রতিবেদক:</strong> প্রশিক্ষণ শেষে বিদেশ থেকে দেশে ফিরে হোম কোয়ারেন্টাইনে আছেন ৩০ বিচারক। গত ১৫ মার্চ থেকে তারা দেশে ফেরেন সেই থেকে কোয়ারেন্টাইনে রয়েছেন। এদের মধ্যে ১৩ জন জেলা ও দায়রা জজ বলেও জানান তিনি।</p>
<p>আইন, বিচার ও সংসদ বিষয়ক মন্ত্রণালয়ের জনসংযোগ কর্মকর্তা রেজাউল করিম এ তথ্য জানান।</p>
<p>উল্লেখ্য, বাংলাদেশে করোনায় আক্রান্ত হয়ে একজনের মৃত্যু হয়েছে বলে জানিয়েছে রোগতত্ত্ব, রোগ নিয়ন্ত্রণ ও গবেষণা প্রতিষ্ঠান (আইইডিসিআর)। দেশে এখন পর্যন্ত ১৪ জন করোনাভাইরাসে আক্রান্ত হয়েছেন। নতুন আক্রান্ত তিনজনের দুজন ইতালিফেরত, অন্যজন কুয়েত থেকে এসেছেন।</p>
<p>সারাবিশ্বে মৃতের সংখ্যা আট হাজার ছাড়িয়েছে। আক্রান্ত দুই লাখের অধিক মানুষ। স্বাভাবিকভাবে মানুষের মধ্যে এ ভাইরাস নিয়ে চরম আতঙ্ক বিরাজ করছে। ইতিমধ্যে বাংলাদেশের সব শিক্ষাপ্রতিষ্ঠান বন্ধ ঘোষণা করা হয়েছে। বিশেষজ্ঞরা লোকসমাগম এড়িয়ে চলার পরামর্শ দিচ্ছেন।</p>
										
					
					
				</div><!-- .entry /-->
								
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.bdlawnews.com/archives/author/arannyaazad" title="Posts by বিডি ল নিউজ" rel="author" data-wpel-link="internal">বিডি ল নিউজ</a></strong></div>
								
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a9ee12822ccfd9c"></script>
<div class="addthis_inline_share_toolbox"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		
		
				
		<section id="author-box">
			<div class="block-head">
				<h3>About বিডি ল নিউজ </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/42fb02221b12537b7bc346e16f869f94?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/42fb02221b12537b7bc346e16f869f94?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
		
		<div class="author-social">
				
				
							
							
				
													
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
	
			
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.bdlawnews.com/archives/96559" rel="prev" data-wpel-link="internal"><span>Previous:</span> করোনাকে ‘সংক্রামক রোগ’ ঘোষণা করে গেজেট প্রকাশের নির্দেশ</a></div>
			<div class="post-next"><a href="https://www.bdlawnews.com/archives/96565" rel="next" data-wpel-link="internal"><span>Next:</span> ডিসি সুলতানার পরিবারের দখলে থাকা ১১ বিঘা জমি ঢাকঢোল পিটিয়ে উদ্ধার</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>আরও দেখুন</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.bdlawnews.com/archives/96569" title="Permalink to সচিবালয়ে দর্শনার্থী প্রবেশে নিষেধাজ্ঞা" rel="bookmark" data-wpel-link="internal">
						<img width="272" height="125" src="https://www.bdlawnews.com/wp-content/uploads/2020/03/1-8-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="সচিবালয়ে দর্শনার্থী প্রবেশে নিষেধাজ্ঞা" title="সচিবালয়ে দর্শনার্থী প্রবেশে নিষেধাজ্ঞা" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.bdlawnews.com/archives/96569" title="Permalink to সচিবালয়ে দর্শনার্থী প্রবেশে নিষেধাজ্ঞা" rel="bookmark" data-wpel-link="internal">সচিবালয়ে দর্শনার্থী প্রবেশে নিষেধাজ্ঞা</a></h3>
				<p class="post-meta"><span>March 19, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.bdlawnews.com/archives/96565" title="Permalink to ডিসি সুলতানার পরিবারের দখলে থাকা ১১ বিঘা জমি ঢাকঢোল পিটিয়ে উদ্ধার" rel="bookmark" data-wpel-link="internal">
						<img width="272" height="125" src="https://www.bdlawnews.com/wp-content/uploads/2020/03/Kuri-1-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="ডিসি সুলতানার পরিবারের দখলে থাকা ১১ বিঘা জমি ঢাকঢোল পিটিয়ে উদ্ধার" title="ডিসি সুলতানার পরিবারের দখলে থাকা ১১ বিঘা জমি ঢাকঢোল পিটিয়ে উদ্ধার" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.bdlawnews.com/archives/96565" title="Permalink to ডিসি সুলতানার পরিবারের দখলে থাকা ১১ বিঘা জমি ঢাকঢোল পিটিয়ে উদ্ধার" rel="bookmark" data-wpel-link="internal">ডিসি সুলতানার পরিবারের দখলে থাকা ১১ বিঘা জমি ঢাকঢোল পিটিয়ে উদ্ধার</a></h3>
				<p class="post-meta"><span>March 19, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.bdlawnews.com/archives/96559" title="Permalink to করোনাকে ‘সংক্রামক রোগ’ ঘোষণা করে গেজেট প্রকাশের নির্দেশ" rel="bookmark" data-wpel-link="internal">
						<img width="272" height="125" src="https://www.bdlawnews.com/wp-content/uploads/2020/03/Corona-1-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="করোনাকে ‘সংক্রামক রোগ’ ঘোষণা করে গেজেট প্রকাশের নির্দেশ" title="করোনাকে ‘সংক্রামক রোগ’ ঘোষণা করে গেজেট প্রকাশের নির্দেশ" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.bdlawnews.com/archives/96559" title="Permalink to করোনাকে ‘সংক্রামক রোগ’ ঘোষণা করে গেজেট প্রকাশের নির্দেশ" rel="bookmark" data-wpel-link="internal">করোনাকে ‘সংক্রামক রোগ’ ঘোষণা করে গেজেট প্রকাশের নির্দেশ</a></h3>
				<p class="post-meta"><span>March 18, 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/96561?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=%25e0%25a6%25b9%25e0%25a7%258b%25e0%25a6%25ae-%25e0%25a6%2595%25e0%25a7%258b%25e0%25a7%259f%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%25a8%25e0%25a7%2587-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b6%25e0%25a6%25ab#respond" style="display:none;" data-wpel-link="internal">Cancel reply</a></small></h3><form action="https://www.bdlawnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='96561' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="830a58038c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="37"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener noreferrer" data-wpel-link="external">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
		
		
	
	</div><!-- .content -->
	 
<aside id="sidebar">
<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>সর্বশেষ 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/96569" title="Permalink to সচিবালয়ে দর্শনার্থী প্রবেশে নিষেধাজ্ঞা" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/03/1-8-55x55.jpg" class="attachment-tie-small size-tie-small" alt="সচিবালয়ে দর্শনার্থী প্রবেশে নিষেধাজ্ঞা" title="সচিবালয়ে দর্শনার্থী প্রবেশে নিষেধাজ্ঞা" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/03/1-8-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/03/1-8-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/96569" data-wpel-link="internal">সচিবালয়ে দর্শনার্থী প্রবেশে নিষেধাজ্ঞা</a></h3>
	 <span class="date"><span>March 19, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/96565" title="Permalink to ডিসি সুলতানার পরিবারের দখলে থাকা ১১ বিঘা জমি ঢাকঢোল পিটিয়ে উদ্ধার" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/03/Kuri-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="ডিসি সুলতানার পরিবারের দখলে থাকা ১১ বিঘা জমি ঢাকঢোল পিটিয়ে উদ্ধার" title="ডিসি সুলতানার পরিবারের দখলে থাকা ১১ বিঘা জমি ঢাকঢোল পিটিয়ে উদ্ধার" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/03/Kuri-1-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/03/Kuri-1-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/96565" data-wpel-link="internal">ডিসি সুলতানার পরিবারের দখলে থাকা ১১ বিঘা জমি ঢাকঢোল পিটিয়ে উদ্ধার</a></h3>
	 <span class="date"><span>March 19, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/96561" title="Permalink to হোম কোয়ারেন্টাইনে বিদেশফেরত ৩০ বিচারক" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/03/2-6-55x55.jpg" class="attachment-tie-small size-tie-small" alt="হোম কোয়ারেন্টাইনে বিদেশফেরত ৩০ বিচারক" title="হোম কোয়ারেন্টাইনে বিদেশফেরত ৩০ বিচারক" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/03/2-6-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/03/2-6-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/96561" data-wpel-link="internal">হোম কোয়ারেন্টাইনে বিদেশফেরত ৩০ বিচারক</a></h3>
	 <span class="date"><span>March 18, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/96559" title="Permalink to করোনাকে ‘সংক্রামক রোগ’ ঘোষণা করে গেজেট প্রকাশের নির্দেশ" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/03/Corona-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="করোনাকে ‘সংক্রামক রোগ’ ঘোষণা করে গেজেট প্রকাশের নির্দেশ" title="করোনাকে ‘সংক্রামক রোগ’ ঘোষণা করে গেজেট প্রকাশের নির্দেশ" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/03/Corona-1-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/03/Corona-1-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/96559" data-wpel-link="internal">করোনাকে ‘সংক্রামক রোগ’ ঘোষণা করে গেজেট প্রকাশের নির্দেশ</a></h3>
	 <span class="date"><span>March 18, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/96556" title="Permalink to ডিআইজি মিজান ও দুদকের বাছিরের বিরুদ্ধে চার্জগঠন" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/03/2-5-55x55.jpg" class="attachment-tie-small size-tie-small" alt="ডিআইজি মিজান ও দুদকের বাছিরের বিরুদ্ধে চার্জগঠন" title="ডিআইজি মিজান ও দুদকের বাছিরের বিরুদ্ধে চার্জগঠন" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/03/2-5-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/03/2-5-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/96556" data-wpel-link="internal">ডিআইজি মিজান ও দুদকের বাছিরের বিরুদ্ধে চার্জগঠন</a></h3>
	 <span class="date"><span>March 18, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/96554" title="Permalink to আবরার হত্যার চার্জ গঠন শুনানি ৬ এপ্রিল" rel="bookmark" data-wpel-link="internal"><img width="55" height="29" src="https://www.bdlawnews.com/wp-content/uploads/2019/10/Abrar-4.jpg" class="attachment-tie-small size-tie-small" alt="আবরার হত্যার চার্জ গঠন শুনানি ৬ এপ্রিল" title="আবরার হত্যার চার্জ গঠন শুনানি ৬ এপ্রিল" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/96554" data-wpel-link="internal">আবরার হত্যার চার্জ গঠন শুনানি ৬ এপ্রিল</a></h3>
	 <span class="date"><span>March 18, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/96552" title="Permalink to সিরাজগঞ্জে স্ত্রী হত্যায় স্বামীর মৃত্যুদণ্ড" rel="bookmark" data-wpel-link="internal"><img width="55" height="29" src="https://www.bdlawnews.com/wp-content/uploads/2019/06/Fashi.jpg" class="attachment-tie-small size-tie-small" alt="সিরাজগঞ্জে স্ত্রী হত্যায় স্বামীর মৃত্যুদণ্ড" title="সিরাজগঞ্জে স্ত্রী হত্যায় স্বামীর মৃত্যুদণ্ড" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/06/Fashi.jpg 825w, https://www.bdlawnews.com/wp-content/uploads/2019/06/Fashi-768x400.jpg 768w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/96552" data-wpel-link="internal">সিরাজগঞ্জে স্ত্রী হত্যায় স্বামীর মৃত্যুদণ্ড</a></h3>
	 <span class="date"><span>March 18, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/96549" title="Permalink to রাজধানীতে কিশোরীকে গণধর্ষণ, নারীসহ গ্রেফতার ৪" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/03/Arest-5-55x55.jpg" class="attachment-tie-small size-tie-small" alt="রাজধানীতে কিশোরীকে গণধর্ষণ, নারীসহ গ্রেফতার ৪" title="রাজধানীতে কিশোরীকে গণধর্ষণ, নারীসহ গ্রেফতার ৪" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/03/Arest-5-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/03/Arest-5-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/96549" data-wpel-link="internal">রাজধানীতে কিশোরীকে গণধর্ষণ, নারীসহ গ্রেফতার ৪</a></h3>
	 <span class="date"><span>March 18, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/96546" title="Permalink to আদালত বন্ধে সব বিচারপতি বসে সিদ্ধান্ত নিতে চাই: প্রধান বিচারপতি" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/03/C-j-55x55.jpg" class="attachment-tie-small size-tie-small" alt="আদালত বন্ধে সব বিচারপতি বসে সিদ্ধান্ত নিতে চাই: প্রধান বিচারপতি" title="আদালত বন্ধে সব বিচারপতি বসে সিদ্ধান্ত নিতে চাই: প্রধান বিচারপতি" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/03/C-j-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/03/C-j-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/96546" data-wpel-link="internal">আদালত বন্ধে সব বিচারপতি বসে সিদ্ধান্ত নিতে চাই: প্রধান বিচারপতি</a></h3>
	 <span class="date"><span>March 18, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/96543" title="Permalink to হোম কোয়ারেন্টাইনে সাইনবোর্ডের ব্যবস্থা নিতে লিগ্যাল নোটিশ" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/03/Notice-55x55.jpg" class="attachment-tie-small size-tie-small" alt="হোম কোয়ারেন্টাইনে সাইনবোর্ডের ব্যবস্থা নিতে লিগ্যাল নোটিশ" title="হোম কোয়ারেন্টাইনে সাইনবোর্ডের ব্যবস্থা নিতে লিগ্যাল নোটিশ" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/03/Notice-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/03/Notice-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/96543" data-wpel-link="internal">হোম কোয়ারেন্টাইনে সাইনবোর্ডের ব্যবস্থা নিতে লিগ্যাল নোটিশ</a></h3>
	 <span class="date"><span>March 18, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/96540" title="Permalink to করোনার কারণে সব আদালত বন্ধ ঘোষণা করতে রিট" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/03/Corona-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="করোনার কারণে সব আদালত বন্ধ ঘোষণা করতে রিট" title="করোনার কারণে সব আদালত বন্ধ ঘোষণা করতে রিট" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/03/Corona-1-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/03/Corona-1-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/96540" data-wpel-link="internal">করোনার কারণে সব আদালত বন্ধ ঘোষণা করতে রিট</a></h3>
	 <span class="date"><span>March 18, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/96534" title="Permalink to কারাগারে যাচ্ছে মৃত্যুদণ্ডপ্রাপ্ত এটিএম আজহারের পরোয়ানা" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/03/Azhar-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="কারাগারে যাচ্ছে মৃত্যুদণ্ডপ্রাপ্ত এটিএম আজহারের পরোয়ানা" title="কারাগারে যাচ্ছে মৃত্যুদণ্ডপ্রাপ্ত এটিএম আজহারের পরোয়ানা" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/03/Azhar-1-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/03/Azhar-1-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/96534" data-wpel-link="internal">কারাগারে যাচ্ছে মৃত্যুদণ্ডপ্রাপ্ত এটিএম আজহারের পরোয়ানা</a></h3>
	 <span class="date"><span>March 16, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/96531" title="Permalink to মোবাইল কোর্টে শিশুদের দণ্ড অবৈধের রায় আপিলে স্থগিত" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/03/1-6-55x55.jpg" class="attachment-tie-small size-tie-small" alt="মোবাইল কোর্টে শিশুদের দণ্ড অবৈধের রায় আপিলে স্থগিত" title="মোবাইল কোর্টে শিশুদের দণ্ড অবৈধের রায় আপিলে স্থগিত" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/03/1-6-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/03/1-6-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/96531" data-wpel-link="internal">মোবাইল কোর্টে শিশুদের দণ্ড অবৈধের রায় আপিলে স্থগিত</a></h3>
	 <span class="date"><span>March 16, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/96528" title="Permalink to কুড়িগ্রামের নতুন ডিসি রেজাউল করিম, সুলতানাকে মন্ত্রণালয়‌ে ন্যস্ত" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/03/New-dc-55x55.jpg" class="attachment-tie-small size-tie-small" alt="কুড়িগ্রামের নতুন ডিসি রেজাউল করিম, সুলতানাকে মন্ত্রণালয়‌ে ন্যস্ত" title="কুড়িগ্রামের নতুন ডিসি রেজাউল করিম, সুলতানাকে মন্ত্রণালয়‌ে ন্যস্ত" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/03/New-dc-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/03/New-dc-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/96528" data-wpel-link="internal">কুড়িগ্রামের নতুন ডিসি রেজাউল করিম, সুলতানাকে মন্ত্রণালয়‌ে ন্যস্ত</a></h3>
	 <span class="date"><span>March 16, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/96525" title="Permalink to এবার আরডিসি নাজিম ও দুই এডিসি প্রত্যাহার" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/03/3-6-55x55.jpg" class="attachment-tie-small size-tie-small" alt="এবার আরডিসি নাজিম ও দুই এডিসি প্রত্যাহার" title="এবার আরডিসি নাজিম ও দুই এডিসি প্রত্যাহার" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/03/3-6-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/03/3-6-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/96525" data-wpel-link="internal">এবার আরডিসি নাজিম ও দুই এডিসি প্রত্যাহার</a></h3>
	 <span class="date"><span>March 16, 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.bdlawnews.com/archives/96523" title="Permalink to সাংবাদিককে সাজার সব নথি তলব, পরবর্তী আদেশ ২৩ মার্চ" rel="bookmark" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/02/Cort-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="সাংবাদিককে সাজার সব নথি তলব, পরবর্তী আদেশ ২৩ মার্চ" title="সাংবাদিককে সাজার সব নথি তলব, পরবর্তী আদেশ ২৩ মার্চ" srcset="https://www.bdlawnews.com/wp-content/uploads/2020/02/Cort-1-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2020/02/Cort-1-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.bdlawnews.com/archives/96523" data-wpel-link="internal">সাংবাদিককে সাজার সব নথি তলব, পরবর্তী আদেশ ২৩ মার্চ</a></h3>
	 <span class="date"><span>March 16, 2020</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads120_90-widget-2" class="widget ads120_90-widget"><div class="widget-top"><h4>বিজ্ঞাপন</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads120-90">
																																		</div>
	</div></div><!-- .widget /-->
<div id="wpp-2" class="widget popular-posts">
<div class="widget-top"><h4>সর্বাধিক পঠিত</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.bdlawnews.com/archives/96549" title="রাজধানীতে কিশোরীকে গণধর্ষণ, নারীসহ গ্রেফতার ৪" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/96549-featured-60x60.jpg" width="60" height="60" alt="রাজধানীতে কিশোরীকে গণধর্ষণ, নারীসহ গ্রেফতার ৪" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/96549" title="রাজধানীতে কিশোরীকে গণধর্ষণ, নারীসহ গ্রেফতার ৪" class="wpp-post-title" target="_self" data-wpel-link="internal">রাজধানীতে কিশোরীকে গণধর্ষণ, নারীসহ গ্রেফতার ৪</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on মার্চ ১৮, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/96528" title="কুড়িগ্রামের নতুন ডিসি রেজাউল করিম, সুলতানাকে মন্ত্রণালয়‌ে ন্যস্ত" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/96528-featured-60x60.jpg" width="60" height="60" alt="কুড়িগ্রামের নতুন ডিসি রেজাউল করিম, সুলতানাকে মন্ত্রণালয়‌ে ন্যস্ত" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/96528" title="কুড়িগ্রামের নতুন ডিসি রেজাউল করিম, সুলতানাকে মন্ত্রণালয়‌ে ন্যস্ত" class="wpp-post-title" target="_self" data-wpel-link="internal">কুড়িগ্রামের নতুন ডিসি রেজাউল করিম, সুলতানাকে মন্ত্রণালয়‌ে ন্যস্ত</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on মার্চ ১৬, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/96492" title="কুড়িগ্রামের ডিসি প্রত্যাহার: জনপ্রশাসন প্রতিমন্ত্রী" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/96492-featured-60x60.jpg" width="60" height="60" alt="কুড়িগ্রামের ডিসি প্রত্যাহার: জনপ্রশাসন প্রতিমন্ত্রী" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/96492" title="কুড়িগ্রামের ডিসি প্রত্যাহার: জনপ্রশাসন প্রতিমন্ত্রী" class="wpp-post-title" target="_self" data-wpel-link="internal">কুড়িগ্রামের ডিসি প্রত্যাহার: জনপ্রশাসন প্রতিমন্ত্রী</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on মার্চ ১৫, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/96495" title="এক সাংবাদিক ধরতে ৪০ জন! বিশাল ব্যাপার: হাইকোর্ট" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/96495-featured-60x60.jpg" width="60" height="60" alt="এক সাংবাদিক ধরতে ৪০ জন! বিশাল ব্যাপার: হাইকোর্ট" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/96495" title="এক সাংবাদিক ধরতে ৪০ জন! বিশাল ব্যাপার: হাইকোর্ট" class="wpp-post-title" target="_self" data-wpel-link="internal">এক সাংবাদিক ধরতে ৪০ জন! বিশাল ব্যাপার: হাইকোর্ট</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on মার্চ ১৫, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/96485" title="করোনা : সব শিক্ষাপ্রতিষ্ঠান বন্ধের নির্দেশনা চেয়ে রিট" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/96485-featured-60x60.jpg" width="60" height="60" alt="করোনা : সব শিক্ষাপ্রতিষ্ঠান বন্ধের নির্দেশনা চেয়ে রিট" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/96485" title="করোনা : সব শিক্ষাপ্রতিষ্ঠান বন্ধের নির্দেশনা চেয়ে রিট" class="wpp-post-title" target="_self" data-wpel-link="internal">করোনা : সব শিক্ষাপ্রতিষ্ঠান বন্ধের নির্দেশনা চেয়ে রিট</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on মার্চ ১৫, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/96506" title="যুব মহিলা লীগের তিননেত্রী বহিষ্কার" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/96506-featured-60x60.jpg" width="60" height="60" alt="যুব মহিলা লীগের তিননেত্রী বহিষ্কার" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/96506" title="যুব মহিলা লীগের তিননেত্রী বহিষ্কার" class="wpp-post-title" target="_self" data-wpel-link="internal">যুব মহিলা লীগের তিননেত্রী বহিষ্কার</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on মার্চ ১৬, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/96525" title="এবার আরডিসি নাজিম ও দুই এডিসি প্রত্যাহার" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/96525-featured-60x60.jpg" width="60" height="60" alt="এবার আরডিসি নাজিম ও দুই এডিসি প্রত্যাহার" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/96525" title="এবার আরডিসি নাজিম ও দুই এডিসি প্রত্যাহার" class="wpp-post-title" target="_self" data-wpel-link="internal">এবার আরডিসি নাজিম ও দুই এডিসি প্রত্যাহার</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on মার্চ ১৬, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/96517" title="করোনা: ৩১ মার্চ পর্যন্ত সব শিক্ষাপ্রতিষ্ঠান বন্ধ" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/96517-featured-60x60.jpg" width="60" height="60" alt="করোনা: ৩১ মার্চ পর্যন্ত সব শিক্ষাপ্রতিষ্ঠান বন্ধ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/96517" title="করোনা: ৩১ মার্চ পর্যন্ত সব শিক্ষাপ্রতিষ্ঠান বন্ধ" class="wpp-post-title" target="_self" data-wpel-link="internal">করোনা: ৩১ মার্চ পর্যন্ত সব শিক্ষাপ্রতিষ্ঠান বন্ধ</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on মার্চ ১৬, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/96540" title="করোনার কারণে সব আদালত বন্ধ ঘোষণা করতে রিট" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/96540-featured-60x60.jpg" width="60" height="60" alt="করোনার কারণে সব আদালত বন্ধ ঘোষণা করতে রিট" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/96540" title="করোনার কারণে সব আদালত বন্ধ ঘোষণা করতে রিট" class="wpp-post-title" target="_self" data-wpel-link="internal">করোনার কারণে সব আদালত বন্ধ ঘোষণা করতে রিট</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on মার্চ ১৮, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/96546" title="আদালত বন্ধে সব বিচারপতি বসে সিদ্ধান্ত নিতে চাই: প্রধান বিচারপতি" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/96546-featured-60x60.jpg" width="60" height="60" alt="আদালত বন্ধে সব বিচারপতি বসে সিদ্ধান্ত নিতে চাই: প্রধান বিচারপতি" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/96546" title="আদালত বন্ধে সব বিচারপতি বসে সিদ্ধান্ত নিতে চাই: প্রধান বিচারপতি" class="wpp-post-title" target="_self" data-wpel-link="internal">আদালত বন্ধে সব বিচারপতি বসে সিদ্ধান্ত নিতে চাই: প্রধান বিচারপতি</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on মার্চ ১৮, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/96489" title="কিছু কিছু ডিসির আচরণ মোগল সম্রাটদের মতো: ব্যারিস্টার সুমন" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/96489-featured-60x60.jpg" width="60" height="60" alt="কিছু কিছু ডিসির আচরণ মোগল সম্রাটদের মতো: ব্যারিস্টার সুমন" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/96489" title="কিছু কিছু ডিসির আচরণ মোগল সম্রাটদের মতো: ব্যারিস্টার সুমন" class="wpp-post-title" target="_self" data-wpel-link="internal">কিছু কিছু ডিসির আচরণ মোগল সম্রাটদের মতো: ব্যারিস্টার সুমন</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on মার্চ ১৫, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/96514" title="সুনামগঞ্জের শিশু তুহিন হত্যায় বাবা ও চাচার ফাঁসি" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/96514-featured-60x60.jpg" width="60" height="60" alt="সুনামগঞ্জের শিশু তুহিন হত্যায় বাবা ও চাচার ফাঁসি" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/96514" title="সুনামগঞ্জের শিশু তুহিন হত্যায় বাবা ও চাচার ফাঁসি" class="wpp-post-title" target="_self" data-wpel-link="internal">সুনামগঞ্জের শিশু তুহিন হত্যায় বাবা ও চাচার ফাঁসি</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on মার্চ ১৬, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/96482" title="সুপ্রিম কোর্টে ফাইল চালাচালিতে ঘাটে ঘাটে পয়সা, হয়রানিতে বিচারপ্রার্থী-আইনজীবী" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/96482-featured-60x60.jpg" width="60" height="60" alt="সুপ্রিম কোর্টে ফাইল চালাচালিতে ঘাটে ঘাটে পয়সা, হয়রানিতে বিচারপ্রার্থী-আইনজীবী" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/96482" title="সুপ্রিম কোর্টে ফাইল চালাচালিতে ঘাটে ঘাটে পয়সা, হয়রানিতে বিচারপ্রার্থী-আইনজীবী" class="wpp-post-title" target="_self" data-wpel-link="internal">সুপ্রিম কোর্টে ফাইল চালাচালিতে ঘাটে ঘাটে পয়সা, হয়রানিতে বিচারপ্রার্থী-আইনজীবী</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on মার্চ ১৫, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/96474" title="সাংবাদিক আরিফুলকে দণ্ড: বিভাগীয় কমিশনারকে তদন্তের দায়িত্ব" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/96474-featured-60x60.jpg" width="60" height="60" alt="সাংবাদিক আরিফুলকে দণ্ড: বিভাগীয় কমিশনারকে তদন্তের দায়িত্ব" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/96474" title="সাংবাদিক আরিফুলকে দণ্ড: বিভাগীয় কমিশনারকে তদন্তের দায়িত্ব" class="wpp-post-title" target="_self" data-wpel-link="internal">সাংবাদিক আরিফুলকে দণ্ড: বিভাগীয় কমিশনারকে তদন্তের দায়িত্ব</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on মার্চ ১৪, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/96523" title="সাংবাদিককে সাজার সব নথি তলব, পরবর্তী আদেশ ২৩ মার্চ" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/96523-featured-60x60.jpg" width="60" height="60" alt="সাংবাদিককে সাজার সব নথি তলব, পরবর্তী আদেশ ২৩ মার্চ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/96523" title="সাংবাদিককে সাজার সব নথি তলব, পরবর্তী আদেশ ২৩ মার্চ" class="wpp-post-title" target="_self" data-wpel-link="internal">সাংবাদিককে সাজার সব নথি তলব, পরবর্তী আদেশ ২৩ মার্চ</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on মার্চ ১৬, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/96459" title="মধ্যরাতে বাড়ি থেকে সাংবাদিককে তুলে নিয়ে এক বছরের জেল" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/96459-featured-60x60.jpg" width="60" height="60" alt="মধ্যরাতে বাড়ি থেকে সাংবাদিককে তুলে নিয়ে এক বছরের জেল" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/96459" title="মধ্যরাতে বাড়ি থেকে সাংবাদিককে তুলে নিয়ে এক বছরের জেল" class="wpp-post-title" target="_self" data-wpel-link="internal">মধ্যরাতে বাড়ি থেকে সাংবাদিককে তুলে নিয়ে এক বছরের জেল</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on মার্চ ১৪, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/96520" title="ঢাবি ছাত্রীকে ধর্ষণে মজনুর বিরুদ্ধে ডিবির চার্জশিট" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/96520-featured-60x60.jpg" width="60" height="60" alt="ঢাবি ছাত্রীকে ধর্ষণে মজনুর বিরুদ্ধে ডিবির চার্জশিট" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/96520" title="ঢাবি ছাত্রীকে ধর্ষণে মজনুর বিরুদ্ধে ডিবির চার্জশিট" class="wpp-post-title" target="_self" data-wpel-link="internal">ঢাবি ছাত্রীকে ধর্ষণে মজনুর বিরুদ্ধে ডিবির চার্জশিট</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on মার্চ ১৬, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/96543" title="হোম কোয়ারেন্টাইনে সাইনবোর্ডের ব্যবস্থা নিতে লিগ্যাল নোটিশ" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/96543-featured-60x60.jpg" width="60" height="60" alt="হোম কোয়ারেন্টাইনে সাইনবোর্ডের ব্যবস্থা নিতে লিগ্যাল নোটিশ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/96543" title="হোম কোয়ারেন্টাইনে সাইনবোর্ডের ব্যবস্থা নিতে লিগ্যাল নোটিশ" class="wpp-post-title" target="_self" data-wpel-link="internal">হোম কোয়ারেন্টাইনে সাইনবোর্ডের ব্যবস্থা নিতে লিগ্যাল নোটিশ</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on মার্চ ১৮, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/96556" title="ডিআইজি মিজান ও দুদকের বাছিরের বিরুদ্ধে চার্জগঠন" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/96556-featured-60x60.jpg" width="60" height="60" alt="ডিআইজি মিজান ও দুদকের বাছিরের বিরুদ্ধে চার্জগঠন" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/96556" title="ডিআইজি মিজান ও দুদকের বাছিরের বিরুদ্ধে চার্জগঠন" class="wpp-post-title" target="_self" data-wpel-link="internal">ডিআইজি মিজান ও দুদকের বাছিরের বিরুদ্ধে চার্জগঠন</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on মার্চ ১৮, ২০২০</span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/archives/96487" title="পুরোহিত যজ্ঞেশ্বর হত্যায় রাজিব গান্ধীসহ চার জেএমবির ফাঁসি" target="_self" data-wpel-link="internal"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/96487-featured-60x60.jpg" width="60" height="60" alt="পুরোহিত যজ্ঞেশ্বর হত্যায় রাজিব গান্ধীসহ চার জেএমবির ফাঁসি" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.bdlawnews.com/archives/96487" title="পুরোহিত যজ্ঞেশ্বর হত্যায় রাজিব গান্ধীসহ চার জেএমবির ফাঁসি" class="wpp-post-title" target="_self" data-wpel-link="internal">পুরোহিত যজ্ঞেশ্বর হত্যায় রাজিব গান্ধীসহ চার জেএমবির ফাঁসি</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on মার্চ ১৫, ২০২০</span></span>
</li>
</ul>

</div></div><!-- .widget /-->
<div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>নিউজ আর্কাইভ ২০১২ সাল থেকে</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>মার্চ ২০২০</caption>
	<thead>
	<tr>
		<th scope="col" title="শনিবার">শনি</th>
		<th scope="col" title="রবিবার">রবি</th>
		<th scope="col" title="সোমবার">সোম</th>
		<th scope="col" title="মঙ্গলবার">মঙ্গল</th>
		<th scope="col" title="বুধবার">বুধ</th>
		<th scope="col" title="বৃহষ্পতিবার">বৃহ</th>
		<th scope="col" title="শুক্রবার">শুক্র</th>
	</tr>
	</thead>
	
	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.bdlawnews.com/archives/date/2020/02" title="View posts for ফেব্রুয়ারি ২০২০" data-wpel-link="internal">&laquo; ফেব্রুয়ারি</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>
	
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.bdlawnews.com/archives/date/2020/03/01" title="চট্টগ্রামে পুলিশ বক্সে হামলায় আইএসের দায় স্বীকার!, সুদহার ৯ শতাংশ চ্যালেঞ্জ করে ব্যারিস্টার সুমনের রিট, গুজব-গণপিটুনি রোধে হাইকোর্টের পাঁচ নির্দেশনা" data-wpel-link="internal">১</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/03/02" title="টেকনাফে র‌্যাব ও বিজিবির ‘গোলাগুলিতে’ নিহত আট, মাদক-অস্ত্র উদ্ধার, পাপিয়ার আয়ের উৎসের সন্ধানে মাঠে দুদক ও সিআইডি, ডিএনসিসির নির্বাচন বাতিলে তাবিথ আউয়ালের মামলা, বারিধারায় পাপিয়ার চাঁদাবাজি: নতুন ভিডিও ভাইরাল, নুসরাত হত্যার আপিল শুনানির জন্য বেঞ্চ নির্ধারণ, টাঙ্গাইলে স্ত্রীকে পিটিয়ে হত্যায় স্বামীর মৃত্যুদণ্ড, গণফোরামের চার কেন্দ্রীয় নেতা বহিষ্কার, ভুয়া আইনজীবীর দৌরাত্ম্য ৬০ দিনের মধ্যে বন্ধের নির্দেশ, সাগর-রুনি হত্যাকাণ্ডে দুই অপরিচিত ব্যক্তি জড়িত: র‌্যাব" data-wpel-link="internal">২</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/03/03" title="৯ শতাংশ সুদহার নিয়ে সুমনের করা রিটের শুনানি আজ, নাশকতার অভিযোগে বৈঠক থেকে পাঁচ শিবিরকর্মী আটক, নতুন নির্বাচন চেয়ে মামলা করলেন ইশরাকও, পাপিয়ার ‘তথ্য’ জানতে ওয়েস্টিন হোটেলকে দুদকের চিঠি, পাপিয়ার ‘পাপের ডেরা’য় নিয়মিত যেতেন ৩০ শীর্ষ ব্যক্তি, বেসরকারি টিভি চ্যানেলগুলোকে ‘শিল্প’ ঘোষণায় লিগ্যাল নোটিশ, শিশু দোলা ও নুসরাতকে ধর্ষণের পর হত্যায় দুইজনের ফাঁসি, সাবেক এমপি আউয়াল দুর্নীতির মামলায় স্ত্রীসহ কারাগারে, গ্যাটকো মামলায় খালেদা জিয়ার চার্জ গঠন ৭ এপ্রিল, ডিআইজি মিজানের স্ত্রী-ভাইকে হাজির হতে বিজ্ঞপ্তি প্রকাশের নির্দেশ, ব্যাংক ঋণের ৯ শতাংশ সুদহার সার্কুলারের বৈধতা নিয়ে রুল জারি, এমপি আউয়ালকে কারাগারে পাঠানো জজ বদলি, চার ঘণ্টা পর জামিন, তাবিথ-ইশরাকের মামলায় সিইসিসহ ১৫ জনকে সমন" data-wpel-link="internal">৩</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/03/04" title="কারাবাসের বদলে বই পড়া, সিনেমা দেখা ও গাছ লাগাতে হবে, তুরাগে ডিবি পরিচয়ে ডাকাতি, অস্ত্র-গুলিসহ গ্রেফতার ছয়, সাগর-রুনি হত্যা: কার্যতালিকা থেকে তানভীরের আবেদন বাদ, জেলে করোনার ভয়, ৫৪ হাজার বন্দিকে মুক্তি, ডিআইজি মিজান ও বাছিরের অভিযোগ গঠন শুনানি ১৬ মার্চ, বিচারককে স্ট্যান্ড রিলিজ: প্রধান বিচারপতির কাছে যেতে বললেন হাইকোর্ট, পাপিয়া ইস্যুতে চাকরি হারালেন ওয়েস্টিনের তিন কর্মকর্তা, পরিস্থিতি নিয়ন্ত্রণে বিচারককে বদলি করা হয়েছে: আইনমন্ত্রী, করোনার কারণে কারা হাসপাতালে চিকিৎসক নিয়োগে সম্ভব হচ্ছে না: প্রতিবেদন দাখিল, বিচারক মান্নানকে বদলির আদেশ কেন বেআইনি নয়: হাইকোর্ট, পাপিয়া ইস্যুতে ‘মনগড়া’ তথ্য না প্রচারে ডিএমপির আহ্বান" data-wpel-link="internal">৪</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/03/05" title="জুয়া বন্ধ থাকবে, তবে ক্লাবে অভিযান নয়: আপিল বিভাগ" data-wpel-link="internal">৫</a></td><td>৬</td>
	</tr>
	<tr>
		<td><a href="https://www.bdlawnews.com/archives/date/2020/03/07" title="বিশ্বাসঘাতকতার অভিযোগ: সৌদি রাজপরিবারের তিন সদস্য গ্রেফতার, সম্পাদক প‌দে শাহ মনজু&#8217;র প‌ক্ষে ভোট চাই‌লেন ব্যা‌রিস্টার র‌ফিক-উল হক, রাজধানীতে দুইশিশু সন্তানকে হত্যা, দগ্ধ অবস্থায় মা আটক, রাজধানীতে দুইসন্তানকে হত্যার নেপথ্যে স্বামীর পরকীয়া, খালেদা জিয়ার সঙ্গে সাক্ষাতে হাসপাতালে স্বজনরা, দুই মামলায় জিকে শামীমের হাইকোর্টে জামিন" data-wpel-link="internal">৭</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/03/08" title="রায় ঘোষণা সোমবার, শিশু সায়মার হত্যাকারীর মৃত্যুদণ্ড চায় মা-বাবা, জি কে শামীমের জামিন বাতিলে আবেদন করবে রাষ্ট্রপক্ষ, খালেদা জিয়ার মুক্তি চেয়ে মন্ত্রণালয়ে শামীম ইস্কান্দারের চিঠি, জি কে শামীমের জামিন বাতিলে আবেদন, প্রধান বিচারপতির নথি তলব, ধর্ষকদের বিরুদ্ধে যথাযথ ব্যবস্থা নিতে হবে: প্রধানমন্ত্রী, বহিষ্কার যুবলীগ নেতা জিকে শামীমের জামিন বাতিল, দুই শিশুকে হত্যায় মায়ের রোমহর্ষক বর্ণনা, খুলনার স্কুলশিক্ষক হত্যায় পাঁচ জনের মৃত্যুদণ্ড, কুড়িগ্রামে যুদ্ধাপরাধের মামলায় গ্রেপ্তার ১৩, ভাষা শহীদ ও সৈনিকের পূর্ণাঙ্গ তালিকা করার নির্দেশ" data-wpel-link="internal">৮</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/03/09" title="রাজধানীর শিশু সায়মা ধর্ষণের পর হত্যার রায় আজ, বাংলাদেশসহ ১৪ দেশের নাগরিকদের কাতার প্রবেশে নিষেধাজ্ঞা, শিশু সায়মা ধর্ষণ ও হত্যায় হারুনের মৃত্যুদণ্ড, করোনা নিয়ে স্বাস্থ্য অধিদফতরের প্রতিবেদন হাইকোর্টে জমা, সন্তানের বৈধতা নিরূপণ আইনের ধারা চ্যালেঞ্জে রিট, মানব পাচারের দ্রুত বিচারে সাত বিভাগীয় ট্রাইব্যুনালে বিচারক নিয়োগ, করোনা ভাইরাস ছড়িয়ে পড়ার আগে প্রস্তুতি নিতে হবে: হাইকোর্ট, পুলিশ পরিচয়ে ছিনতাইকারী চক্রের পাঁচ সদস্য গ্রেফতার, ‘বনকাগজে’ মহসিন কবির রকির ব্যতিক্রমী প্রচারণা, মাস্কের দাম বেশি নেয়ায় গুলশানে দুই ফার্মেসি সিলগালা" data-wpel-link="internal">৯</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/03/10" title="৩০ লাখ টাকার বিনিময়ে হত্যার অনুমতি দেয় পরিবার, ‘জয় বাংলাকে’ বাংলাদেশের জাতীয় স্লোগান ঘোষণা, ভিপি নুরের মামলার তদন্ত প্রতিবেদন দাখিল ২৬ এ‌প্রিল, খালেদার মুক্তি: এবার রাষ্ট্রপতি ও প্রধানমন্ত্রীর কাছে আইনজীবীর আবেদন, বাছিরের ঘুষ কেলেঙ্কারির মামলা এক বছরের মধ্যে নিষ্পত্তির নির্দেশ, মাস্কের দাম বেশি নিলে ভোক্তা অধিকারে ফোন করুন, পাপিয়ার তিন মামলার তদন্তভার র‍্যাবে হস্তান্তর, মানবজমিনের সম্পাদকসহ ৩২ জনের বিরুদ্ধে এমপির মামলা" data-wpel-link="internal">১০</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/03/11" title="মানুষের মাংস রান্না করা স্বামীকে পুলিশে দিল স্ত্রী!, দেড় হাজার তালেবান বন্দিকে মুক্তি দিচ্ছেন আফগান প্রেসিডেন্ট, সুপ্রিম কোর্ট আইনজীবী সমিতির প্রথমদিনের ভোটগ্রহণ শুরু, সারোয়ার আলমসহ তিনজনের ম্যাজিস্ট্রেসি ক্ষমতা বাতিলে রিট, আবারো তিন মামলায় ১৫ দিনের রিমান্ডে পাপিয়া দম্পতি, ধুলোবালি নিয়ন্ত্রণে দুই সিটির পদক্ষেপ জানতে চেয়েছেন হাইকোর্ট, ডেঙ্গু নিয়ে দুই সিটিকে হাইকোর্টের আগাম সতর্কতা, সুপ্রিম কোর্ট বার নির্বাচনের প্রথম দিনে ভোট পড়েছে ৩০৩১" data-wpel-link="internal">১১</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/03/12" title="শ্রমিক লীগের বহিষ্কৃত নেত্রী সাদিয়ার রিমান্ড শুনানি আজ, নড়াইলের মানহানির মামলায় খালেদা জিয়ার স্থায়ী জামিন, খদ্দের সেজে ‘পার্লারের’ তিন নারীকে আটক করল পুলিশ, কারা ডিআইজি বজলুর রশীদের প্রতিবেদন ২০ এপ্রিল, ধর্ষণ মামলায় হলিউড প্রযোজক হার্ভের ২৩ বছরের জেল, জন্মশতবার্ষিকী নিয়ে ফুল কোর্ট সভা আহবান প্রধান বিচারপতির, শাকিব খানকে আইনি নোটিশ, নড়াইলে আ’লীগ নেতা হত্যায় আরেক নেতা গ্রেফতার, চলছে সুপ্রিম কোর্ট বারের শেষ দিনের ভোটগ্রহণ" data-wpel-link="internal">১২</a></td><td>১৩</td>
	</tr>
	<tr>
		<td><a href="https://www.bdlawnews.com/archives/date/2020/03/14" title="মধ্যরাতে বাড়ি থেকে সাংবাদিককে তুলে নিয়ে এক বছরের জেল, আয়লান কুর্দির মৃত্যু: ৩ আসামির ১২৫ বছর করে কারাদণ্ড, জি কে বিল্ডার্সের কাজের তথ্য চেয়েছে প্রধানমন্ত্রীর কার্যালয়, সুপ্রিম কোর্ট বারের সভাপতি আমিন উদ্দিন সম্পাদক রুহুল কুদ্দুস কাজল, রবিবার থেকে হাইকোর্টের কজলিস্ট অনলাইনে, সাংবাদিক আরিফুলকে দণ্ড: বিভাগীয় কমিশনারকে তদন্তের দায়িত্ব" data-wpel-link="internal">১৪</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/03/15" title="বিশ্ব ভোক্তা অধিকার দিবস: আইন থাকলেও উপেক্ষিত ভোক্তা স্বার্থ, সুপ্রিম কোর্টে ফাইল চালাচালিতে ঘাটে ঘাটে পয়সা, হয়রানিতে বিচারপ্রার্থী-আইনজীবী, করোনা : সব শিক্ষাপ্রতিষ্ঠান বন্ধের নির্দেশনা চেয়ে রিট, পুরোহিত যজ্ঞেশ্বর হত্যায় রাজিব গান্ধীসহ চার জেএমবির ফাঁসি, কিছু কিছু ডিসির আচরণ মোগল সম্রাটদের মতো: ব্যারিস্টার সুমন, কুড়িগ্রামের ডিসি প্রত্যাহার: জনপ্রশাসন প্রতিমন্ত্রী, এক সাংবাদিক ধরতে ৪০ জন! বিশাল ব্যাপার: হাইকোর্ট, মৃত্যুদণ্ডপ্রাপ্ত আজহারের আপিলের রায় প্রকাশ, তেঁতুলিয়ায় পুলিশ-পাথর শ্রমিক সংঘর্ষের মামলায় ৪৬ আসামি জেলহাজতে" data-wpel-link="internal">১৫</a></td><td><a href="https://www.bdlawnews.com/archives/date/2020/03/16" title="যুব মহিলা লীগের তিননেত্রী বহিষ্কার, মানি লন্ডারিং মামলা হচ্ছে পাপিয়া দম্পতির নামে, আবরার হত্যা: দ্রুত বিচার ট্রাইব্যুনালে স্থানান্তর, সুনামগঞ্জের শিশু তুহিন হত্যায় বাবা ও চাচার ফাঁসি, করোনা: ৩১ মার্চ পর্যন্ত সব শিক্ষাপ্রতিষ্ঠান বন্ধ, ঢাবি ছাত্রীকে ধর্ষণে মজনুর বিরুদ্ধে ডিবির চার্জশিট, সাংবাদিককে সাজার সব নথি তলব, পরবর্তী আদেশ ২৩ মার্চ, এবার আরডিসি নাজিম ও দুই এডিসি প্রত্যাহার, কুড়িগ্রামের নতুন ডিসি রেজাউল করিম, সুলতানাকে মন্ত্রণালয়‌ে ন্যস্ত, মোবাইল কোর্টে শিশুদের দণ্ড অবৈধের রায় আপিলে স্থগিত, কারাগারে যাচ্ছে মৃত্যুদণ্ডপ্রাপ্ত এটিএম আজহারের পরোয়ানা" data-wpel-link="internal">১৬</a></td><td>১৭</td><td><a href="https://www.bdlawnews.com/archives/date/2020/03/18" title="করোনার কারণে সব আদালত বন্ধ ঘোষণা করতে রিট, হোম কোয়ারেন্টাইনে সাইনবোর্ডের ব্যবস্থা নিতে লিগ্যাল নোটিশ, আদালত বন্ধে সব বিচারপতি বসে সিদ্ধান্ত নিতে চাই: প্রধান বিচারপতি, রাজধানীতে কিশোরীকে গণধর্ষণ, নারীসহ গ্রেফতার ৪, সিরাজগঞ্জে স্ত্রী হত্যায় স্বামীর মৃত্যুদণ্ড, আবরার হত্যার চার্জ গঠন শুনানি ৬ এপ্রিল, ডিআইজি মিজান ও দুদকের বাছিরের বিরুদ্ধে চার্জগঠন, করোনাকে ‘সংক্রামক রোগ’ ঘোষণা করে গেজেট প্রকাশের নির্দেশ, হোম কোয়ারেন্টাইনে বিদেশফেরত ৩০ বিচারক" data-wpel-link="internal">১৮</a></td><td id="today"><a href="https://www.bdlawnews.com/archives/date/2020/03/19" title="ডিসি সুলতানার পরিবারের দখলে থাকা ১১ বিঘা জমি ঢাকঢোল পিটিয়ে উদ্ধার, সচিবালয়ে দর্শনার্থী প্রবেশে নিষেধাজ্ঞা" data-wpel-link="internal">১৯</a></td><td>২০</td>
	</tr>
	<tr>
		<td>২১</td><td>২২</td><td>২৩</td><td>২৪</td><td>২৫</td><td>২৬</td><td>২৭</td>
	</tr>
	<tr>
		<td>২৮</td><td>২৯</td><td>৩০</td><td>৩১</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="ads120_60-widget-2" class="widget ads120_60-widget"><div class="widget-top"><h4>বিজ্ঞাপন</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div  class="ads120-60">
																																		</div>
	</div></div><!-- .widget /--><div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>মতামত		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="পোশাক শিল্পের সুদিন ফেরাতে আইন, নীতিমালার সঠিক বাস্তবায়ন জরুরী" href="https://www.bdlawnews.com/archives/95557" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2020/01/Untitled-55x55.jpg" class="attachment-tie-small size-tie-small" alt="পোশাক শিল্পের সুদিন ফেরাতে আইন, নীতিমালার সঠিক বাস্তবায়ন জরুরী" title="পোশাক শিল্পের সুদিন ফেরাতে আইন, নীতিমালার সঠিক বাস্তবায়ন জরুরী" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="ধর্ষণের বিচারে প্রয়োজন বিশেষ আইন: বিশেষজ্ঞদের অভিমত" href="https://www.bdlawnews.com/archives/94582" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2019/12/Raoe-55x55.jpg" class="attachment-tie-small size-tie-small" alt="ধর্ষণের বিচারে প্রয়োজন বিশেষ আইন: বিশেষজ্ঞদের অভিমত" title="ধর্ষণের বিচারে প্রয়োজন বিশেষ আইন: বিশেষজ্ঞদের অভিমত" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/12/Raoe-55x55.jpg 55w, https://www.bdlawnews.com/wp-content/uploads/2019/12/Raoe-300x300.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="শিক্ষানবিশ আইনজীবী এবং সিস্টেম লস" href="https://www.bdlawnews.com/archives/94108" data-wpel-link="internal"><img width="55" height="29" src="https://www.bdlawnews.com/wp-content/uploads/2019/11/1-a.jpg" class="attachment-tie-small size-tie-small" alt="শিক্ষানবিশ আইনজীবী এবং সিস্টেম লস" title="শিক্ষানবিশ আইনজীবী এবং সিস্টেম লস" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/11/1-a.jpg 825w, https://www.bdlawnews.com/wp-content/uploads/2019/11/1-a-768x400.jpg 768w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Full court reference নাকি Full Court reverence" href="https://www.bdlawnews.com/archives/93250" data-wpel-link="internal"><img width="55" height="29" src="https://www.bdlawnews.com/wp-content/uploads/2019/08/Adalot.jpg" class="attachment-tie-small size-tie-small" alt="Full court reference নাকি Full Court reverence" title="Full court reference নাকি Full Court reverence" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/08/Adalot.jpg 825w, https://www.bdlawnews.com/wp-content/uploads/2019/08/Adalot-768x400.jpg 768w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="উকিলবাবু এখন নেদারল্যান্ডে" href="https://www.bdlawnews.com/archives/92277" data-wpel-link="internal"><img width="45" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2019/08/Tanbir.jpeg" class="attachment-tie-small size-tie-small" alt="উকিলবাবু এখন নেদারল্যান্ডে" title="উকিলবাবু এখন নেদারল্যান্ডে" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="‌বিজ্ঞ জু‌নিয়র আইনজীবী‌দের প্র‌তি &#8230;" href="https://www.bdlawnews.com/archives/92126" data-wpel-link="internal"><img width="55" height="31" src="https://www.bdlawnews.com/wp-content/uploads/2019/08/Advocet.png" class="attachment-tie-small size-tie-small" alt="‌বিজ্ঞ জু‌নিয়র আইনজীবী‌দের প্র‌তি &#8230;" title="‌বিজ্ঞ জু‌নিয়র আইনজীবী‌দের প্র‌তি &#8230;" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/08/Advocet.png 825w, https://www.bdlawnews.com/wp-content/uploads/2019/08/Advocet-768x428.png 768w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="শুধু কি আইনই পারে অস্থির সমাজকে স্থির করতে ?" href="https://www.bdlawnews.com/archives/91276" data-wpel-link="internal"><img width="55" height="28" src="https://www.bdlawnews.com/wp-content/uploads/2019/07/আইন.jpg" class="attachment-tie-small size-tie-small" alt="শুধু কি আইনই পারে অস্থির সমাজকে স্থির করতে ?" title="শুধু কি আইনই পারে অস্থির সমাজকে স্থির করতে ?" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/07/আইন.jpg 800w, https://www.bdlawnews.com/wp-content/uploads/2019/07/আইন-768x384.jpg 768w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="শরণার্থীর অধিকার এবং বাস্তবতা" href="https://www.bdlawnews.com/archives/90757" data-wpel-link="internal"><img width="55" height="25" src="https://www.bdlawnews.com/wp-content/uploads/2019/06/Capture.png" class="attachment-tie-small size-tie-small" alt="শরণার্থীর অধিকার এবং বাস্তবতা" title="শরণার্থীর অধিকার এবং বাস্তবতা" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="আইনজীবীদের পেশাগত সীমাবদ্ধতা ও দায়বদ্ধতা: প্রসঙ্গ খাদ্যে ভেজাল এবং জঙ্গিদের জামিন" href="https://www.bdlawnews.com/archives/90404" data-wpel-link="internal"><img width="55" height="55" src="https://www.bdlawnews.com/wp-content/uploads/2019/06/Gazi-Farhad-Reza.jpg" class="attachment-tie-small size-tie-small" alt="আইনজীবীদের পেশাগত সীমাবদ্ধতা ও দায়বদ্ধতা: প্রসঙ্গ খাদ্যে ভেজাল এবং জঙ্গিদের জামিন" title="আইনজীবীদের পেশাগত সীমাবদ্ধতা ও দায়বদ্ধতা: প্রসঙ্গ খাদ্যে ভেজাল এবং জঙ্গিদের জামিন" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/06/Gazi-Farhad-Reza.jpg 805w, https://www.bdlawnews.com/wp-content/uploads/2019/06/Gazi-Farhad-Reza-150x150.jpg 150w, https://www.bdlawnews.com/wp-content/uploads/2019/06/Gazi-Farhad-Reza-768x765.jpg 768w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="শিশু অধিকার আইন ও বাস্তবতা" href="https://www.bdlawnews.com/archives/90400" data-wpel-link="internal"><img width="55" height="29" src="https://www.bdlawnews.com/wp-content/uploads/2019/06/Child.jpg" class="attachment-tie-small size-tie-small" alt="শিশু অধিকার আইন ও বাস্তবতা" title="শিশু অধিকার আইন ও বাস্তবতা" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/06/Child.jpg 825w, https://www.bdlawnews.com/wp-content/uploads/2019/06/Child-768x400.jpg 768w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="বিচারিক কোন বিষয়ে মন্তব্য বা মিডিয়া ও সোশ্যাল মিডিয়াতে প্রচার কি আদালত অবমাননা?" href="https://www.bdlawnews.com/archives/90385" data-wpel-link="internal"><img width="55" height="26" src="https://www.bdlawnews.com/wp-content/uploads/2019/06/আদালত-অবমাননা.png" class="attachment-tie-small size-tie-small" alt="বিচারিক কোন বিষয়ে মন্তব্য বা মিডিয়া ও সোশ্যাল মিডিয়াতে প্রচার কি আদালত অবমাননা?" title="বিচারিক কোন বিষয়ে মন্তব্য বা মিডিয়া ও সোশ্যাল মিডিয়াতে প্রচার কি আদালত অবমাননা?" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="ধর্ষণ বন্ধে আরও কঠোর হতে হবে" href="https://www.bdlawnews.com/archives/89806" data-wpel-link="internal"><img width="55" height="37" src="https://www.bdlawnews.com/wp-content/uploads/2019/05/b1141249478e5235c1a70b555eccaa64-56f418f480940.jpg" class="attachment-tie-small size-tie-small" alt="ধর্ষণ বন্ধে আরও কঠোর হতে হবে" title="ধর্ষণ বন্ধে আরও কঠোর হতে হবে" srcset="https://www.bdlawnews.com/wp-content/uploads/2019/05/b1141249478e5235c1a70b555eccaa64-56f418f480940.jpg 800w, https://www.bdlawnews.com/wp-content/uploads/2019/05/b1141249478e5235c1a70b555eccaa64-56f418f480940-300x200.jpg 300w, https://www.bdlawnews.com/wp-content/uploads/2019/05/b1141249478e5235c1a70b555eccaa64-56f418f480940-768x511.jpg 768w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
	<div class="clear"></div>
</div><!-- .container /-->


<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><div style="float:left;">
<img  src="http://www.bdlawnews.com/wp-content/uploads/2018/01/ABM-Shahjahan-Akandha.jpg" width="100" height="101" alt="A.B.M. Shahjahan Akandha" style="margin:2px;  border-style: solid;
    border-width: 2px 2px 2px 2px; margin: 0px 1px 10px 70px ; " ><br />সম্পাদক: এ বি এম শাহজাহান আকন্দ (মাসুম)<br />আইনজীবী, বাংলাদেশ সুপ্রীম কোর্ট
</div>
<div style="float:right; overflow:hidden; margin-left:50px; padding:1em;">	

<u>বার্তা ও সম্পাদকীয় কার্যালয়</u><br />
৫৬ পুরানা পল্টন, শখ সেন্টার,<br />
স্যুট নং ১১০১, লেভেল ১১, ঢাকা ১০০০।<br />
+৮৮০২৯৫৮৫২৯১<br />
+৮৮-০১৭১১৪৫৯৫৯০,<br />
ই-মেইল: bdlawnews.com@gmail.com
</div>


</div>
		</div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons icon_16">
		<a class="ttip" title="Rss" href="https://www.bdlawnews.com/feed" target="_blank" data-wpel-link="internal"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/bdlawnews" target="_blank" data-wpel-link="external" rel="nofollow noopener noreferrer"><i class="tieicon-facebook"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCM9-BJEx0fEQFBvPjF0NpsA" target="_blank" data-wpel-link="external" rel="nofollow noopener noreferrer"><i class="tieicon-youtube"></i></a>	</div>

		
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.bdlawnews.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>	<div id="fb-root"></div>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.bdlawnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php","nonce":"c5b9929dba"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/easy-widget/js/easy-js.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.1'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.12.1'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.12.1'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.4.4 on 2020-03-19 13:17:07 -->