<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-GB"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-GB"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="en-GB"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="en-GB"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="en-GB"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.bdlawnews.com/xmlrpc.php" /> <script type="text/javascript">!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/www.bdlawnews.com\/%E0%A6%9B%E0%A7%9F-%E0%A6%A6%E0%A6%AB%E0%A6%BE-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A7%E0%A7%80%E0%A6%A8%E0%A6%A4%E0%A6%BE\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}]);</script> <meta name='contextly-page' id='contextly-page' content='{"title":"\u099b\u09df \u09a6\u09ab\u09be \u09a5\u09c7\u0995\u09c7 \u09b8\u09cd\u09ac\u09be\u09a7\u09c0\u09a8\u09a4\u09be","url":"https:\/\/www.bdlawnews.com\/%e0%a6%9b%e0%a7%9f-%e0%a6%a6%e0%a6%ab%e0%a6%be-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a7%80%e0%a6%a8%e0%a6%a4%e0%a6%be\/","pub_date":"2021-06-21 00:04:33","mod_date":"2021-06-21 00:04:33","type":"post","post_id":"119547","author_id":"2972","author_name":"\u09a8\u09bf\u0989\u099c \u09a1\u09c7\u09b8\u09cd\u0995","author_display_name":"\u09a8\u09bf\u0989\u099c \u09a1\u09c7\u09b8\u09cd\u0995","tags":["\u099b\u09df \u09a6\u09ab\u09be \u09a5\u09c7\u0995\u09c7 \u09b8\u09cd\u09ac\u09be\u09a7\u09c0\u09a8\u09a4\u09be"],"categories":["\u09b6\u09bf\u09b2\u09cd\u09aa \u0993 \u09b8\u09be\u09b9\u09bf\u09a4\u09cd\u09af","\u09b8\u09a6\u09cd\u09af\u09aa\u09cd\u09b0\u09be\u09aa\u09cd\u09a4","\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7 \u09b8\u0982\u09ac\u09be\u09a6"],"image":"https:\/\/www.bdlawnews.com\/wp-content\/uploads\/2021\/06\/\u099b\u09df-\u09a6\u09ab\u09be-\u09a5\u09c7\u0995\u09c7-\u09b8\u09cd\u09ac\u09be\u09a7\u09c0\u09a8\u09a4\u09be.jpg","image_alt":"\u099b\u09df \u09a6\u09ab\u09be \u09a5\u09c7\u0995\u09c7 \u09b8\u09cd\u09ac\u09be\u09a7\u09c0\u09a8\u09a4\u09be"}' /><meta name='robots' content='max-image-preview:large' /><meta property="og:type" content="article"><meta property="og:title" content="ছয় দফা থেকে স্বাধীনতা"><meta property="og:site_name" content="BDLAWNEWS.COM"><meta property="og:description" content="ছয় দফা থেকে স্বাধীনতা ১৯৬৫ সালের পাক-ভারত যুদ্ধে আইয়ুবের পরাজয় এবং পরবর্তীতে তাসখন্দ চুক্তি সম্"><meta property="og:url" content="https://www.bdlawnews.com/%e0%a6%9b%e0%a7%9f-%e0%a6%a6%e0%a6%ab%e0%a6%be-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a7%80%e0%a6%a8%e0%a6%a4%e0%a6%be/"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/06/ছয়-দফা-থেকে-স্বাধীনতা.jpg?fit=1350%2C650&amp;ssl=1"><meta property="og:image:height" content="650"><meta property="og:image:width" content="1350"><meta property="article:published_time" content="2021-06-20T18:04:33+00:00"><meta property="article:modified_time" content="2021-06-20T18:04:33+00:00"><meta property="article:author" content="https://www.facebook.com/profile.php?id=100006239777618"><meta property="article:section" content="শিল্প ও সাহিত্য"><meta property="article:tag" content="ছয় দফা থেকে স্বাধীনতা"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="ছয় দফা থেকে স্বাধীনতা"><meta name="twitter:description" content="ছয় দফা থেকে স্বাধীনতা ১৯৬৫ সালের পাক-ভারত যুদ্ধে আইয়ুবের পরাজয় এবং পরবর্তীতে তাসখন্দ চুক্তি সম্পাদনই প্রথম প্রকাশ্যে আইয়ুব বিরোধী মনোভাব"><meta name="twitter:url" content="https://www.bdlawnews.com/%e0%a6%9b%e0%a7%9f-%e0%a6%a6%e0%a6%ab%e0%a6%be-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a7%80%e0%a6%a8%e0%a6%a4%e0%a6%be/"><meta name="twitter:site" content="https://bdlawnews.com/"><meta name="twitter:image:src" content="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/06/ছয়-দফা-থেকে-স্বাধীনতা.jpg?fit=1350%2C650&amp;ssl=1"><meta name="twitter:image:width" content="1350"><meta name="twitter:image:height" content="650"> <script type="text/javascript">var jnews_ajax_url = '/?ajax-request=jnews'</script> <!-- This site is optimized with the Yoast SEO Premium plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ --><style media="all">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</style><title>ছয় দফা থেকে স্বাধীনতা - BDLAWNEWS.COM</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.bdlawnews.com/ছয়-দফা-থেকে-স্বাধীনতা/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="ছয় দফা থেকে স্বাধীনতা - BDLAWNEWS.COM" /><meta property="og:description" content="ছয় দফা থেকে স্বাধীনতা ১৯৬৫ সালের পাক-ভারত যুদ্ধে আইয়ুবের পরাজয় এবং পরবর্তীতে তাসখন্দ চুক্তি সম্পাদনই প্রথম প্রকাশ্যে আইয়ুব বিরোধী মনোভাব গড়ে তোলে। এই যুদ্ধের ফলাফলে আর্মির মধ্যে আইয়ুব বিরোধী মনোভাব গড়ে উঠে এবং তাসখন্দ চুক্তিটি পশ্চিম পাকিস্তানীরা তাদের জন্য অপমানজনক বলে মনে করে। তাছাড়া এই যুদ্ধে আইয়ুবকে উস্কানিদাতা ভুট্রোও সবখানে আইয়ুব বিরোধী বক্তব্য দিতে থাকেন। [&hellip;]" /><meta property="og:url" content="https://www.bdlawnews.com/ছয়-দফা-থেকে-স্বাধীনতা/" /><meta property="og:site_name" content="BDLAWNEWS.COM" /><meta property="article:publisher" content="https://www.facebook.com/bdlawnews" /><meta property="article:author" content="https://www.facebook.com/profile.php?id=100006239777618" /><meta property="article:published_time" content="2021-06-20T18:04:33+00:00" /><meta property="og:image" content="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/06/ছয়-দফা-থেকে-স্বাধীনতা.jpg?fit=1350%2C650&#038;ssl=1" /><meta property="og:image:width" content="1350" /><meta property="og:image:height" content="650" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <!-- / Yoast SEO Premium plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; Feed" href="https://www.bdlawnews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; Comments Feed" href="https://www.bdlawnews.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; ছয় দফা থেকে স্বাধীনতা Comments Feed" href="https://www.bdlawnews.com/%e0%a6%9b%e0%a7%9f-%e0%a6%a6%e0%a6%ab%e0%a6%be-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a7%80%e0%a6%a8%e0%a6%a4%e0%a6%be/feed/" /> <script type="text/javascript">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</script> <link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700%7CVampiro+One%3Areguler&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' /> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/jquery.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script> <!-- OG: 2.9.0 --><meta property="og:image" content="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/06/ছয়-দফা-থেকে-স্বাধীনতা.jpg?fit=1350%2C650&amp;ssl=1" /><meta property="og:image:secure_url" content="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/06/ছয়-দফা-থেকে-স্বাধীনতা.jpg?fit=1350%2C650&amp;ssl=1" /><meta property="og:image:width" content="1350" /><meta property="og:image:height" content="650" /><meta property="og:image:alt" content="ছয় দফা থেকে স্বাধীনতা" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="ছয় দফা থেকে স্বাধীনতা ১৯৬৫ সালের পাক-ভারত যুদ্ধে আইয়ুবের পরাজয় এবং পরবর্তীতে তাসখন্দ চুক্তি সম্পাদনই প্রথম প্রকাশ্যে আইয়ুব বিরোধী মনোভাব গড়ে তোলে। এই যুদ্ধের ফলাফলে আর্মির মধ্যে আইয়ুব বিরোধী মনোভাব গড়ে উঠে এবং তাসখন্দ চুক্তিটি পশ্চিম পাকিস্তানীরা তাদের জন্য অপমানজনক বলে মনে করে। তাছাড়া এই যুদ্ধে আইয়ুবকে উস্কানিদাতা ভুট্রোও সবখানে আইয়ুব বিরোধী বক্তব্য দিতে থাকেন।..." /><meta property="og:type" content="article" /><meta property="og:locale" content="en_GB" /><meta property="og:site_name" content="BDLAWNEWS.COM" /><meta property="og:title" content="ছয় দফা থেকে স্বাধীনতা" /><meta property="og:url" content="https://www.bdlawnews.com/%e0%a6%9b%e0%a7%9f-%e0%a6%a6%e0%a6%ab%e0%a6%be-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a7%80%e0%a6%a8%e0%a6%a4%e0%a6%be/" /><meta property="og:updated_time" content="2021-06-21T00:04:33+06:00" /><meta property="article:tag" content="ছয় দফা থেকে স্বাধীনতা" /><meta property="article:published_time" content="2021-06-20T18:04:33+00:00" /><meta property="article:modified_time" content="2021-06-20T18:04:33+00:00" /><meta property="article:author" content="https://www.bdlawnews.com/author/merazwm21/" /><meta property="article:section" content="শিল্প ও সাহিত্য" /><meta property="article:section" content="সদ্যপ্রাপ্ত" /><meta property="article:section" content="সর্বশেষ সংবাদ" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="ছয় দফা থেকে স্বাধীনতা" /><meta property="twitter:description" content="ছয় দফা থেকে স্বাধীনতা ১৯৬৫ সালের পাক-ভারত যুদ্ধে আইয়ুবের পরাজয় এবং পরবর্তীতে তাসখন্দ চুক্তি সম্পাদনই প্রথম প্রকাশ্যে আইয়ুব বিরোধী মনোভাব গড়ে তোলে। এই যুদ্ধের ফলাফলে আর্মির মধ্যে আইয়ুব বিরোধী মনোভাব গড়ে উঠে এবং তাসখন্দ চুক্তিটি পশ্চিম পাকিস্তানীরা তাদের জন্য অপমানজনক বলে মনে করে। তাছাড়া এই যুদ্ধে..." /><meta property="twitter:url" content="https://www.bdlawnews.com/%e0%a6%9b%e0%a7%9f-%e0%a6%a6%e0%a6%ab%e0%a6%be-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a7%80%e0%a6%a8%e0%a6%a4%e0%a6%be/" /><meta property="twitter:image" content="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/06/ছয়-দফা-থেকে-স্বাধীনতা.jpg?fit=1350%2C650&amp;ssl=1" /><meta property="profile:first_name" content="নিউজ" /><meta property="profile:last_name" content="ডেস্ক" /><meta property="profile:username" content="নিউজ ডেস্ক" /><!-- /OG --><link rel="https://api.w.org/" href="https://www.bdlawnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bdlawnews.com/wp-json/wp/v2/posts/119547" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bdlawnews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bdlawnews.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.bdlawnews.com/?p=119547' /><link rel="alternate" type="application/json+oembed" href="https://www.bdlawnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%259b%25e0%25a7%259f-%25e0%25a6%25a6%25e0%25a6%25ab%25e0%25a6%25be-%25e0%25a6%25a5%25e0%25a7%2587%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a7%2580%25e0%25a6%25a8%25e0%25a6%25a4%25e0%25a6%25be%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.bdlawnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%259b%25e0%25a7%259f-%25e0%25a6%25a6%25e0%25a6%25ab%25e0%25a6%25be-%25e0%25a6%25a5%25e0%25a7%2587%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a7%2580%25e0%25a6%25a8%25e0%25a6%25a4%25e0%25a6%25be%2F&#038;format=xml" /> <script type="text/javascript">(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/6.0.7\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/6.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="bdlawnews";
	v["https"]=true;
	v["client"]={"client":"wp","version":"6.0.7"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");</script> <meta property="fb:pages" content="112334567109558" /><link rel="amphtml" href="https://www.bdlawnews.com/%E0%A6%9B%E0%A7%9F-%E0%A6%A6%E0%A6%AB%E0%A6%BE-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A7%E0%A7%80%E0%A6%A8%E0%A6%A4%E0%A6%BE/?amp=1"><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.bdlawnews.com/%E0%A6%9B%E0%A7%9F-%E0%A6%A6%E0%A6%AB%E0%A6%BE-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A7%E0%A7%80%E0%A6%A8%E0%A6%A4%E0%A6%BE/?amp=1"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.bdlawnews.com\/#organization","url":"https:\/\/www.bdlawnews.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme","#","#"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.bdlawnews.com\/#website","url":"https:\/\/www.bdlawnews.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.bdlawnews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01.png?fit=270%2C270&#038;ssl=1" /></head><body data-rsssl=1 class="post-template-default single single-post postid-119547 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-105346"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div> <!-- The Main Wrapper
 ============================================= --><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div> <!-- HEADER --><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-119054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119054"><a href="#">About</a></li><li id="menu-item-119055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119055"><a href="#">Advertise</a></li><li id="menu-item-119056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119056"><a href="#">Careers</a></li><li id="menu-item-119057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119057"><a href="https://www.bdlawnews.com/contact/">Contact</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_top_date"> Monday, June 21, 2021</div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Register</a></li></ul></div><!-- Search Form --><div class="jeg_nav_item jeg_nav_search"><div class="jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.bdlawnews.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"> <!-- Button --><div class="jeg_nav_item jeg_button_1"> <a href="#"
 class="btn default "
 target="_blank"> <i class="fa fa-envelope"></i> NEWSLETTER </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.bdlawnews.com/" style="padding: 0px 0px 0px 0px;"> <img class='jeg_logo_img' src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png" srcset="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 1x, https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 2x" alt="BDLAWNEWS.COM"data-light-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png" data-light-srcset="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 1x, https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 2x" data-dark-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png" data-dark-srcset="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 1x, https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jnews_header_topbar_weather"></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-108736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108736 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">বাংলাদেশ</a><ul class="sub-menu"><li id="menu-item-108737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108737 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be/">খুলনা</a></li><li id="menu-item-105569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105569 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">চট্টগ্রাম</a></li><li id="menu-item-105570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105570 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be/">ঢাকা</a></li><li id="menu-item-105571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105571 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2/">বরিশাল</a></li><li id="menu-item-105572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105572 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9/">ময়মনসিংহ</a></li><li id="menu-item-105573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105573 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0/">রংপুর</a></li><li id="menu-item-105574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105574 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f/">সিলেট</a></li><li id="menu-item-108741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108741 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/rajshahi/">রাজশাহী</a></li></ul></li><li id="menu-item-105530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105530 bgnav" data-item-row="default" ><a href="#">জাতীয়</a><ul class="sub-menu"><li id="menu-item-20142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20142 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/whole-country/">দেশ জুড়ে</a></li><li id="menu-item-20152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20152 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/politics/">রাজনীতি</a></li><li id="menu-item-105560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105560 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/irregularity/">অনিয়ম</a></li><li id="menu-item-20139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20139 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/country/">দেশ ও দশ</a></li><li id="menu-item-105561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105561 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">একাদশ নির্বাচন</a></li></ul></li><li id="menu-item-105545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105545 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/international/">আন্তর্জাতিক</a></li><li id="menu-item-105531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105531 bgnav" data-item-row="default" ><a href="#">আইন আদালত</a><ul class="sub-menu"><li id="menu-item-20133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20133 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/high-court/">উচ্চ আদালত</a></li><li id="menu-item-20134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20134 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/court-arena/">কোর্ট প্রাঙ্গণ</a></li><li id="menu-item-105533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105533 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-enforcement/">আইন সংস্থা</a></li><li id="menu-item-105534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105534 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-studies/breakthrough-verdict/">যুগান্তকারী রায়</a></li><li id="menu-item-105535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105535 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/legal-videos/">আইনী ভিডিও</a></li></ul></li><li id="menu-item-105554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105554 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-studies/">আইন পড়াশুনা</a><ul class="sub-menu"><li id="menu-item-105555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105555 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/daily-law/">দৈনন্দিন জীবনে আইন</a></li><li id="menu-item-105557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105557 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/meritorious/">গুণীজন</a></li><li id="menu-item-105559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105559 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/opinion/">মতামত</a></li><li id="menu-item-105563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105563 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/legal-query/">আইন জিজ্ঞাসা</a></li><li id="menu-item-108758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108758 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/english/">ইংরেজি</a></li><li id="menu-item-105558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105558 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a7%8d%e0%a6%b2%e0%a6%97/">ব্লগ</a></li></ul></li><li id="menu-item-108739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108739 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-jobs/">আইন চাকুরী</a></li><li id="menu-item-108738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108738 bgnav" data-item-row="default" ><a href="#">সকল বিভাগ</a><ul class="sub-menu"><li id="menu-item-108735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108735 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/campus/">’ল’ ক্যাম্পাস</a></li><li id="menu-item-108740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108740 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/interview/">সাক্ষাৎকার</a></li><li id="menu-item-105556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-105556 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/art-literature/">সাহিত্য</a></li><li id="menu-item-105536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105536 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/human-rights/">মানবাধিকার</a></li><li id="menu-item-105564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105564 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li><li id="menu-item-105565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105565 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li><li id="menu-item-105562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105562 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/others/sports-law/">খেলাধুলায় আইন</a></li><li id="menu-item-108754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108754 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">একাদশ নির্বাচন</a></li><li id="menu-item-108755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108755 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/legal-query/">আইন জিজ্ঞাসা</a></li><li id="menu-item-108756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108756 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-studies/breakthrough-verdict/">যুগান্তকারী রায়</a></li><li id="menu-item-108757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108757 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-enforcement/">আইন সংস্থা</a></li><li id="menu-item-108759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108759 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/country/">দেশ ও দশ</a></li><li id="menu-item-108760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108760 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/recent-news/">সদ্যপ্রাপ্ত</a></li><li id="menu-item-108761" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108761 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/latest-news/">সর্বশেষ সংবাদ</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" > <span class="slider round"></span> </label></div></div></div></div></div></div></div><!-- /.jeg_header --></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108736 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">বাংলাদেশ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108737 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be/">খুলনা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105569 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">চট্টগ্রাম</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105570 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be/">ঢাকা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105571 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2/">বরিশাল</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105572 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9/">ময়মনসিংহ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105573 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0/">রংপুর</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105574 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f/">সিলেট</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108741 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/rajshahi/">রাজশাহী</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105530 bgnav" data-item-row="default" ><a href="#">জাতীয়</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20142 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/whole-country/">দেশ জুড়ে</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20152 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/politics/">রাজনীতি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105560 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/irregularity/">অনিয়ম</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20139 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/country/">দেশ ও দশ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105561 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">একাদশ নির্বাচন</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105545 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/international/">আন্তর্জাতিক</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105531 bgnav" data-item-row="default" ><a href="#">আইন আদালত</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20133 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/high-court/">উচ্চ আদালত</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20134 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/court-arena/">কোর্ট প্রাঙ্গণ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105533 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-enforcement/">আইন সংস্থা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105534 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-studies/breakthrough-verdict/">যুগান্তকারী রায়</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105535 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/legal-videos/">আইনী ভিডিও</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105554 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-studies/">আইন পড়াশুনা</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105555 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/daily-law/">দৈনন্দিন জীবনে আইন</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105557 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/meritorious/">গুণীজন</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105559 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/opinion/">মতামত</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105563 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/legal-query/">আইন জিজ্ঞাসা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108758 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/english/">ইংরেজি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105558 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a7%8d%e0%a6%b2%e0%a6%97/">ব্লগ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108739 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-jobs/">আইন চাকুরী</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108738 bgnav" data-item-row="default" ><a href="#">সকল বিভাগ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108735 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/campus/">’ল’ ক্যাম্পাস</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108740 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/interview/">সাক্ষাৎকার</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-105556 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/art-literature/">সাহিত্য</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105536 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/human-rights/">মানবাধিকার</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105564 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105565 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105562 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/others/sports-law/">খেলাধুলায় আইন</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108754 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">একাদশ নির্বাচন</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108755 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/legal-query/">আইন জিজ্ঞাসা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108756 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-studies/breakthrough-verdict/">যুগান্তকারী রায়</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108757 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-enforcement/">আইন সংস্থা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108759 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/country/">দেশ ও দশ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108760 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/recent-news/">সদ্যপ্রাপ্ত</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108761 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/latest-news/">সর্বশেষ সংবাদ</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"> <!-- Search Icon --><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.bdlawnews.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.bdlawnews.com/"> <img class='jeg_logo_img' src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png" srcset="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 1x, https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 2x" alt="BDLAWNEWS.COM"data-light-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png" data-light-srcset="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 1x, https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 2x" data-dark-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png" data-dark-srcset="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 1x, https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.bdlawnews.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload "  data-url="https://www.bdlawnews.com/%e0%a6%9b%e0%a7%9f-%e0%a6%a6%e0%a6%ab%e0%a6%be-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a7%80%e0%a6%a8%e0%a6%a4%e0%a6%be/" data-title="ছয় দফা থেকে স্বাধীনতা" data-id="119547"  data-prev="https://www.bdlawnews.com/%e0%a6%ae%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%be-%e0%a6%ac%e0%a7%8b%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d/" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '><a href='' rel="noopener" class='adlink ads_image '> <img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://www.bdlawnews.com/wp-content/uploads/2021/06/ad_728x90.png' alt='' data-pin-no-hover="true"> </a></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://www.bdlawnews.com">Home</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://www.bdlawnews.com/category/art-literature/">শিল্প ও সাহিত্য</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">ছয় দফা থেকে স্বাধীনতা</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <span class="meta_text">by</span> <a href="https://www.bdlawnews.com/author/merazwm21/">নিউজ ডেস্ক</a></div><div class="jeg_meta_date"> <a href="https://www.bdlawnews.com/%e0%a6%9b%e0%a7%9f-%e0%a6%a6%e0%a6%ab%e0%a6%be-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a7%80%e0%a6%a8%e0%a6%a4%e0%a6%be/">June 21, 2021</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://www.bdlawnews.com/category/art-literature/" rel="category tag">শিল্প ও সাহিত্য</a>, <a href="https://www.bdlawnews.com/category/recent-news/" rel="category tag">সদ্যপ্রাপ্ত</a>, <a href="https://www.bdlawnews.com/category/latest-news/" rel="category tag">সর্বশেষ সংবাদ</a> </span></div></div><div class="meta_right"><div class='jeg_meta_like_container jeg_meta_like'> <a class='like' href='#' data-id='119547' data-type='like' data-message=''> <i class='fa fa-thumbs-o-up'></i> <span>69</span> </a><a class='dislike' href='#' data-id='119547' data-type='dislike' data-message=''> <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>1</span> </a></div><div class="jeg_meta_comment"><a href="https://www.bdlawnews.com/%e0%a6%9b%e0%a7%9f-%e0%a6%a6%e0%a6%ab%e0%a6%be-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a7%80%e0%a6%a8%e0%a6%a4%e0%a6%be/"><i
 class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/06/ছয়-দফা-থেকে-স্বাধীনতা.jpg?fit=1350%2C650&ssl=1"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="ছয় দফা থেকে স্বাধীনতা" data-src="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/06/ছয়-দফা-থেকে-স্বাধীনতা.jpg?resize=750%2C375&amp;ssl=1" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">ছয় দফা থেকে স্বাধীনতা</p></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_share_count"><div class="counts">36</div> <span class="sharetext">SHARES</span></div><div class="jeg_views_count"><div class="counts">116</div> <span class="sharetext">VIEWS</span></div></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%259b%25e0%25a7%259f-%25e0%25a6%25a6%25e0%25a6%25ab%25e0%25a6%25be-%25e0%25a6%25a5%25e0%25a7%2587%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a7%2580%25e0%25a6%25a8%25e0%25a6%25a4%25e0%25a6%25be%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E0%A6%9B%E0%A7%9F+%E0%A6%A6%E0%A6%AB%E0%A6%BE+%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87+%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A7%E0%A7%80%E0%A6%A8%E0%A6%A4%E0%A6%BE&url=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%259b%25e0%25a7%259f-%25e0%25a6%25a6%25e0%25a6%25ab%25e0%25a6%25be-%25e0%25a6%25a5%25e0%25a7%2587%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a7%2580%25e0%25a6%25a8%25e0%25a6%25a4%25e0%25a6%25be%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="mailto:?subject=%E0%A6%9B%E0%A7%9F+%E0%A6%A6%E0%A6%AB%E0%A6%BE+%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87+%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A7%E0%A7%80%E0%A6%A8%E0%A6%A4%E0%A6%BE&amp;body=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%259b%25e0%25a7%259f-%25e0%25a6%25a6%25e0%25a6%25ab%25e0%25a6%25be-%25e0%25a6%25a5%25e0%25a7%2587%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a7%2580%25e0%25a6%25a8%25e0%25a6%25a4%25e0%25a6%25be%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%259b%25e0%25a7%259f-%25e0%25a6%25a6%25e0%25a6%25ab%25e0%25a6%25be-%25e0%25a6%25a5%25e0%25a7%2587%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a7%2580%25e0%25a6%25a8%25e0%25a6%25a4%25e0%25a6%25be%2F&title=%E0%A6%9B%E0%A7%9F+%E0%A6%A6%E0%A6%AB%E0%A6%BE+%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87+%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A7%E0%A7%80%E0%A6%A8%E0%A6%A4%E0%A6%BE" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%259b%25e0%25a7%259f-%25e0%25a6%25a6%25e0%25a6%25ab%25e0%25a6%25be-%25e0%25a6%25a5%25e0%25a7%2587%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a7%2580%25e0%25a6%25a8%25e0%25a6%25a4%25e0%25a6%25be%2F&media=https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/06/ছয়-দফা-থেকে-স্বাধীনতা.jpg?fit=1350%2C650&ssl=1&description=%E0%A6%9B%E0%A7%9F+%E0%A6%A6%E0%A6%AB%E0%A6%BE+%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87+%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A7%E0%A7%80%E0%A6%A8%E0%A6%A4%E0%A6%BE" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><h2>ছয় দফা থেকে স্বাধীনতা</h2><p>১৯৬৫ সালের পাক-ভারত যুদ্ধে আইয়ুবের পরাজয় এবং পরবর্তীতে তাসখন্দ চুক্তি সম্পাদনই প্রথম প্রকাশ্যে আইয়ুব বিরোধী মনোভাব গড়ে তোলে। এই যুদ্ধের ফলাফলে আর্মির মধ্যে আইয়ুব বিরোধী মনোভাব গড়ে উঠে এবং তাসখন্দ চুক্তিটি পশ্চিম পাকিস্তানীরা তাদের জন্য অপমানজনক বলে মনে করে। তাছাড়া এই যুদ্ধে আইয়ুবকে উস্কানিদাতা ভুট্রোও সবখানে আইয়ুব বিরোধী বক্তব্য দিতে থাকেন।</p><p>এ সুযোগে কিছু পাঞ্জাবী রাজনীতিবিদ অসন্তুষ্ট আর্মির সাথে একজোট হয়ে আইয়ুবকে ক্ষমতা থেকে সরিয়ে দেওয়ার সুযোগ পান।১৯৬৬ সালে পাঞ্জাবি রাজনীতিবিদরা আইয়ুবের নিকট থেকে রাজনৈতিক অধিকার আদায় ও ‘জাতীয় সরকার’ প্রণয়নের জন্য সচেষ্ট হন এবং আইয়ুব বিরোধী জোট গঠনের সিদ্ধান্ত নেয়। তারা এতে শেখ মুজিবকে সংযুক্ত করতে চাইলেন।</p><p>&nbsp;</p><figure id="attachment_119516" aria-describedby="caption-attachment-119516" style="width: 811px" class="wp-caption aligncenter"><noscript><img class="wp-image-119516 size-full" src="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2021/06/গুম.jpg?resize=811%2C400&#038;ssl=1" alt="" width="811" height="400" srcset="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2021/06/গুম.jpg?w=811&amp;ssl=1 811w, https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2021/06/গুম.jpg?resize=768%2C379&amp;ssl=1 768w, https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2021/06/গুম.jpg?resize=750%2C370&amp;ssl=1 750w" sizes="(max-width: 811px) 100vw, 811px" data-recalc-dims="1" /></noscript><img class="lazyload wp-image-119516 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20811%20400%22%3E%3C/svg%3E' data-src="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2021/06/গুম.jpg?resize=811%2C400&#038;ssl=1" alt="" width="811" height="400" data-srcset="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2021/06/গুম.jpg?w=811&amp;ssl=1 811w, https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2021/06/গুম.jpg?resize=768%2C379&amp;ssl=1 768w, https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2021/06/গুম.jpg?resize=750%2C370&amp;ssl=1 750w" data-sizes="(max-width: 811px) 100vw, 811px" data-recalc-dims="1" /><figcaption id="caption-attachment-119516" class="wp-caption-text">ছয় দফা থেকে স্বাধীনতা</figcaption></figure><p>&nbsp;</p><p>জানুয়ারিতে আইয়ুব খান ঢাকায় আসেন এবং তিনি বাঙালি বিরোধী দলীয় নেতাদের দেখা করার জন্য আমন্ত্রন জানান। শেখ মুজিব মিটিংয়ে উপস্থাপনের জন্য কিছু দফা অন্তর্ভুক্ত করার সিদ্ধান্ত নেন যেগুলো স্বায়ত্তশাসন প্রতিষ্ঠায় বাঙালির স্বার্থ রক্ষা করবে। নুরুল আমিনসহ কিছু আওয়ামীলীগ নেতা শুরু থেকেই এর বিরোধিতা করেন তাদের ভয় ছিলো তাতে আইয়ুব খান রেগে যাবেন এবং আলোচনা ভেস্তে যাবে। তবে শেখ মুজিব তার অবস্থানে অনড় ছিলেন। মিটিংয়ে হামিদুল হকের নেতৃত্ব মেনে নিতে শেখ মুজিব অস্বীকৃতি জানায় যার ফলে মিটিং শুরু হয়ে সিরিয়াস কিছু আলোচনা ছাড়ায় তা শেষ হয়ে যায়।</p><p>পাঞ্জাবি বিরোধী দলীয় নেতারা ৩ ফেব্রুয়ারি লাহোরে এক বিরোধী দলীয় জাতীয় সম্মেলন আহবান করে। লাহোর সম্মেলনে শেখ মুজিব তার দফা সমূহ উপস্থাপন করতে চাইলেন কিন্তু সম্মেলনের সভাপতি তা বাতিল করে দিলেন।ফলে শেখ মুজিব সম্মেলন থেকে ওয়াক আউট করলেন এবং তিনি দফা সমূহ প্রেসে প্রকাশ করে দিলেন আর এভাবেই লাহোর সম্মেলন ভেঙ্গে গেলো।</p><p>আইয়ুব ৬ দফাকে অভিহিত করলেন বিচ্ছিন্নতাবাদ অপচেষ্টা এবং ঘোষণা দিলেন অস্ত্রের ভাষায় তিনি এর জবাব দিবেন। এপ্রিলের ১৮ তারিখে শেখ মুজিব গ্রেফতার হলেন এবং ৯ মে “ডিফেন্স অফ পাকিস্তান রুলে” তাকে আটক দেখানো হল। ৭ই জুন ছয় দফার সমর্থনে একটি বিশেষ প্রতিবাদ দিবস পালন করা হয়।</p><p>আইয়ুব সরকার এটিকে বল প্রয়োগ করে দমন করতে চাইলেন। বিক্ষোভকারীদের উপর গুলিবর্ষণ হলে কয়েকজন নিহিত হয়। পরবর্তীতে বিপুল সংখ্যক গ্রেফতার করা হল এমন নিপীড়নের মুখে আন্দোলন কিছুটা দমে গেলো। ১৯৬৭ এর ডিসেম্বরে পরিস্থিতি অস্থির হয়ে উঠে এবং নানারকম গুজবে বাতাস ভারী হয়ে উঠে। কিছুদিন বাদে পাকিস্তান সিবিল সার্ভিসের সকল সিনিয়র কর্মকর্তা এবং সশস্ত্র বাহিনীর বেশ কয়েকজন বাঙালি কর্মকর্তাকে গ্রেফতার করা হয়।</p><p>পরবর্তীতে জানা গেলো ষড়যন্ত্র মামলায় শেখ মুজিব ও অন্যান্যদের ফাঁসানোর জন্য এই গ্রেফতার করা হয়। যা ইতিহাসে আগরতলা ষড়যন্ত্র মামলা হিসেবে পরিচিত।যতই এসব আটকের ঘটনা ঘটছিলো ততই উত্তেজনা বাড়ছিলো।</p><p>জানুয়ারির প্রথম দিকে প্রকাশিত প্রথম সরকারী প্রেসে অভিযুক্ত হিসেবে শেখ মুজিবুর রহমানের নাম ছিল না। প্রধান অভিযুক্ত হিসেবে শেখ মুজিবুর রহমানের নাম আসে জানুযারীর ২০ তারিখে প্রকাশিত প্রেস রিলিজে।</p><p>&nbsp;</p><p><noscript><img class="size-medium wp-image-117859 aligncenter" src="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=1000%2C380&#038;ssl=1" alt="" width="1000" height="380" srcset="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=1000%2C380&amp;ssl=1 1000w, https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=2000%2C761&amp;ssl=1 2000w, https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=768%2C292&amp;ssl=1 768w, https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=1536%2C584&amp;ssl=1 1536w, https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=2048%2C779&amp;ssl=1 2048w, https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=624%2C237&amp;ssl=1 624w, https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=50%2C19&amp;ssl=1 50w, https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=100%2C38&amp;ssl=1 100w, https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=600%2C228&amp;ssl=1 600w, https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=750%2C285&amp;ssl=1 750w, https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=1140%2C434&amp;ssl=1 1140w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></noscript><img class="lazyload size-medium wp-image-117859 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201000%20380%22%3E%3C/svg%3E' data-src="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=1000%2C380&#038;ssl=1" alt="" width="1000" height="380" data-srcset="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=1000%2C380&amp;ssl=1 1000w, https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=2000%2C761&amp;ssl=1 2000w, https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=768%2C292&amp;ssl=1 768w, https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=1536%2C584&amp;ssl=1 1536w, https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=2048%2C779&amp;ssl=1 2048w, https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=624%2C237&amp;ssl=1 624w, https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=50%2C19&amp;ssl=1 50w, https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=100%2C38&amp;ssl=1 100w, https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=600%2C228&amp;ssl=1 600w, https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=750%2C285&amp;ssl=1 750w, https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=1140%2C434&amp;ssl=1 1140w" data-sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></p><p>&nbsp;</p><p>পরবর্তী ৫ মাস অত্যন্ত গোপনীয়ভাবে পুরো মামলাটি রেখে দেওয়া হলো। অভিযুক্তদের অবস্থান সম্পর্কে কোন তথ্য দেওয়া হল না। এদের জেল থেকে মিলিটারি জিম্মায় পাঠানো হয়েছিল। বিচার কাজ বিশেষ ট্রাইব্যুনালের মাধ্যমে পরিচালনার জন্য একটি অধ্যাদেশ জারী করা হলো। ১৯৬৮ এর শেষ দিকে এসে পূর্ব পাকিস্তানের প্রধান প্রধান ছাত্র সংঠনের প্রতিনিধিদের নিয়ে একটি স্টুডেন্ট একশন কমিটি গঠন করা হয়।</p><p>স্টুডেন্ট একশন কমিটি ১১ দফা দাবী উত্থাপন করে। আওয়ামীলীগের ছয় দফার সারবস্তু এতে অন্তর্ভুক্ত ছিল। আন্দোলনের মাত্রা ক্রমে বাড়ছিল, এরমধ্যে গঠিত হওয়া ডেমোক্র্যটিক একশান কমিটি জানুয়ারীর ১৭ তারিখকে “জাতীয় প্রতিরোধ দিবস” হিসেবে ঘোষণা করে।</p><p>সেদিন ১৪৪ ধারা ভঙ্গ করে ছাত্ররা বিশ্ববিদ্যালয় থেকে মিছিল বের করলে পুলিশ তাতে গুলি বর্ষণ করে এতে আসাদ নামে একজন ছাত্র নিহিত হয়। আসাদের মৃত্যুর পর পূর্ব পাকিস্তান জুড়ে বিক্ষোভ আরো জোড়ালো হয় এবং জরুরী অবস্থা জারী থাকলেও গণআন্দোলন ও মিছিল নৈমিত্তিক ব্যাপার হয়ে দাঁড়ালো। পুলিশকে সহযোগিতার জন্য সেনা মোতায়েন করা হলো।</p><p>এমন পরিস্থিতি দেখে ১৯৬৯ এর ১লা ফেব্রুয়ারী আইয়ুব খান ঘোষনা দিলেন তিনি বিরোধী দলগুলোর নেতাদের সাথে আলোচনায় বসবেন। এই প্রস্তাবিত আলোচনার নাম দেয়া হল ‘ রাউন্ড টেবিল কনফারেন্স’।</p><p>এ প্রেক্ষিতে আগরতলা ষড়যন্ত্র মামলা এবং শেখ মুজিবের মুক্তি বিশেষভাবে গুরুত্ব পায়। আইয়ুবের কাছে শেখ মুজিবের মুক্তির বিষয়টি তুলে ধরা হলে, আইয়ুব তা প্রত্যাখান করেন এবং এতে আইনগত জটিলতা রয়েছে বলে মন্তব্য করেন। তবে ততদিনে পরিষ্কার হয়ে গিয়েছিল জরুরী অবস্থা শীঘ্রই প্রত্যাহার করা হচ্ছে।</p><p>জরুরী অবস্থা প্রত্যাহার হলে মৌলিক অধিকারের প্রবিধান কার্যকর হবে তখন যুক্তি উপস্থাপন করা যাবে সমান অধিকারের আলোকে বিশেষ পদ্ধতিতে এই বিশেষ ট্রাইবুন্যাল চলতে পারেনা। তখন সে বিষয়টি বিবেচনায় রেখে আইনী নোটিশ প্রস্তুত করা হল। যখন এসব প্রক্রিয়া চলছিল এরই মধ্যে সার্জেন্ট জহরুল হককে হত্যা করা হয়।</p><p>এই ঘটনায় বিক্ষুব্ধ জনতা মামলার প্রিসাইডিং জাজ ও মন্ত্রীদের বাসাসহ অন্যান্য সরকারি বাসভবনে আগুন জ্বালিয়ে দেয়। এরমধ্যে সরকার ঘোষণা করলেন শেখ মুজিব মুক্ত মানুষ হিসেবে রাউন্ড টেবিল কনফারেন্সে যোগ দিতে পারবেন। শেখ মুজিবকে প্রস্তাবটি জানানো হলে তিনি তা প্রত্যাখ্যান করেন। পরবর্তীতে সরকারের পক্ষ থেকে তাকে অন্তর্বর্তীকালীন মুক্তির ইঙ্গিত দেওয়া হয় যা ছিলো জামিন প্রকৃতির।</p><p>শেখ মুজিবকে এই বিষয়ে জানানো হলে তিনি তাতেও রাজি হননি। অবশেষে লিগ্যাল নোটিস অনুযায়ী ট্রায়ালটি সাংবিধানিকভাবে অবৈধ ঘোষনা করে ও ভেঙ্গে দিয়ে শেখ মুজিবকে মুক্তি দেওয়া হয়। শেখ মুজিব মুক্ত হয়ে বিরোধী দলীয় নেতা এবং প্রেসিডেন্ট আইয়ুব খানের সাথে ছয় দফা নিয়ে বিভিন্ন সময়ে আলোচনায় বসেন কিন্তু কোন আলোচনায় ফলপ্রসূ হয়নি।</p><p>&nbsp;</p><p><noscript><img class="size-full wp-image-117631 aligncenter" src="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2019/12/সম্পত্তি-বন্টন.jpg?resize=591%2C294&#038;ssl=1" alt="" width="591" height="294" srcset="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2019/12/সম্পত্তি-বন্টন.jpg?w=591&amp;ssl=1 591w, https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2019/12/সম্পত্তি-বন্টন.jpg?resize=50%2C25&amp;ssl=1 50w, https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2019/12/সম্পত্তি-বন্টন.jpg?resize=100%2C50&amp;ssl=1 100w, https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2019/12/সম্পত্তি-বন্টন.jpg?resize=360%2C180&amp;ssl=1 360w" sizes="(max-width: 591px) 100vw, 591px" data-recalc-dims="1" /></noscript><img class="lazyload size-full wp-image-117631 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20591%20294%22%3E%3C/svg%3E' data-src="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2019/12/সম্পত্তি-বন্টন.jpg?resize=591%2C294&#038;ssl=1" alt="" width="591" height="294" data-srcset="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2019/12/সম্পত্তি-বন্টন.jpg?w=591&amp;ssl=1 591w, https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2019/12/সম্পত্তি-বন্টন.jpg?resize=50%2C25&amp;ssl=1 50w, https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2019/12/সম্পত্তি-বন্টন.jpg?resize=100%2C50&amp;ssl=1 100w, https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2019/12/সম্পত্তি-বন্টন.jpg?resize=360%2C180&amp;ssl=1 360w" data-sizes="(max-width: 591px) 100vw, 591px" data-recalc-dims="1" /></p><p>&nbsp;</p><p>আইয়ুব খান শেখ মুজিবের সাথে সর্বশেষ মিটিংয়ে সংবিধানের এই পরিবর্তন জাতীয় পরিষদে পাশ হবার জন্য যথেষ্ট সমর্থন পাবেনা এবং এই ধরনের সংশোধন সময় সাপেক্ষ বলে অজুহাত তুললেন।</p><p>সংবিধান বাঙালিদের মন মত হলে তা সমর্থন পাবে এবং সংশোধনের খসড়া তিন সপ্তাহের মধ্যে প্রদান করা হবে এই নিশ্চয়তা দিয়ে শেখ মুজিব মিটিং থেকে ফিরলেন।পরবর্তীতে প্রস্তুতকৃত সংবিধান সংশোধনী প্রস্তাবটি জাতীয় পরিষদে উঠার আগেই আইয়ুব পদত্যাগ করলেন। ইয়াহিয়া খান ক্ষমতা গ্রহনের সাথে সাথে সংসদ অবলুপ্ত করেন এবং সামরিক শাসন জারি করেন। তবে প্রথম বক্তৃতায় তিনি প্রতিশ্রুতি দিলেন জনগণের নির্বাচিত প্রতিনিধিদের হাতে ক্ষমতা হস্তান্তর করে দিবেন। অল্প সময় পরে তিনি রাজনৈতিক নেতৃবৃন্দের সাথে দ্বিপাক্ষিক আলোচনা শুরু করেন।</p><p>ইয়াহিয়া শীঘ্রই বুঝতে পারলেন বিক্ষুব্ধ জনগণের সাথে প্রকাশ্য মিলিটারী শাসন অনন্তকাল চালানো যাবে না। এরইমধ্যে শেখ মুজিব ও পরিষ্কার জানিয়ে দিলেন ডিক্রি জারির মাধ্যমে কোনো সংবিধান প্রবর্তন করা হলে বাঙালিদের কাছে তা গ্রহণযোগ্য হবে না। একমাত্র সরাসরি নির্বাচিত প্রতিনিধিগণের সংসদ কতৃক প্রণীত সংবিধানই বাঙালিরা মেনে নিবে।এমন অবস্থায় ইয়াহিয়াকে কিছুট ছাড় দিতে হয়েছিল.১৯৬৯ সালের ২৮শে নভেম্বর তিনি ঘোষণা করলেন একটি নির্বাচিত সংসদ স্থাপনের জন্য তিনি আইনগত কাঠামো প্রস্তুত করবে।</p><p>এক লোক এক ভোট অথবা জনসংখ্যার অনুপাতে প্রতিনিধিত্বের দাবিটি তিনি মেনে নিলেন এতে জাতীয় পরিষদের ৩১৩ আসনের মধ্যে ১৬৯টি পূর্ব পাকিস্তানের হয়ে গেলো। এককেন্দ্রিক ব্যবস্থাও ভেঙ্গে দেবার ঘোষণা দিলেন। এককেন্দ্রিক ব্যবস্থা ভেঙ্গে দেবার উদ্দেশ্য ছিল পশ্চিম পাকিস্তানের সিন্ধু ও বেলুচিস্থানের ভেদাভেদ ভুলিয়ে দিয়ে নির্বাচনে তাদের বাঙালিদের সামনে এককভাবে দাঁড় করানো। কারন সিন্ধু ও বেলুচিস্থানের নেতারাও এককেন্দ্রিক শাসন ব্যবস্থার বিরুদ্ধে ছিলো।</p><p>ইয়াহিয়া নির্বাচনের প্রস্তুতি নিতে লাগলেন,ইয়াহিয়া ভেবেছিলেন পূর্ব পাকিস্তানে কোন দল এককভাবে সংখ্যাগরিষ্ঠতা পাবে না। অর্থাৎ সংখ্যাগরিষ্ঠ বাঙালিরা টুকরো টুকরো হয়ে যাবে এবং এতে তিনি ইচ্ছে মতো সুবিধাজনকভাবে ছড়ি ঘুরাতে পারবেন। যতই নির্বাচনী প্রচারণা এগুচ্ছিলো,ততই স্পষ্ট হচ্ছিলো আওয়ামীলীগ এককভাবে সংখ্যাগরিষ্ঠতা পেতে যাচ্ছে। ফলে অন্যান্য দলগুলো নির্বাচন স্থগিত করার জন্য চেষ্টা চালাতে লাগলো।</p><p>আগস্টে বন্যা হওয়ায় তারা নির্বাচন পিছানোর একটা অজুহাত খুজে পেলো। নির্বাচনের তারিখ ৫ই অক্টোবরের পরিবর্তে ৭ই ডিসেম্বর নির্ধারণ করা হল। এই মুলতবীকরন আওয়ামীলীগেরই কাজে এসেছিল এই বড় সময়ে শেখ মুজিব প্রত্যন্ত অঞ্চলের মানুষের নিকট যেতে পেরেছিলো।</p><p>এরমাঝে নভেম্বর মাসে বাংলাদেশের উপকূলে ভয়াবহ সাইক্লোন ও জলোচ্ছাস হয়। নির্বাচনী মাঠে অন্য দলগুলো অবস্থা বেগতিক দেখে এই অজুহাতে আবারও নির্বাচন স্থগিতের জন্য আস্ফালন শুরু করতে লাগলো। শেখ মুজিব বুঝলেন নির্বাচন স্থগিতের এই প্রচেষ্টা ক্ষমতা হস্তান্তরে বাধা সৃষ্টির ষড়যন্ত্র এবং তিনি হুশিয়ার করে দিলেন এই ধরনের কর্মকান্ড জনগণ প্রতিহত করবে।</p><p>এমন অবস্থা দেখে ইয়াহিয়া সাইক্লোনে ক্ষতিগ্রস্ত ১৭টি আসনে নির্বাচন স্থগিত করলো এবং অন্যান্য আসনে পূর্বঘোষিত তফসিল অনুযায়ী নির্বাচন হল। জাতীয় পরিষদে ৩১৫টি আসনের মধ্যে পূর্ব পাকিস্তানের জন্য নির্ধারিত ছিলো ১৬৯টি আসন। আওয়ামীলীগ ১৬৭টিতেই জয় লাভ করলো শেখ মুজিব পেল একক সংখ্যাগরিষ্ঠতা।</p><p>এই ফলাফল ইয়াহিয়ার সম্পূর্ণ কৌশলকেই বিশৃঙ্খলায় ফেলে দিল, ইয়াহিয়া দেখলেন তার হাত থেকে ক্ষমতা ফসকে যাচ্ছে। জানুয়ারির মাঝামাঝিতে ইয়াহিয়া খান ঢাকায় আসেন এবং মুজিবের সাথে আলোচনায় বসেন তিনি ৬ দফা বিষয়ে আরো ব্যাখ্যা চাইলেন ইয়াহিয়া ও শেখ মুজিবের এই আলোচনা কোন ফলাফল ছাড়ায় শেষ হয়। আলোচনা শেষে ইয়াহিয়া খান ঢাকা থেকে সরাসরি লারকানায় উড়ে যায়। সেখানে একটি গুরুত্বপূর্ণ মিটিং অনুষ্ঠিত হয়, যা ভুট্রো তার ‘গ্রেট ট্র্যাজেডি’ নামক বইতে উল্লেখ করেন।</p><p>সেখানে বাঙালিদের স্তিমিত এবং হতাশ করাই তাদের কৌশল ছিল কিনা তাতে কিছুটা সন্দেহ থেকে যায়। জানুয়ারির ২৭ তারিখে ভুট্রো ঢাকা এলেন শেখ মুজিবের সাথে তার কয়েকদফা আলোচনা হলো। ফিরে যাওয়ার সময় ভুট্রো সংবাদ সম্মেলনে বললেন সমস্যা বেশ জটিল এ নিয়ে কোনো মন্তব্য করতে হলে ফেব্রুয়ারির শেষ পর্যন্ত অপেক্ষা করতে হবে।</p><p>একাত্তরের ফেব্রুয়ারিতে ঘটনাপ্রবাহ থেকে বুঝা যাচ্ছিল যে পিপলস পার্টি সংলাপের জন্য কাজ করছে না বরং তারা সংকট ঘনীভূত করতে ভূমিকা রাখছে,যা চলমান সংকটকে সংঘর্ষের দিকে ধাবিত করছে। একাত্তরের ২রা ফেব্রুয়ারি লাহোরে দুইজন তরুন দ্বারা ইন্ডিয়ান এয়ারলাইনসের একটি বিমান ছিনতায় হয়।</p><p>ভুট্রো এবং পিপলস পার্টি এই দুইজনকে বীরের বেশে লাহোরের রাস্তায় বরন করে নেয় ইন্ডিয়াতে এর তীব্র সমালোচনা হয়। এই ছিনতাইয়ের ফলে ইন্ডিয়া তার আকাশসীমায় পাকিস্তানের সকল ফ্লাইটের প্রবেশ বন্ধ করে দেয়। ভুট্রোর আচরণ এবং জাতীয় সংসদের অধিবেশন ডাকতে গড়িমসি এটায় প্রমাণ করছিল যে ইয়াহিয়া এবং সামরিক জান্তা অধিবেশন না করার জন্যে কিছু একটা ষড়যন্ত্র করছে। স্বাধীনতার ঘোষণা দেয়ার ব্যাপারে শেখ মুজিব ফেব্রুয়ারির শুরু থেকেই তার নেতাদের সাথে ভিতরে ভিতরে আলোচনা করছিলেন।</p><p>সংসদ অধিবেশন নিয়ে গড়িমসিই এমনটা ভাবতে বাধ্য করেছিল। এরকম ঘোষণার ফলে মিলিটারি অ্যাকশনের ব্যাপকতা এবং জনতার প্রতিরোধ ও উত্তোরণ ক্ষমতাও ভালমতো বিবেচনা করা হচ্ছিলো। ১৩ই ফেব্রুয়ারি ইয়াহিয়া ঘোষণা দেন ৩ মার্চ ঢাকায় জাতীয় পরিষদের অধিবেশন বসবে।</p><p>&nbsp;</p><p><noscript><img class="size-full wp-image-119517 aligncenter" src="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/06/উইকিপিডিয়া.jpg?resize=811%2C400&#038;ssl=1" alt="" width="811" height="400" srcset="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/06/উইকিপিডিয়া.jpg?w=811&amp;ssl=1 811w, https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/06/উইকিপিডিয়া.jpg?resize=768%2C379&amp;ssl=1 768w, https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/06/উইকিপিডিয়া.jpg?resize=750%2C370&amp;ssl=1 750w" sizes="(max-width: 811px) 100vw, 811px" data-recalc-dims="1" /></noscript><img class="lazyload size-full wp-image-119517 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20811%20400%22%3E%3C/svg%3E' data-src="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/06/উইকিপিডিয়া.jpg?resize=811%2C400&#038;ssl=1" alt="" width="811" height="400" data-srcset="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/06/উইকিপিডিয়া.jpg?w=811&amp;ssl=1 811w, https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/06/উইকিপিডিয়া.jpg?resize=768%2C379&amp;ssl=1 768w, https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/06/উইকিপিডিয়া.jpg?resize=750%2C370&amp;ssl=1 750w" data-sizes="(max-width: 811px) 100vw, 811px" data-recalc-dims="1" /></p><p>&nbsp;</p><p>এই ঘোষণার পর ভুট্রো ১৫ই ফেব্রুয়ারি ঘোষণা দেন ৬ দফার ব্যাপারে এখন পর্যন্ত ‘ছাড় না দেয়া সংশোধনমূলক’ কোন সিদ্ধান্ত না হওয়াই তিনি অধিবেশনে যোগ দিবেন না। ১৬ই ও ১৭ই ফেব্রুয়ারি করাচিতে তিনি প্রায় একই রকম বক্তব্য প্রদান করেন। বাঙালিরা বুঝতে পারেন সামরিক জান্তা অথবা সামরিক জান্তার একাংশ কঠিন কোন পদক্ষেপ নিতে যাচ্ছে এবং ভুট্রো তাদের সাথে সংযুক্ত থাকতে পারে। ফেব্রুয়ারির ১৯ তারিখে ঢাকাতে মিলিটারির আনাগোনা লক্ষ্য করা যায় এবং সংসদের সামনে একটি মেশিনগানের ছাউনি দেখা যায়।</p><p>এই দেখে শেখ মুজিব দলের নেতাদের জরুরি সভা ডাকলেন এবং ঐ সভায় সিদ্ধান্ত নেওয়া হয় রাতের বেলায় কোন নেতা বাসায় থাকবেন না। কোন সামরিক পদক্ষেপ নেওয়া হলে নেতারা ঢাকা ছেড়ে গ্রামের দিকে চলে যাবেন এবং মানুষদের নিয়ে প্রতিরোধ গড়ে তুলবেন পরে সহসা তেমন কিছু হয়নি।</p><p>২১শে ফেব্রুয়ারি পরিস্থিতি উত্তপ্ত ছিল এবং অনেকেই ধারনা করেছিলেন সেদিন শহীদ মিনারের সভায় শেখ মুজিব স্বাধীনতার ঘোষণা দিবেন। কিন্তু জনসভায় তিনি বললেন বাঙ্গালিরা ঐক্যবদ্ধ আছে এবং তাদের দাবি মানা না হলে তারা রক্ত দিতে প্রস্তুত আছে। এরমধ্যে ১লা মার্চ ইয়াহিয়া খান অনির্দিষ্টকালের জন্য অধিবেশন স্থগিতের ঘোষণা দেন। ঘোষনাটি বাঙালি শ্রোতাদের মাঝে প্রচন্ড প্রতিক্রিয়া সৃষ্টি করে।</p><p>ঐদিন বিকেল তিনটায় শেখ মুজিব আওয়ামীলীগ নেতাদের সাথে হোটেল পূর্বানীতে মিটিংয়ে বসেন। মিটিং থেকে তিনি ৬ দিনের জন্য অসহযোগ আন্দোলনের ডাক দেন ২ মার্চ ঢাকায় এবং ৩ মার্চ সারা দেশে হরতালের পাশাপাশি ৭ মার্চ জনসভার ঘোষণা দেন। ৬ই মার্চ শেখ মুজিবের বাসভবনে ৭ই মার্চের জনসভায় কেমন অবস্থান দেখানো হবে তা ঠিক করতে ওয়ার্কিং কমিটির সদস্যেদের নিয়ে একটি মিটিং আহবান করা হল।</p><p>৭ই মার্চ আসতে আসতে পরিস্থিতি এমন হলো যে,ছাত্রসমাজ,তরুণেরা এবং রাজনৈতিকভাবে সচেতন জনতার বড় একটি অংশ স্বাধীনতার ঘোষণা ব্যতীত অন্যকিছু মেনে নিবে কিনা সে সন্দেহ পার্টির সদস্যেদের মধ্যে দেখা দিয়েছিল। একমুখী স্বাধীনতার ঘোষণার ফলে পুর্ন সামরিক শক্তির আক্রমণ হতে পারে নিরস্ত্র জনতা কি এমন আক্রমণ সহ্য করে কি বিজয় ছিনিয়ে আনতে পারবে? বহির্বিশ্বের প্রতিক্রিয়া কি হবে?পাকিস্তান সরকার কি স্বাধীন বাংলাদেশকে সহজেই স্বীকৃতি দিবে?</p><p>স্বীকৃতি আদায় না হওয়া পর্যন্ত একটি শক্তিশালী মিলিটারী আক্রমণের সামনে স্বাধীন বাংলাদেশের সরকার কি টিকে থাকতে পারবে? তখন আরো অনেক প্রশ্নের সাথে এসব প্রশ্নগুলো উদ্বেগের সাথে আলোচনা করা হয়। সিদ্ধান্ত নেয়ার গুরুদায়িত্বটি ছিল শেখ মুজিবের একার কাঁধে। তিনি আওয়ামীলীগের সিনিয়র নেতাদের কাছে পরামর্শ চাইলেন, এই ঘোষণার মাধ্যমে যে সেনাবাহিনীকে সামরিক আগ্রাসনের সুযোগ করে দিবে তা পরিষ্কার বুঝা যাচ্ছে। সিদ্ধান্ত হলো এমন সুযোগ তাদের করে দেওয়া যাবে না। ইয়াহিয়ার ওপর চাপ বাড়ানোর জন্য কিছু সুনির্দিষ্ট দাবি তুলে ধরা এসব দাবীতে আন্দোলন চালিয়ে নেয়া এবং যার শেষ পরিণতি হবে “স্বাধীনতা’।</p><p>৭ই মার্চের ঐতিহাসিক ভাষণটি ছিল মাত্র ১৯ মিনিটের, ঐ ভাষণের সবচেয়ে কার্যকরী বাক্যটি ছিল “ এবারে সংগ্রাম আমাদের মুক্তির সংগ্রাম,এবারে সংগ্রাম স্বাধীনতার সংগ্রাম”।মার্চের ১৫ তারিখে ইয়াহিয়া ঢাকায় আসেন শেখ মুজিব ১৬ই মার্চ সকালে তার সাথে দেখা করেন। মার্শাল ল’ প্রত্যাহার ও জনগণের প্রতিনিধিদের কাছে ক্ষমতা হস্তান্তরে বিষয় নিয়ে ২১শে মার্চ পর্যন্ত দীর্ঘ আলোচনা হয়।</p><p>২২ তারিখটি ছিল সমঝোতার জন্য সম্ভাবনাময় একটি দিন। ২৩শে মার্চ যখন আওয়ামীলীগ প্রতিনিধিদল আলোচনায় প্রবেশ করেন তখন তাদের পক্ষ থেকে বলা হয় অর্থনীতির বিধিনিষেধগুলো পরীক্ষা করার জন্য সরকারে পক্ষ থেকে আরো কিছু অর্থনীতিবিদকে আনা হয়েছে এবং তারা এই বিষয়গুলো নিয়ে আওয়ামীলীগের অর্থনীতিবিদদের সাথে আলাদাভাবে আলোচনায় বসতে চায়।</p><p>যেহেতু খসড়া প্রস্তুতের শুরু থেকে আওয়ামীলীগের অর্থনীতিবিদদের সাথে সরকারের অর্থনীতিবিদরা ছিলেন সেহেতু আওয়ামীলীগের অর্থনীতিবিদগন আলাদাভাবে বসতে রাজি ছিলেন না কারন এতে সময় নষ্ট ছাড়া ইয়াহিয়ার আর কোন ইচ্ছা প্রকাশ পায়না।</p><p>২৩শে মার্চ সন্ধ্যায় আওয়ামীলীগ প্রতিনিধদল পুনরায় অর্থনৈতিক বিধান সমূহ নিয়ে আলোচনার জন্য ফিরে গিয়ে জানতে পারেন ইয়াহিয়া সারাদিন প্রেসিডেন্ট হাউজে ছিলেন না। পরে জানা যায় সেদিন জেনারেলরা মিটিংয়ে বসেছিলেন এবং এদিনই অপারেশন সার্চলাইট চূড়ান্ত অনুমোদন পায়। এরমধ্যে আওয়ামীলীগের প্রতিনিধিদল এটা আঁচ করতে পারছিলেন বাইরের অবস্থা খুবই গুরুতর।</p><p>কারণ আর্মি চট্রগ্রামে এমভি সোয়াত জাহাজ থেকে অস্ত্র নামাতে যাচ্ছিলো এবং হাজার হাজার জনতা তাঁদের বন্দরে যাবার পথে বাঁধার সৃষ্টি করেছিল। রংপুর থেকে মিলিটারি অপারেশনের খবর এসেছিল,ঢাকাতে এমন খবরও পৌছাচ্ছিল যে মিলিটারি অপারেশনের আক্রমনের প্রস্তুতি নিচ্ছে। এ কারনে মনে হচ্চিলো যে ২৪ তারিখের মিটিংটাই শেষ মিটিং হতে যাচ্ছে। সেখানে আলোচনা সমাপ্তির কাছাকাছি নিয়ে যাওয়া উচিৎ এবং কারিগরি দিক নিয়ে আলোচনার আর সুযোগ নেই।</p><p>সন্ধ্যায় সম্পূর্ণ খসড়া তৈরি শেষ করা হয়। আওয়ামীলীগ প্রতিনিধিদল চাচ্ছিল ঐদিন রাতেই যেনো খসড়াটি চূড়ান্ত করা হয়। কিন্তু সরকারের প্রতিনিধিদল ঐদিন খসড়াটি চূড়ান্ত না করার জন্য বলেন এবং পরদিন সকালে দেখা করার প্রস্তাব দেন।</p><p>আওয়ামীলীগ পক্ষ থেকে সকালে একটা নির্দিষ্ট সময় ঠিক করার জন্য প্রস্তাব করা হয় ঐ পক্ষ থেকে বলা হয় এটা ফোনে যোগাযোগ করে ঠিক করা হবে। ২৫ তারিখ সারাদিন ঐ পক্ষ থেকে আর কোন ফোন আসেনি এবং সে রাতেই আর্মি বাঙালির উপর গণহত্যা ও রক্তস্নাতের আক্রমণ শুরু করে।</p><p>&nbsp;</p><figure id="attachment_118823" aria-describedby="caption-attachment-118823" style="width: 1000px" class="wp-caption aligncenter"><noscript><img class="size-medium wp-image-118823" src="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/05/BD-Law.jpg?resize=1000%2C563&#038;ssl=1" alt="দেশের ৬৪ টি জেলায় কোর্ট রিপোর্টার নিয়োগ চলছে" width="1000" height="563" srcset="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/05/BD-Law.jpg?resize=1000%2C563&amp;ssl=1 1000w, https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/05/BD-Law.jpg?resize=768%2C433&amp;ssl=1 768w, https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/05/BD-Law.jpg?resize=1536%2C865&amp;ssl=1 1536w, https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/05/BD-Law.jpg?resize=624%2C352&amp;ssl=1 624w, https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/05/BD-Law.jpg?resize=50%2C28&amp;ssl=1 50w, https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/05/BD-Law.jpg?resize=100%2C56&amp;ssl=1 100w, https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/05/BD-Law.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/05/BD-Law.jpg?resize=750%2C423&amp;ssl=1 750w, https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/05/BD-Law.jpg?resize=1140%2C642&amp;ssl=1 1140w, https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/05/BD-Law.jpg?w=1640&amp;ssl=1 1640w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></noscript><img class="lazyload size-medium wp-image-118823" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201000%20563%22%3E%3C/svg%3E' data-src="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/05/BD-Law.jpg?resize=1000%2C563&#038;ssl=1" alt="দেশের ৬৪ টি জেলায় কোর্ট রিপোর্টার নিয়োগ চলছে" width="1000" height="563" data-srcset="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/05/BD-Law.jpg?resize=1000%2C563&amp;ssl=1 1000w, https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/05/BD-Law.jpg?resize=768%2C433&amp;ssl=1 768w, https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/05/BD-Law.jpg?resize=1536%2C865&amp;ssl=1 1536w, https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/05/BD-Law.jpg?resize=624%2C352&amp;ssl=1 624w, https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/05/BD-Law.jpg?resize=50%2C28&amp;ssl=1 50w, https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/05/BD-Law.jpg?resize=100%2C56&amp;ssl=1 100w, https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/05/BD-Law.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/05/BD-Law.jpg?resize=750%2C423&amp;ssl=1 750w, https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/05/BD-Law.jpg?resize=1140%2C642&amp;ssl=1 1140w, https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/05/BD-Law.jpg?w=1640&amp;ssl=1 1640w" data-sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /><figcaption id="caption-attachment-118823" class="wp-caption-text">দেশের ৬৪ টি জেলায় কোর্ট রিপোর্টার নিয়োগ চলছে</figcaption></figure><p>&nbsp;</p><p>২৬শে মার্চ কিছু সংখ্যক সৈন্য নিয়ে ক্যাপ্টেন রফিক সি,আর,বির টিলায় অবস্থান নিয়েছিলেন এই সময়ে আনিসুজ্জামানের সাথে তার টেলিফোনে কথা হয়। তখন চট্রগ্রাম ডাকবাংলোতে অথবা রেলওয়ে রেস্ট হাউসে সংগ্রাম পরিষদের একটি অফিস কাজ করছিল। সেখান থেকে একজন টেলিফোন করে আনিসুজ্জামানকে বঙ্গবন্ধুর স্বাধীনতার ঘোষণা পাঠ করে শোনান এবং তা লিখে নিয়ে সবাইকে জানাতে বলেন।</p><p>এরপর আনিসুজ্জামানের নিকট থেকে ঘোষণার বিষয়টি এম,এ,হান্নান জানতে পারেন এবং তিনি স্বাধীন বাংলা বেতার কেন্দ্র থেকে বঙ্গবন্ধুর ঘোষণা পাঠ করেন। ২৭শে মার্চ বেতারে মেজর জিয়ার প্রথম ঘোষণা প্রচারিত হয় তা শুনে চট্রগ্রাম বিশ্ব বিদ্যালয়ের ভিসি আজিজুর রহমান মল্লিক টেলিফোনে এম,এ,হান্নাঙ্কে বলেন ঘোষণায় বঙ্গবন্ধুর নাম যোগ করা আবশ্যক,তা না হলে আন্তর্জাতিক স্বীকৃতি পাওয়া যাবে না।</p><p>মেজর জিয়া পরবর্তীতে বঙ্গবন্ধুর নামে ও পক্ষে ঘোষণা করেন। এইভাবে সর্বত্র স্বাধীনতা যুদ্ধ ছড়িয়ে পড়ে এবং ১৯৭১ এর ১৬ই ডিসেম্বর বাঙালি চূড়ান্ত বিজয় অর্জন করে।</p><p>আইনুল ইসলাম বিশাল, শিক্ষানবিশ আইনজীবী।</p><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"><!-- --></span><div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.bdlawnews.com/tag/%e0%a6%9b%e0%a7%9f-%e0%a6%a6%e0%a6%ab%e0%a6%be-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a7%80%e0%a6%a8%e0%a6%a4%e0%a6%be/" rel="tag">ছয় দফা থেকে স্বাধীনতা</a></div></div></div><div class="jeg_share_bottom_container"></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href='' rel="noopener" class='adlink ads_image '> <img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://www.bdlawnews.com/wp-content/uploads/2021/06/ad_728x90.png' alt='' data-pin-no-hover="true"> </a></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "><div class="jeg_authorbox"><div class="jeg_author_image"> <noscript><img alt='নিউজ ডেস্ক' src='https://secure.gravatar.com/avatar/cd1581431d5ce32f4a5ce5793b16ca9a?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cd1581431d5ce32f4a5ce5793b16ca9a?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript><img alt='নিউজ ডেস্ক' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/cd1581431d5ce32f4a5ce5793b16ca9a?s=80&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/cd1581431d5ce32f4a5ce5793b16ca9a?s=160&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-80 photo' height='80' width='80' /></div><div class="jeg_author_content"><h3 class="jeg_author_name"> <a href="https://www.bdlawnews.com/author/merazwm21/"> নিউজ ডেস্ক </a></h3><p class="jeg_author_desc"></p><div class="jeg_author_socials"> <a target='_blank' href='https://bdlawnews.com/' class='url'><i class='fa fa-globe'></i> </a> <a target='_blank' href='https://www.facebook.com/profile.php?id=100006239777618' class='facebook'><i class='fa fa-facebook-official'></i> </a></div></div></div></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://www.bdlawnews.com/%e0%a6%9b%e0%a7%9f-%e0%a6%a6%e0%a6%ab%e0%a6%be-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a7%80%e0%a6%a8%e0%a6%a4%e0%a6%be/" data-title="ছয় দফা থেকে স্বাধীনতা" data-id="119547"  data-prev="https://www.bdlawnews.com/%e0%a6%ae%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%be-%e0%a6%ac%e0%a7%8b%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_119547_0_60d011cb54dca   '><div class='ads-wrapper'><a href='http://bit.ly/jnewsio' target='_blank' rel="nofollow noopener" class='adlink ads_image '> <img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2021/06/ad_300x600.jpg?fit=300%2C600&ssl=1' alt='' data-pin-no-hover="true"> </a></div></div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-1"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_119547_1_60d011cb5563a  normal " data-unique="jnews_module_119547_1_60d011cb5563a"><div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right"><h3 class="jeg_block_title"><span>Recommended</span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.bdlawnews.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4-%e0%a7%ab-%e0%a6%b0%e0%a7%81%e0%a6%9f%e0%a7%87-%e0%a6%9f%e0%a7%87%e0%a6%a8%e0%a7%8d-2/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="৭ মাসের ইয়াসিন আপাতত মায়ের কাছে থাকবে: আপিল বিভা" data-src="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2017/11/Bangladesh-supreme-court1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.bdlawnews.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4-%e0%a7%ab-%e0%a6%b0%e0%a7%81%e0%a6%9f%e0%a7%87-%e0%a6%9f%e0%a7%87%e0%a6%a8%e0%a7%8d-2/">বাংলাদেশ-ভারত ৫ রুটে টেন্ডার কার্যক্রমের বাধা কেটেছে</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.bdlawnews.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4-%e0%a7%ab-%e0%a6%b0%e0%a7%81%e0%a6%9f%e0%a7%87-%e0%a6%9f%e0%a7%87%e0%a6%a8%e0%a7%8d-2/" ><i class="fa fa-clock-o"></i> 4 years ago</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.bdlawnews.com/%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%9c%e0%a6%be-%e0%a6%96%e0%a6%be%e0%a6%9f%e0%a6%9b%e0%a7%87/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="মাদক কারবারির সাজা খাটছেন দিনমজুর!" data-src="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/Kumilla.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.bdlawnews.com/%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%9c%e0%a6%be-%e0%a6%96%e0%a6%be%e0%a6%9f%e0%a6%9b%e0%a7%87/">মাদক কারবারির সাজা খাটছেন দিনমজুর!</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.bdlawnews.com/%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%9c%e0%a6%be-%e0%a6%96%e0%a6%be%e0%a6%9f%e0%a6%9b%e0%a7%87/" ><i class="fa fa-clock-o"></i> 10 months ago</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_119547_1_60d011cb5563a = {"header_icon":"","first_title":"Recommended","second_title":"","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"","post_type":"post","content_type":"all","number_post":"2","post_offset":"","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random","date_format":"ago","date_format_custom":"","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"1","pagination_scroll_limit":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script> </div></div><div class="widget widget_jnews_popular" id="jnews_popular-1"><div class="jeg_block_heading jeg_block_heading_8 jnews_module_119547_0_60d011cc57751"><h3 class="jeg_block_title"><span>Popular News</span></h3></div><ul class="popularpost_list"></ul></div><div class="widget widget_jnews_facebook_page" id="jnews_facebook_page-1"><div class="jeg_block_heading jeg_block_heading_8 jnews_module_119547_0_60d011cc597e2"><h3 class="jeg_block_title"><a href='http://facebook.com/bdlawnews'><span>Connect with us</span></a></h3></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-119547 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-105346"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_2 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-lg-4 col-md-3 footer_column"></div><div class="col-md-3 footer_column"></div><div class="col-lg-2 col-md-3 footer_column"></div><div class="col-md-3 footer_column"></div></div></div><div class="jeg_footer_secondary clearfix"> <!-- secondary footer right --><div class="footer_right"><div class="jeg_social_icon_block socials_widget nobg"> <a href="https://www.facebook.com/jegtheme/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div></div> <!-- secondary footer left --><p class="copyright"> © 2021 <a href="https://bdlawnews.com" title="BDLAWNEWS.COM: Stay legally informed">BDLAWNEWS.COM</a> - A News portal by <a href="https://bdlawnews.com/" title="Jegtheme">BDLAWNEWS.COM</a>.</p></div> <!-- secondary menu --></div></div></div></div><!-- /.footer --></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div> <!-- Mobile Navigation
 ============================================= --><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"> <!-- Search Form --><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.bdlawnews.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-119184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119184"><a href="https://www.bdlawnews.com/category/international/">আন্তর্জাতিক</a></li><li id="menu-item-119173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119173"><a href="https://www.bdlawnews.com/category/campus/">’ল’ ক্যাম্পাস</a></li><li id="menu-item-119174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119174"><a href="https://www.bdlawnews.com/category/irregularity/">অনিয়ম</a></li><li id="menu-item-119175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119175"><a href="https://www.bdlawnews.com/category/others/">অন্যান্য</a><ul class="sub-menu"><li id="menu-item-119176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119176"><a href="https://www.bdlawnews.com/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">একাদশ নির্বাচন</a></li><li id="menu-item-119177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119177"><a href="https://www.bdlawnews.com/category/others/sports-law/">খেলাধুলায় আইন</a></li><li id="menu-item-119178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119178"><a href="https://www.bdlawnews.com/category/law-jobs/">আইন চাকুরী</a></li><li id="menu-item-119179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119179"><a href="https://www.bdlawnews.com/category/legal-query/">আইন জিজ্ঞাসা</a></li></ul></li><li id="menu-item-119180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119180"><a href="https://www.bdlawnews.com/category/law-studies/">আইন পড়াশুনা</a></li><li id="menu-item-119181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119181"><a href="https://www.bdlawnews.com/category/law-enforcement/">আইন সংস্থা</a></li><li id="menu-item-119182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119182"><a href="https://www.bdlawnews.com/category/law-court/">আইন-আদালত</a></li><li id="menu-item-119183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119183"><a href="https://www.bdlawnews.com/category/legal-videos/">আইনী ভিডিও</a></li><li id="menu-item-119185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119185"><a href="https://www.bdlawnews.com/category/english/">ইংরেজি</a></li><li id="menu-item-119186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119186"><a href="https://www.bdlawnews.com/category/high-court/">উচ্চ আদালত</a></li><li id="menu-item-119187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119187"><a href="https://www.bdlawnews.com/category/court-arena/">কোর্ট প্রাঙ্গণ</a></li><li id="menu-item-119188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119188"><a href="https://www.bdlawnews.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li><li id="menu-item-119189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119189"><a href="https://www.bdlawnews.com/category/meritorious/">গুণীজন</a></li><li id="menu-item-119190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119190"><a href="https://www.bdlawnews.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li><li id="menu-item-119191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119191"><a href="https://www.bdlawnews.com/category/%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%86%e0%a6%87%e0%a6%a8%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a7%80-%e0%a6%b8%e0%a6%ae%e0%a6%bf%e0%a6%a4%e0%a6%bf/">জেলা আইনজীবী সমিতি</a></li><li id="menu-item-119192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119192"><a href="https://www.bdlawnews.com/category/country/">দেশ ও দশ</a></li><li id="menu-item-119193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119193"><a href="https://www.bdlawnews.com/category/whole-country/">দেশ জুড়ে</a></li><li id="menu-item-119194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119194"><a href="https://www.bdlawnews.com/category/whole-country/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7/">অপরাধ</a></li><li id="menu-item-119195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119195"><a href="https://www.bdlawnews.com/category/daily-law/">দৈনন্দিন জীবনে আইন</a></li><li id="menu-item-119196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119196"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">বাংলাদেশ</a><ul class="sub-menu"><li id="menu-item-119197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119197"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be/">খুলনা</a></li><li id="menu-item-119198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119198"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">চট্টগ্রাম</a></li><li id="menu-item-119199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119199"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be/">ঢাকা</a></li><li id="menu-item-119200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119200"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2/">বরিশাল</a></li><li id="menu-item-119201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119201"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9/">ময়মনসিংহ</a></li><li id="menu-item-119212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119212"><a href="https://www.bdlawnews.com/category/rajshahi/">রাজশাহী</a></li><li id="menu-item-119213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119213"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%97%e0%a7%81%e0%a7%9c%e0%a6%be/">বগুড়া</a></li></ul></li><li id="menu-item-119202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119202"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li><li id="menu-item-119203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119203"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a7%8d%e0%a6%b2%e0%a6%97/">ব্লগ</a></li><li id="menu-item-119204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119204"><a href="https://www.bdlawnews.com/category/opinion/">মতামত</a></li><li id="menu-item-119205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119205"><a href="https://www.bdlawnews.com/category/human-rights/">মানবাধিকার</a></li><li id="menu-item-119206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119206"><a href="https://www.bdlawnews.com/category/politics/">রাজনীতি</a></li><li id="menu-item-119207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119207"><a href="https://www.bdlawnews.com/category/%e0%a6%b2%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2-%e0%a6%a8%e0%a7%8b%e0%a6%9f%e0%a6%bf%e0%a6%b6/">লিগ্যাল নোটিশ</a></li><li id="menu-item-119208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119208"><a href="https://www.bdlawnews.com/category/art-literature/">শিল্প ও সাহিত্য</a></li><li id="menu-item-119209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119209"><a href="https://www.bdlawnews.com/category/top-news/">শীর্ষ সংবাদ</a></li><li id="menu-item-119210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119210"><a href="https://www.bdlawnews.com/category/interview/">সাক্ষাৎকার</a></li><li id="menu-item-119211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119211"><a href="https://www.bdlawnews.com/category/law-studies/breakthrough-verdict/">যুগান্তকারী রায়</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/jegtheme/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2021 <a href="https://bdlawnews.com" title="BDLAWNEWS.COM: Stay legally informed">BDLAWNEWS.COM</a> - A News portal by <a href="https://bdlawnews.com/" title="Jegtheme">BDLAWNEWS.COM</a>.</p></div></div></div></div></div><!-- Login Popup Content --><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Welcome Back!</h3><p>Login to your account below</p> <!-- Form Messages --><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Password" value=""></p><p class="input_field remember_me"> <input type="checkbox" id="remember_me" name="remember_me" value="true"> <label for="remember_me">Remember Me</label></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="33514664ae"> <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a> <a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Sign Up</a></div></form></div></div> <!-- Register Popup Content --><div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="register" method="post" accept-charset="utf-8"><h3>Create New Account!</h3><p>Fill the forms below to register</p> <!-- Form Messages --><div class="form-message"></div><p class="input_field"> <input type="text" name="email" placeholder="Your email" value=""></p><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="register_handler"> <input type="hidden" name="jnews_nonce" value="33514664ae"> <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up"></p><div class="bottom_links clearfix"> <span>All fields are required.</span> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div> <!-- Forgot Password Popup Content --><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Retrieve your password</h3><p>Please enter your username or email address to reset your password.</p> <!-- Form Messages --><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Your email or username" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value="33514664ae"> <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div> <script type="text/javascript">Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(119547,{"ajax_nonce":"c643dbdcde"});Contextly.ready("widgets");	});</script> <script type="text/javascript">var jfla = ["view_counter"]</script><div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popupform_playlist"><form action="#" method="post" accept-charset="utf-8"><h3>Add New Playlist</h3> <!-- Form Messages --><div class="form-message"></div><div class="form-group"><p class="input_field"> <input type="text" name="title"
 placeholder="Playlist Name"
 value=""></p><p class="input_field"> <select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public' >Public</option><option value='private' >Private</option></select></p> <!-- submit button --><div class="submit"> <input type="hidden" name="type" value="create_playlist"> <input type="hidden" name="action" value="playlist_handler"> <input type="hidden" name="post_id" value=""> <input type="hidden" name="jnews-playlist-nonce"
 value="de7ab54aa6"> <input type="submit" name="jeg_save_button" class="button"
 value="Save"
 data-process="Processing . . ."
 data-string="Save"></div></div></form></div></div><div id="notification_action_renderer" class="jeg_popup_container"><div id="paper_toast"> <span id="label"></span></div></div><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%259b%25e0%25a7%259f-%25e0%25a6%25a6%25e0%25a6%25ab%25e0%25a6%25be-%25e0%25a6%25a5%25e0%25a7%2587%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a7%2580%25e0%25a6%25a8%25e0%25a6%25a4%25e0%25a6%25be%2F" data-image-url="" data-title="%E0%A6%9B%E0%A7%9F+%E0%A6%A6%E0%A6%AB%E0%A6%BE+%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87+%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A7%E0%A7%80%E0%A6%A8%E0%A6%A4%E0%A6%BE" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%259b%25e0%25a7%259f-%25e0%25a6%25a6%25e0%25a6%25ab%25e0%25a6%25be-%25e0%25a6%25a5%25e0%25a7%2587%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a7%2580%25e0%25a6%25a8%25e0%25a6%25a4%25e0%25a6%25be%2F" data-image-url="" data-title="%E0%A6%9B%E0%A7%9F+%E0%A6%A6%E0%A6%AB%E0%A6%BE+%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87+%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A7%E0%A7%80%E0%A6%A8%E0%A6%A4%E0%A6%BE" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"></div><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.bdlawnews.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.4'></script> <div id="amp-mobile-version-switcher" hidden> <a rel="amphtml" href="https://www.bdlawnews.com/%E0%A6%9B%E0%A7%9F-%E0%A6%A6%E0%A6%AB%E0%A6%BE-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A7%E0%A7%80%E0%A6%A8%E0%A6%A4%E0%A6%BE/?amp=1"> Go to mobile version </a></div> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20191001' id='jetpack-photon-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/jnews-video/assets/js/supposition.js?ver=8.0.4' id='supposition-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/core.js?ver=1.12.1' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/mouse.js?ver=1.12.1' id='jquery-ui-mouse-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/sortable.js?ver=1.12.1' id='jquery-ui-sortable-js'></script> <script type='text/javascript' id='jnews-video-js-extra'>/* <![CDATA[ */
var jnewsvideo = {"user_playlist":[]};
/* ]]> */</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/jnews-video/assets/js/plugin.js?ver=8.0.4' id='jnews-video-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/comment-reply.js?ver=e4f2ddcc8a3c999c4ae32583ca3edbef' id='comment-reply-js'></script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/mediaelement/mediaelement-and-player.js?ver=4.2.16' id='mediaelement-core-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/mediaelement/mediaelement-migrate.js?ver=e4f2ddcc8a3c999c4ae32583ca3edbef' id='mediaelement-migrate-js'></script> <script type='text/javascript' id='mediaelement-js-extra'>/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/mediaelement/wp-mediaelement.js?ver=e4f2ddcc8a3c999c4ae32583ca3edbef' id='wp-mediaelement-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/hoverIntent.js?ver=1.8.1' id='hoverIntent-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/isotope.js?ver=1.0.0' id='isotope-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0' id='lazysizes-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0' id='bgset-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=1.0.0' id='owlcarousel-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0' id='superfish-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0' id='theia-sticky-sidebar-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0' id='waypoint-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0' id='scrollto-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0' id='parallax-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0' id='okaynav-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0' id='mousewheel-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0' id='modernizr-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0' id='smartresize-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0' id='chosen-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0' id='magnific-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0' id='jnews-gif-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=1.0.0' id='jnews-owlslider-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0' id='jquery-transit-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0' id='jnews-landing-module-js'></script> <script type='text/javascript' id='jnews-main-js-extra'>/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.bdlawnews.com\/%E0%A6%9B%E0%A7%9F-%E0%A6%A6%E0%A6%AB%E0%A6%BE-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A7%E0%A7%80%E0%A6%A8%E0%A6%A4%E0%A6%BE","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_GB","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"119547","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.bdlawnews.com","zoom_button":"0","autoload_limit":"10","autoload_content":""};
/* ]]> */</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0' id='jnews-main-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0' id='jnews-zoom-button-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0' id='jnews-popup-post-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0' id='jnews-darkmode-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=8.0.1' id='jnews-like-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=8.0.1' id='jnews-social-login-style-js'></script> <script type='text/javascript' id='jnews-select-share-js-extra'>/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */</script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=8.0.1' id='jnews-weather-js'></script> <script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/wp-embed.js?ver=e4f2ddcc8a3c999c4ae32583ca3edbef' id='wp-embed-js'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u099b\u09df \u09a6\u09ab\u09be \u09a5\u09c7\u0995\u09c7 \u09b8\u09cd\u09ac\u09be\u09a7\u09c0\u09a8\u09a4\u09be","published":"2021-06-21 00:04:33","updated":"2021-06-20 18:04:33"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.bdlawnews.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.bdlawnews.com\/category\/art-literature\/","name":"\u09b6\u09bf\u09b2\u09cd\u09aa \u0993 \u09b8\u09be\u09b9\u09bf\u09a4\u09cd\u09af"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.bdlawnews.com","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.bdlawnews.com\/category\/art-literature\/","name":"\u09b6\u09bf\u09b2\u09cd\u09aa \u0993 \u09b8\u09be\u09b9\u09bf\u09a4\u09cd\u09af"}}]}</script> <script src='https://stats.wp.com/e-202125.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'179053769',post:'119547',tz:'6',srv:'www.bdlawnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '179053769', '119547' ]);</script> <script id="webpushr-script">(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BGSg1GSQg61e6pdbv6Rx3J78yXdP-cxABzXJT6zpoIFS2pKta70EX_Gs7nmEzQzi3w3rkGG2tiuPToPpu2366Fk','sw':'https://www.bdlawnews.com/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script> </body></html>