<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
	
<meta name="ahrefs-site-verification" content="529d2fef4b9b24c9a7f2890f56e2012bf60926bfa4e8b11e8f94af1d956b5b0d">

<meta name="msvalidate.01" content="2D9ECE109230AA07D0011C542B2AFDC8" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-147208145-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-147208145-4');
</script>

<meta name="msvalidate.01" content="2D9ECE109230AA07D0011C542B2AFDC8" />
<meta charset="UTF-8" />

<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.bdlawnews.com/xmlrpc.php" />
<link rel="canonical" href="https://www.bdlawnews.com/%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%80%E0%A7%9F%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A7%87/">
<meta name='contextly-page' id='contextly-page' content='{"title":"\u09a6\u09cd\u09ac\u09bf\u09a4\u09c0\u09df\u09ac\u09be\u09b0 \u09ac\u09be\u09b0 \u0995\u09be\u0989\u09a8\u09cd\u09b8\u09bf\u09b2\u09c7\u09b0 \u09b2\u09bf\u0996\u09bf\u09a4 \u09aa\u09b0\u09c0\u0995\u09cd\u09b7\u09be\u09b0 \u09b8\u09c1\u09af\u09cb\u0997\u09c7 \u0997\u09c7\u099c\u09c7\u099f \u09aa\u09cd\u09b0\u0995\u09be\u09b6\u0964","url":"https:\/\/www.bdlawnews.com\/%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87\/","pub_date":"2020-08-14 12:43:16","mod_date":"2020-08-14 14:41:31","type":"post","post_id":"100840","author_id":"2769","author_name":"Asad Bona","author_display_name":"\u09a1\u09c7\u09b8\u09cd\u0995 \u09b0\u09bf\u09aa\u09cb\u09b0\u09cd\u099f","tags":["\u09ac\u09be\u09b0 \u0995\u09be\u0989\u09a8\u09cd\u09b8\u09bf\u09b2","\u09b6\u09bf\u0995\u09cd\u09b7\u09be\u09a8\u09ac\u09bf\u09b6 \u0986\u0987\u09a8\u099c\u09c0\u09ac\u09c0"],"categories":["\u0986\u0987\u09a8 \u099c\u09bf\u099c\u09cd\u099e\u09be\u09b8\u09be","\u09b8\u09a6\u09cd\u09af\u09aa\u09cd\u09b0\u09be\u09aa\u09cd\u09a4","\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7 \u09b8\u0982\u09ac\u09be\u09a6"],"image":"https:\/\/www.bdlawnews.com\/wp-content\/uploads\/2020\/08\/received_631870714111631.jpeg"}' />
<meta property="og:title" content="দ্বিতীয়বার বার কাউন্সিলের লিখিত পরীক্ষার সুযোগে গেজেট প্রকাশ। - Bdlaws &amp; news - latest online law news in Bangladesh"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="আগামী ২৬ সেপ্টেম্বর ২০২০ ইং বার কাউন্সিলের এনরোলমেন্ট লিখিত পরীক্ষায় অংশ গ্রহনের সুযোগে যারা ২০১৭ সা"/>
<meta property="og:url" content="https://www.bdlawnews.com/%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87/"/>
<meta property="og:site_name" content="Bdlaws &amp; news - latest online law news in Bangladesh"/>
<meta property="og:image" content="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/received_631870714111631.jpeg?resize=380%2C330&ssl=1" />

	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>দ্বিতীয়বার বার কাউন্সিলের লিখিত পরীক্ষার সুযোগে গেজেট প্রকাশ। - Bdlaws &amp; news - latest online law news in Bangladesh</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.bdlawnews.com/দ্বিতীয়বার-বার-কাউন্সিলে/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="দ্বিতীয়বার বার কাউন্সিলের লিখিত পরীক্ষার সুযোগে গেজেট প্রকাশ। - Bdlaws &amp; news - latest online law news in Bangladesh" />
	<meta property="og:description" content="আগামী ২৬ সেপ্টেম্বর ২০২০ ইং বার কাউন্সিলের এনরোলমেন্ট লিখিত পরীক্ষায় অংশ গ্রহনের সুযোগে যারা ২০১৭ সালে লিখিত পরীক্ষায় অকৃতকার্য হয়েছেন তারা দ্বিতীয়বার এম সি কিউ পরীক্ষায় অংশ গ্রহণ না করে পুনরায় লিখিত পরীক্ষা দেওয়ার সুযোগ পাবেন মর্মে গতকাল আইন, বিচার ও সংসদ বিষয়ক মন্ত্রণালয় থেকে গেজেট প্রকাশিত হয়। উক্ত গেজেটে উল্লেখ করা হয়েছে যে, ইহা &hellip;" />
	<meta property="og:url" content="https://www.bdlawnews.com/দ্বিতীয়বার-বার-কাউন্সিলে/" />
	<meta property="og:site_name" content="Bdlaws &amp; news - latest online law news in Bangladesh" />
	<meta property="article:published_time" content="2020-08-14T06:43:16+00:00" />
	<meta property="article:modified_time" content="2020-08-14T08:41:31+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/received_631870714111631.jpeg?fit=380%2C381&#038;ssl=1" />
	<meta property="og:image:width" content="380" />
	<meta property="og:image:height" content="381" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bdlaws &amp; news - latest online law news in Bangladesh &raquo; Feed" href="https://www.bdlawnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bdlaws &amp; news - latest online law news in Bangladesh &raquo; Comments Feed" href="https://www.bdlawnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bdlaws &amp; news - latest online law news in Bangladesh &raquo; দ্বিতীয়বার বার কাউন্সিলের লিখিত পরীক্ষার সুযোগে গেজেট প্রকাশ। Comments Feed" href="https://www.bdlawnews.com/%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bdlawnews.com/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cbxwpbookmarkpublic-css-css'  href='https://www.bdlawnews.com/wp-content/plugins/cbxwpbookmark/public/../assets/css/cbxwpbookmark-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.bdlawnews.com/wp-includes/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='profilegrid-user-profiles-groups-and-communities-css'  href='https://www.bdlawnews.com/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/css/profile-magic-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='pg-responsive-css'  href='https://www.bdlawnews.com/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/css/pg-responsive-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.Jcrop.css-css'  href='https://www.bdlawnews.com/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/css/jquery.Jcrop.css' type='text/css' media='all' />
<link rel='stylesheet' id='pm-emoji-picker-css'  href='https://www.bdlawnews.com/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/css/emoji.css' type='text/css' media='all' />
<link rel='stylesheet' id='pm-emoji-picker-nanoscroller-css'  href='https://www.bdlawnews.com/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/css/nanoscroller.css' type='text/css' media='all' />
<link rel='stylesheet' id='pm-font-awesome-css'  href='https://www.bdlawnews.com/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='pg-password-checker-css'  href='https://www.bdlawnews.com/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/css/pg-password-checker.css' type='text/css' media='all' />
<link rel='stylesheet' id='pg-profile-menu-css'  href='https://www.bdlawnews.com/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/css/pg-profile-menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='profile_3-css'  href='https://www.bdlawnews.com/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/partials/themes/profile_3/profile_3.css' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://www.bdlawnews.com/wp-includes/css/buttons.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.bdlawnews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.bdlawnews.com/wp-includes/js/mediaelement/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='https://www.bdlawnews.com/wp-includes/css/media-views.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://www.bdlawnews.com/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://www.bdlawnews.com/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css' type='text/css' media='all' />
<link rel='stylesheet' id='comment_styles-css'  href='https://www.bdlawnews.com/wp-content/plugins/wp-discourse/lib/../css/comments.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_main_css-css'  href='https://www.bdlawnews.com/wp-content/plugins/wp-socializer/public/css/wpsr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_fa_icons-css'  href='https://use.fontawesome.com/releases/v5.12.0/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.bdlawnews.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.bdlawnews.com/wp-content/themes/sahifa54/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.bdlawnews.com/wp-content/themes/sahifa54/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/jquery-migrate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1597406952","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/utils.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/plupload/moxie.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/plupload/plupload.js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/json2.js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jcrop/jquery.Jcrop.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pm_ajax_object = {"ajax_url":"https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php","plugin_emoji_url":"https:\/\/www.bdlawnews.com\/wp-content\/plugins\/profilegrid-user-profiles-groups-and-communities\/public\/partials\/images\/img"};
var pm_error_object = {"valid_email":"Please enter a valid e-mail address.","valid_number":"Please enter a valid number.","valid_date":"Please enter a valid date(yyyy-mm-dd format).","required_field":"This is a required field.","required_comman_field":"Please fill all the required fields.","file_type":"This file type is not allowed.","short_password":"Your password should be at least 7 characters long.","pass_not_match":"Password and confirm password do not match.","user_exist":"Sorry, username already exists.","email_exist":"Sorry, email already exists.","show_more":"More...","show_less":"Show less","user_not_exit":"Username does not exists.","password_change_successfully":"Password changed Successfully","allow_file_ext":"jpg|jpeg|png|gif","valid_phone_number":"Please enter a valid phone number.","valid_mobile_number":"Please enter a valid mobile number.","valid_facebook_url":"Please enter a valid Facebook url.","valid_twitter_url":"Please enter a Twitter url.","valid_google_url":"Please enter a valid Google url.","valid_linked_in_url":"Please enter a Linked In url.","valid_youtube_url":"Please enter a valid Youtube url.","valid_mixcloud_url":"Please enter a valid Mixcloud url.","valid_soundcloud_url":"Please enter a valid SoundCloud url.","valid_instagram_url":"Please enter a valid Instagram url.","crop_alert_error":"Please select a crop region then press submit.","admin_note_error":"Unable to add an empty note. Please write something and try again.","empty_message_error":"Unable to send an empty message. Please type something.","invite_limit_error":"Only ten users can be invited at a time.","no_more_result":"No More Result Found","delete_friend_request":"This will delete friend request from selected user(s). Do you wish to continue?","remove_friend":"This will remove selected user(s) from your friends list. Do you wish to continue?","accept_friend_request_conf":"This will accept request from selected user(s). Do you wish to continue?","cancel_friend_request":"This will cancel request from selected user(s). Do you wish to continue?","next":"Next","back":"Back","submit":"Submit","empty_chat_message":"I am sorry, I can't send an empty message. Please write something and try sending it again.","login_url":"https:\/\/www.bdlawnews.com\/member-area\/?password=changed"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/js/profile-magic-public.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/js/modernizr-custom.min.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/js/profile-magic-friends-public.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/js/pg-profile-menu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pm_chat_object = {"ajax_url":"https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php","empty_chat_message":"I am sorry, I can't send an empty message. Please write something and try sending it again.","plugin_emoji_url":"https:\/\/www.bdlawnews.com\/wp-content\/plugins\/profilegrid-user-profiles-groups-and-communities\/public\/partials\/images\/img","seding_text":"Sending"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/js/profile-magic-chat.js'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.6.5/responsivevoice.js?source=wp-plugin'></script>
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.bdlawnews.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":100840,"token":"8954a5adc4","lang":0,"debug":1}
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js'></script>
<!-- OG: 2.8.5 -->
<link rel="image_src" href="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/received_631870714111631.jpeg?fit=380%2C381&#038;ssl=1" />
<meta itemprop="image" content="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/received_631870714111631.jpeg?fit=380%2C381&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/received_631870714111631.jpeg?fit=380%2C381&#038;ssl=1" />
<!-- og -->
<meta property="og:image" content="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/received_631870714111631.jpeg?fit=380%2C381&amp;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/received_631870714111631.jpeg?fit=380%2C381&amp;ssl=1" />
<meta property="og:image:width" content="380" />
<meta property="og:image:height" content="381" />
<meta property="og:image:alt" content="received_631870714111631" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="আগামী ২৬ সেপ্টেম্বর ২০২০ ইং বার কাউন্সিলের এনরোলমেন্ট লিখিত পরীক্ষায় অংশ গ্রহনের সুযোগে যারা ২০১৭ সালে লিখিত পরীক্ষায় অকৃতকার্য হয়েছেন তারা দ্বিতীয়বার এম সি কিউ পরীক্ষায় অংশ গ্রহণ না করে পুনরায় লিখিত পরীক্ষা দেওয়ার সুযোগ পাবেন মর্মে গতকাল আইন, বিচার ও সংসদ বিষয়ক মন্ত্রণালয় থেকে গেজেট প্রকাশিত হয়। উক্ত গেজেটে উল্লেখ করা হয়েছে যে, ইহা..." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_GB" />
<meta property="og:site_name" content="Bdlaws &amp; news - latest online law news in Bangladesh" />
<meta property="og:title" content="দ্বিতীয়বার বার কাউন্সিলের লিখিত পরীক্ষার সুযোগে গেজেট প্রকাশ।" />
<meta property="og:url" content="https://www.bdlawnews.com/%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87/" />
<meta property="og:updated_time" content="২০২০-০৮-১৪T১৪:৪১:৩১+০৬:০০" />
<!-- article -->
<meta property="article:tag" content="বার কাউন্সিল" />
<meta property="article:tag" content="শিক্ষানবিশ আইনজীবী" />
<meta property="article:published_time" content="২০২০-০৮-১৪T১২:৪৩:১৬+০৬:০০" />
<meta property="article:modified_time" content="২০২০-০৮-১৪T১৪:৪১:৩১+০৬:০০" />
<meta property="article:author" content="https://www.bdlawnews.com/my-profile/?uid=2769" />
<meta property="article:section" content="আইন জিজ্ঞাসা" />
<meta property="article:section" content="সদ্যপ্রাপ্ত" />
<meta property="article:section" content="সর্বশেষ সংবাদ" />
<!-- twitter -->
<meta property="twitter:partner" content="ogwp" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="দ্বিতীয়বার বার কাউন্সিলের লিখিত পরীক্ষার সুযোগে গেজেট প্রকাশ।" />
<meta property="twitter:description" content="আগামী ২৬ সেপ্টেম্বর ২০২০ ইং বার কাউন্সিলের এনরোলমেন্ট লিখিত পরীক্ষায় অংশ গ্রহনের সুযোগে যারা ২০১৭ সালে লিখিত পরীক্ষায় অকৃতকার্য হয়েছেন তারা দ্বিতীয়বার এম সি কিউ পরীক্ষায় অংশ গ্রহণ না করে পুনরায় লিখিত পরীক্ষা দেওয়ার সুযোগ পাবেন মর্মে গতকাল আইন, বিচার ও সংসদ বিষয়ক মন্ত্রণালয় থেকে গেজেট প্রকাশিত হয়।..." />
<meta property="twitter:url" content="https://www.bdlawnews.com/%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87/" />
<meta property="twitter:image" content="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/received_631870714111631.jpeg?fit=380%2C381&amp;ssl=1" />
<!-- profile -->
<meta property="profile:first_name" content="Asad" />
<meta property="profile:last_name" content="Bona" />
<meta property="profile:username" content="ডেস্ক রিপোর্ট" />
<!-- /OG -->
<link rel='https://api.w.org/' href='https://www.bdlawnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bdlawnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bdlawnews.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.bdlawnews.com/?p=100840' />
<link rel="alternate" type="application/json+oembed" href="https://www.bdlawnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a7%259f%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%2589%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a7%2587%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bdlawnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a7%259f%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%2589%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a7%2587%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://www.bdlawnews.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	

<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/6.0.4\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/6.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="bdlawnews";
	v["https"]=true;
	v["client"]={"client":"wp","version":"6.0.4"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>
<meta name="viewport" content="initial-scale=1, viewport-fit=cover">
<!-- Stream WordPress user activity plugin v3.5.0 -->

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.bdlawnews.com/wp-content/uploads/2018/05/favicon-bdlawnews-01.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.bdlawnews.com/wp-content/themes/sahifa54/js/html5.js"></script>
<script src="https://www.bdlawnews.com/wp-content/themes/sahifa54/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.bdlawnews.com/wp-content/themes/sahifa54/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.bdlawnews.com/wp-content/themes/sahifa54/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.bdlawnews.com/wp-content/themes/sahifa54/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '316138291908826']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=316138291908826&ev=PixelInitialized" /></noscript>
<meta name="alexaVerifyID" content="e1x_7ENX1KBsduTDIxUfJ4KcozQ"/>


<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.bdlawnews.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01.png?fit=270%2C270&#038;ssl=1" />
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-100840 single-format-standard fpt-template-sahifa54 lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.bdlawnews.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.bdlawnews.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/bdlawnews" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/bdlawnewscom" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">শুক্রবার ,  ১৪  আগস্ট ২০২০</span>
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-99536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99536"><a href="https://www.bdlawnews.com/mybookmarks/">পছন্দের আর্টিকেলসমূহ</a></li>
<li id="menu-item-99541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99541"><a href="#">জ্ঞানকোষ</a>
<ul class="sub-menu">
	<li id="menu-item-99542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99542"><a href="https://advise.bdlawnews.com/">আইন পরামর্শ</a></li>
	<li id="menu-item-99543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99543"><a href="https://lawpedia.lawfornations.com/">’ল’ পিডিয়া</a></li>
	<li id="menu-item-99544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99544"><a href="https://community.lawfornations.com/">আইন আলোচনা</a></li>
</ul>
</li>
<li id="menu-item-99361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99361"><a href="https://www.bdlawnews.com/author-program/">লেখক নিয়োগ</a></li>
<li><a href="https://www.bdlawnews.com/member-area/">লগ-ইন</a></li><li><a href="https://www.bdlawnews.com/my-profile/">আমার প্রোফাইল</a></li></ul></div><!----  Small search field ommitted
						<div class="search-block"> 
						<form method="get" id="searchform-header" action="https://www.bdlawnews.com/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
  
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.bdlawnews.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/bdlawnews" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/bdlawnewscom" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Bdlaws &amp; news &#8211; latest online law news in Bangladesh" href="https://www.bdlawnews.com/">
					<img src="https://www.bdlawnews.com/wp-content/uploads/2018/05/BDLN-01-300x67.png" alt="Bdlaws &amp; news &#8211; latest online law news in Bangladesh" width="250" height="120" /><strong>Bdlaws &amp; news &#8211; latest online law news in Bangladesh Stay legally informed | First Law Portal In Bangladesh</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="search-jubayer">
						<form method="get"  action="https://www.bdlawnews.com/">
							
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search 30,000+ Articles" onfocus="if (this.value == 'Search 30,000+ Articles') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search 30,000+ Articles';}"  />
							<button  type="submit" value="Search"><i class="fa fa-search"></i></button>
						</form>
					</div>
			<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-75888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-75888"><a href="https://www.bdlawnews.com">প্রচ্ছদ</a></li>
<li id="menu-item-43692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43692 mega-menu mega-recent-featured "><a href="https://www.bdlawnews.com/category/whole-country/"><i class="fa fa-flag"></i>জাতীয়</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a7%a7%e0%a7%ac-%e0%a6%86%e0%a6%97%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%b9%e0%a6%be-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87/" title="১৬ আগস্ট সিনহা হত্যা নিয়ে তদন্ত কমিটির গণশুনানি"><img src="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/Sinha.1.jpg?resize=600%2C323&ssl=1" width="660" height="330" alt="১৬ আগস্ট সিনহা হত্যা নিয়ে তদন্ত কমিটির গণশুনানি" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a7%a7%e0%a7%ac-%e0%a6%86%e0%a6%97%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%b9%e0%a6%be-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87/" title="১৬ আগস্ট সিনহা হত্যা নিয়ে তদন্ত কমিটির গণশুনানি">১৬ আগস্ট সিনহা হত্যা নিয়ে তদন্ত কমিটির গণশুনানি</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ১৩, ২০২০</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a8-%e0%a6%a7%e0%a6%b0%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a6%be-%e0%a6%af/" title="বিভিন্ন ধরণের প্রতারণা, যুবলীগ নেতাসহ গ্রেফতার তিন"><img src="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/Bogra-Arest.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="বিভিন্ন ধরণের প্রতারণা, যুবলীগ নেতাসহ গ্রেফতার তিন" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a8-%e0%a6%a7%e0%a6%b0%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a6%be-%e0%a6%af/" title="বিভিন্ন ধরণের প্রতারণা, যুবলীগ নেতাসহ গ্রেফতার তিন">বিভিন্ন ধরণের প্রতারণা, যুবলীগ নেতাসহ গ্রেফতার তিন</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ১৩, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%93%e0%a6%b8%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a6%e0%a7%80%e0%a6%aa%e0%a6%b8%e0%a6%b9-%e0%a7%a8%e0%a7%af-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81/" title="ওসি প্রদীপসহ ২৯ জনের বিরুদ্ধে আরেকটি হত্যা মামলা"><img src="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/oc-prodip-.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="ওসি প্রদীপসহ ২৯ জনের বিরুদ্ধে আরেকটি হত্যা মামলা" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%93%e0%a6%b8%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a6%e0%a7%80%e0%a6%aa%e0%a6%b8%e0%a6%b9-%e0%a7%a8%e0%a7%af-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81/" title="ওসি প্রদীপসহ ২৯ জনের বিরুদ্ধে আরেকটি হত্যা মামলা">ওসি প্রদীপসহ ২৯ জনের বিরুদ্ধে আরেকটি হত্যা মামলা</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ১২, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%b9%e0%a6%be-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%b8%e0%a6%be%e0%a6%a4-%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%ae/" title="সিনহা হত্যা: সাত দিনের রিমান্ডে চার পুলিশ ও তিন সাক্ষী"><img src="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/3.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="সিনহা হত্যা: সাত দিনের রিমান্ডে চার পুলিশ ও তিন সাক্ষী" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%b9%e0%a6%be-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%b8%e0%a6%be%e0%a6%a4-%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%ae/" title="সিনহা হত্যা: সাত দিনের রিমান্ডে চার পুলিশ ও তিন সাক্ষী">সিনহা হত্যা: সাত দিনের রিমান্ডে চার পুলিশ ও তিন সাক্ষী</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ১২, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a-%e0%a6%ae%e0%a6%be%e0%a6%b8-%e0%a6%aa%e0%a6%b0-%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4%e0%a7%87-%e0%a6%ae%e0%a6%bf%e0%a6%a8/" title="পাঁচ মাস পর ফের আদালতে মিন্নিসহ ১০ আসামি"><img src="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/Minni.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="পাঁচ মাস পর ফের আদালতে মিন্নিসহ ১০ আসামি" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a-%e0%a6%ae%e0%a6%be%e0%a6%b8-%e0%a6%aa%e0%a6%b0-%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4%e0%a7%87-%e0%a6%ae%e0%a6%bf%e0%a6%a8/" title="পাঁচ মাস পর ফের আদালতে মিন্নিসহ ১০ আসামি">পাঁচ মাস পর ফের আদালতে মিন্নিসহ ১০ আসামি</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ১০, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%8f%e0%a6%b8%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a7%8d%e0%a6%af/" title="কক্সবাজারের এসপির প্রত্যাহার চায় রাওয়া"><img src="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/Sifat-maa.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="কক্সবাজারের এসপির প্রত্যাহার চায় রাওয়া" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%8f%e0%a6%b8%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a7%8d%e0%a6%af/" title="কক্সবাজারের এসপির প্রত্যাহার চায় রাওয়া">কক্সবাজারের এসপির প্রত্যাহার চায় রাওয়া</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ১০, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%86%e0%a6%a4%e0%a7%8d%e0%a6%ae%e0%a6%b8%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a6%be/" title="অর্থ আত্মসাতের মামলায় শাহেদ সাত দিনের রিমান্ডে"><img src="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/Shahed.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="অর্থ আত্মসাতের মামলায় শাহেদ সাত দিনের রিমান্ডে" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%86%e0%a6%a4%e0%a7%8d%e0%a6%ae%e0%a6%b8%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a6%be/" title="অর্থ আত্মসাতের মামলায় শাহেদ সাত দিনের রিমান্ডে">অর্থ আত্মসাতের মামলায় শাহেদ সাত দিনের রিমান্ডে</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ১০, ২০২০</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-43702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43702 mega-menu mega-recent-featured "><a href="https://www.bdlawnews.com/category/international/"><i class="fa fa-globe"></i>আন্তর্জাতিক</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%be-%e0%a7%a7%e0%a7%a9-%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a7%87/" title="আবারো ১৩ দিনের রিমান্ডে রায়হান কবির"><img src="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2020/07/rayhan-kabir.jpg?resize=595%2C330&ssl=1" width="660" height="330" alt="আবারো ১৩ দিনের রিমান্ডে রায়হান কবির" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%be-%e0%a7%a7%e0%a7%a9-%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a7%87/" title="আবারো ১৩ দিনের রিমান্ডে রায়হান কবির">আবারো ১৩ দিনের রিমান্ডে রায়হান কবির</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ৬, ২০২০</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/admissibility-of-hearsay-evidence-in-the-international-crimes-tribunal/" title="Admissibility of Hearsay Evidence in the International Crimes Tribunal"><img src="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/web-ict-tribunal-1571309128778.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Admissibility of Hearsay Evidence in the International Crimes Tribunal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/admissibility-of-hearsay-evidence-in-the-international-crimes-tribunal/" title="Admissibility of Hearsay Evidence in the International Crimes Tribunal">Admissibility of Hearsay Evidence in the International Crimes Tribunal</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ৫, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%b2%e0%a7%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%a8%e0%a7%87-%e0%a6%9c%e0%a7%8b%e0%a7%9c%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%ab%e0%a7%8b%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%a8/" title="লেবাননে জোড়া বিস্ফোরণে নিহত ৭৮, আহত চার হাজার"><img src="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/Lebanon-.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="লেবাননে জোড়া বিস্ফোরণে নিহত ৭৮, আহত চার হাজার" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%b2%e0%a7%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%a8%e0%a7%87-%e0%a6%9c%e0%a7%8b%e0%a7%9c%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%ab%e0%a7%8b%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%a8/" title="লেবাননে জোড়া বিস্ফোরণে নিহত ৭৮, আহত চার হাজার">লেবাননে জোড়া বিস্ফোরণে নিহত ৭৮, আহত চার হাজার</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ৫, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf-%e0%a6%a4%e0%a6%a6%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%a4%e0%a7%87%e0%a6%87/" title="দুর্নীতি তদন্তের শুরুতেই ভয়ে দেশ ছাড়ছেন স্পেনের রাজা"><img src="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/Spen-King.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="দুর্নীতি তদন্তের শুরুতেই ভয়ে দেশ ছাড়ছেন স্পেনের রাজা" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf-%e0%a6%a4%e0%a6%a6%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%a4%e0%a7%87%e0%a6%87/" title="দুর্নীতি তদন্তের শুরুতেই ভয়ে দেশ ছাড়ছেন স্পেনের রাজা">দুর্নীতি তদন্তের শুরুতেই ভয়ে দেশ ছাড়ছেন স্পেনের রাজা</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ৪, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%b9%e0%a6%be%e0%a6%a8-%e0%a6%95%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87/" title="রায়হান কবিরকে মুক্ত করতে ফরাসি আইনজীবী নিয়োগ"><img src="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2020/07/rayhan-kabir.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="রায়হান কবিরকে মুক্ত করতে ফরাসি আইনজীবী নিয়োগ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%b9%e0%a6%be%e0%a6%a8-%e0%a6%95%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87/" title="রায়হান কবিরকে মুক্ত করতে ফরাসি আইনজীবী নিয়োগ">রায়হান কবিরকে মুক্ত করতে ফরাসি আইনজীবী নিয়োগ</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>জুলাই ৩০, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%b9%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a7%9f-%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%aa%e0%a7%81%e0%a6%b2/" title="হজের নিরাপত্তায় নারী পুলিশ"><img src="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2020/07/2.gif?resize=110%2C75&ssl=1" width="110" height="75" alt="হজের নিরাপত্তায় নারী পুলিশ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%b9%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a7%9f-%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%aa%e0%a7%81%e0%a6%b2/" title="হজের নিরাপত্তায় নারী পুলিশ">হজের নিরাপত্তায় নারী পুলিশ</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>জুলাই ৩০, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%a8%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%ac-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a7%a7%e0%a7%a8-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be/" title="নাজিব রাজাকের ১২ বছরের কারাদণ্ড"><img src="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2020/07/Nazib-razzak.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="নাজিব রাজাকের ১২ বছরের কারাদণ্ড" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%a8%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%ac-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a7%a7%e0%a7%a8-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be/" title="নাজিব রাজাকের ১২ বছরের কারাদণ্ড">নাজিব রাজাকের ১২ বছরের কারাদণ্ড</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>জুলাই ২৮, ২০২০</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-43699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43699 mega-menu mega-recent-featured "><a href="https://www.bdlawnews.com/category/daily-law/"><i class="fa fa-sun-o"></i>আইন প্রতিদিন</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%aa%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%ac%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%ac%e0%a7%88/" title="বাংলাদেশে পতিতাবৃত্তি বৈধ, না অবৈধ?"><img src="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2020/07/Seraj-Pramanik-bdlaw.jpg?resize=660%2C330&ssl=1" width="660" height="330" alt="বাংলাদেশে পতিতাবৃত্তি বৈধ, না অবৈধ?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%aa%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%ac%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%ac%e0%a7%88/" title="বাংলাদেশে পতিতাবৃত্তি বৈধ, না অবৈধ?">বাংলাদেশে পতিতাবৃত্তি বৈধ, না অবৈধ?</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ১৪, ২০২০</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/what-to-do-if-you-have-been-raped/" title="What to do if you have been raped ?"><img src="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2019/12/Gang-rape.jpg?resize=55%2C55&ssl=1" width="110" height="75" alt="What to do if you have been raped ?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/what-to-do-if-you-have-been-raped/" title="What to do if you have been raped ?">What to do if you have been raped ?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ১৩, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%a6%e0%a7%87%e0%a6%89%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be-%e0%a6%b9%e0%a6%b2%e0%a7%87-%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a6%ac%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d/" title="দেউলিয়া হলে মিলবে না রাষ্ট্রীয় দাওয়াত, জব্দ হবে পাসপোর্ট"><img src="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/Adalot-1.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="দেউলিয়া হলে মিলবে না রাষ্ট্রীয় দাওয়াত, জব্দ হবে পাসপোর্ট" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%a6%e0%a7%87%e0%a6%89%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be-%e0%a6%b9%e0%a6%b2%e0%a7%87-%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a6%ac%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d/" title="দেউলিয়া হলে মিলবে না রাষ্ট্রীয় দাওয়াত, জব্দ হবে পাসপোর্ট">দেউলিয়া হলে মিলবে না রাষ্ট্রীয় দাওয়াত, জব্দ হবে পাসপোর্ট</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ১১, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/marital-rape-in-the-eye-of-law-and-islam/" title="Marital Rape in the eye of Law and Islam"><img src="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/images-1-1.jpeg?resize=110%2C75&ssl=1" width="110" height="75" alt="Marital Rape in the eye of Law and Islam" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/marital-rape-in-the-eye-of-law-and-islam/" title="Marital Rape in the eye of Law and Islam">Marital Rape in the eye of Law and Islam</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ১১, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0/" title="অনলাইনে প্রতারণার শিকার হলে কী করবেন ?"><img src="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/images-8-1.jpeg?resize=110%2C75&ssl=1" width="110" height="75" alt="অনলাইনে প্রতারণার শিকার হলে কী করবেন ?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0/" title="অনলাইনে প্রতারণার শিকার হলে কী করবেন ?">অনলাইনে প্রতারণার শিকার হলে কী করবেন ?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ৯, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%95%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a6%be-%e0%a6%b8%e0%a6%82/" title="তালাকের পর কিভাবে ভাঙা সংসার জোড়া লাগাবেন?"><img src="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2020/07/Seraj-Pramanik-bdlaw.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="তালাকের পর কিভাবে ভাঙা সংসার জোড়া লাগাবেন?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%95%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a6%be-%e0%a6%b8%e0%a6%82/" title="তালাকের পর কিভাবে ভাঙা সংসার জোড়া লাগাবেন?">তালাকের পর কিভাবে ভাঙা সংসার জোড়া লাগাবেন?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ৮, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7-%e0%a6%86%e0%a6%b0-%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7%e0%a7%80/" title="অপরাধ আর অপরাধী"><img src="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/FB_IMG_1596840435928-1.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="অপরাধ আর অপরাধী" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7-%e0%a6%86%e0%a6%b0-%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7%e0%a7%80/" title="অপরাধ আর অপরাধী">অপরাধ আর অপরাধী</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ৮, ২০২০</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-43706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43706 mega-menu mega-recent-featured "><a href="https://www.bdlawnews.com/category/politics/"><i class="fa fa-commenting"></i>রাজনীতি</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%b9%e0%a6%be-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%a3%e0%a7%8d%e0%a6%a1%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a7%9f-%e0%a6%b8/" title="সিনহা হত্যাকাণ্ডের দায় সমগ্র পুলিশের নয়: আইনমন্ত্রী"><img src="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2020/06/Law-mini..jpg?resize=660%2C330&ssl=1" width="660" height="330" alt="সিনহা হত্যাকাণ্ডের দায় সমগ্র পুলিশের নয়: আইনমন্ত্রী" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%b9%e0%a6%be-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%a3%e0%a7%8d%e0%a6%a1%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a7%9f-%e0%a6%b8/" title="সিনহা হত্যাকাণ্ডের দায় সমগ্র পুলিশের নয়: আইনমন্ত্রী">সিনহা হত্যাকাণ্ডের দায় সমগ্র পুলিশের নয়: আইনমন্ত্রী</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ৬, ২০২০</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%a4%e0%a6%bf%e0%a6%a8-%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a7%87-%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0/" title="তিন দিনের রিমান্ডে ছাত্রলীগ নেত্রী শারমিন"><img src="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2020/07/Sarmin.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="তিন দিনের রিমান্ডে ছাত্রলীগ নেত্রী শারমিন" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%a4%e0%a6%bf%e0%a6%a8-%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a7%87-%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0/" title="তিন দিনের রিমান্ডে ছাত্রলীগ নেত্রী শারমিন">তিন দিনের রিমান্ডে ছাত্রলীগ নেত্রী শারমিন</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>জুলাই ২৫, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a6%e0%a6%a3%e0%a7%8d%e0%a6%a1%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%aa%e0%a7%8d%e0%a6%a4-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%a4/" title="মৃত্যুদণ্ডপ্রাপ্ত মানবতাবিরোধী আজহারের রিভিউ আবেদন প্রস্তুত"><img src="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2020/07/Azhar-1.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="মৃত্যুদণ্ডপ্রাপ্ত মানবতাবিরোধী আজহারের রিভিউ আবেদন প্রস্তুত" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a6%e0%a6%a3%e0%a7%8d%e0%a6%a1%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%aa%e0%a7%8d%e0%a6%a4-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%a4/" title="মৃত্যুদণ্ডপ্রাপ্ত মানবতাবিরোধী আজহারের রিভিউ আবেদন প্রস্তুত">মৃত্যুদণ্ডপ্রাপ্ত মানবতাবিরোধী আজহারের রিভিউ আবেদন প্রস্তুত</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>জুলাই ১৮, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e2%80%8c%e0%a6%86%e0%a6%9c-%e0%a6%b6%e0%a7%81%e0%a6%a7%e0%a7%81-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0/" title="‌‘আজ শুধু শেখ হাসিনার কারাবন্দি দিবস নয়, গণতন্ত্রেরও বন্দি দিবস’"><img src="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2020/07/H-mahmud.gif?resize=110%2C75&ssl=1" width="110" height="75" alt="‌‘আজ শুধু শেখ হাসিনার কারাবন্দি দিবস নয়, গণতন্ত্রেরও বন্দি দিবস’" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e2%80%8c%e0%a6%86%e0%a6%9c-%e0%a6%b6%e0%a7%81%e0%a6%a7%e0%a7%81-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0/" title="‌‘আজ শুধু শেখ হাসিনার কারাবন্দি দিবস নয়, গণতন্ত্রেরও বন্দি দিবস’">‌‘আজ শুধু শেখ হাসিনার কারাবন্দি দিবস নয়, গণতন্ত্রেরও বন্দি দিবস’</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>জুলাই ১৬, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%86%e0%a6%aa%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%93-%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%97%e0%a6%bf%e0%a6%a4-%e0%a6%b2%e0%a6%a4%e0%a6%bf%e0%a6%ab-%e0%a6%b8%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%a6/" title="আপিলেও স্থগিত লতিফ সিদ্দিকীর দুর্নীতি মামলা"><img src="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2014/10/latif.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="আপিলেও স্থগিত লতিফ সিদ্দিকীর দুর্নীতি মামলা" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%86%e0%a6%aa%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%93-%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%97%e0%a6%bf%e0%a6%a4-%e0%a6%b2%e0%a6%a4%e0%a6%bf%e0%a6%ab-%e0%a6%b8%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%a6/" title="আপিলেও স্থগিত লতিফ সিদ্দিকীর দুর্নীতি মামলা">আপিলেও স্থগিত লতিফ সিদ্দিকীর দুর্নীতি মামলা</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>জুলাই ১৬, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%9a%e0%a6%b2%e0%a6%9b%e0%a7%87-%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0-%e0%a7%ac-%e0%a6%93-%e0%a6%ac%e0%a6%97%e0%a7%81%e0%a7%9c%e0%a6%be-%e0%a7%a7-%e0%a6%86%e0%a6%b8%e0%a6%a8%e0%a7%87-%e0%a6%89/" title="চলছে যশোর-৬ ও বগুড়া-১ আসনে উপনির্বাচনে ভোটগ্রহণ "><img src="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2020/07/Vote.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="চলছে যশোর-৬ ও বগুড়া-১ আসনে উপনির্বাচনে ভোটগ্রহণ " /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%9a%e0%a6%b2%e0%a6%9b%e0%a7%87-%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0-%e0%a7%ac-%e0%a6%93-%e0%a6%ac%e0%a6%97%e0%a7%81%e0%a7%9c%e0%a6%be-%e0%a7%a7-%e0%a6%86%e0%a6%b8%e0%a6%a8%e0%a7%87-%e0%a6%89/" title="চলছে যশোর-৬ ও বগুড়া-১ আসনে উপনির্বাচনে ভোটগ্রহণ ">চলছে যশোর-৬ ও বগুড়া-১ আসনে উপনির্বাচনে ভোটগ্রহণ </a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>জুলাই ১৪, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%87%e0%a7%9f%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%b9-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%b8/" title="কুড়িগ্রামে ইয়াবাসহ দুই স্বেচ্ছাসেবক লীগ নেতা আটক"><img src="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2020/07/Arest.gif?resize=110%2C75&ssl=1" width="110" height="75" alt="কুড়িগ্রামে ইয়াবাসহ দুই স্বেচ্ছাসেবক লীগ নেতা আটক" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%87%e0%a7%9f%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%b9-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%b8/" title="কুড়িগ্রামে ইয়াবাসহ দুই স্বেচ্ছাসেবক লীগ নেতা আটক">কুড়িগ্রামে ইয়াবাসহ দুই স্বেচ্ছাসেবক লীগ নেতা আটক</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>জুলাই ৯, ২০২০</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-43685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43685 mega-menu mega-recent-featured "><a href="https://www.bdlawnews.com/category/law-studies/"><i class="fa fa-book"></i>পড়াশুনা</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/constitution-of-bangladesh-and-details-about-constitution/" title="বাংলাদেশের সংবিধান কি ও সংবিধান সম্পর্কে বিস্তারিত"><img src="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/1541263903_20.jpg?resize=600%2C330&ssl=1" width="660" height="330" alt="বাংলাদেশের সংবিধান কি ও সংবিধান সম্পর্কে বিস্তারিত" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/constitution-of-bangladesh-and-details-about-constitution/" title="বাংলাদেশের সংবিধান কি ও সংবিধান সম্পর্কে বিস্তারিত">বাংলাদেশের সংবিধান কি ও সংবিধান সম্পর্কে বিস্তারিত</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ১৪, ২০২০</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/land-document-law-in-bangladesh-and-classification/" title="জমির দলিল কি ও কত প্রকার? বিস্তারিত জানুন"><img src="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/জমির-দলিল-কি-ও-কত-প্রকার.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="জমির দলিল কি ও কত প্রকার? বিস্তারিত জানুন" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/land-document-law-in-bangladesh-and-classification/" title="জমির দলিল কি ও কত প্রকার? বিস্তারিত জানুন">জমির দলিল কি ও কত প্রকার? বিস্তারিত জানুন</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ১৩, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/house-rent-law-in-bangladesh/" title="বাড়ি ভাড়া আইন কি? বাড়ি ভাড়া নেবার আগে করণীয়"><img src="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/c.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="বাড়ি ভাড়া আইন কি? বাড়ি ভাড়া নেবার আগে করণীয়" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/house-rent-law-in-bangladesh/" title="বাড়ি ভাড়া আইন কি? বাড়ি ভাড়া নেবার আগে করণীয়">বাড়ি ভাড়া আইন কি? বাড়ি ভাড়া নেবার আগে করণীয়</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ১০, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%ae%e0%a7%8b%e0%a6%95%e0%a6%a6%e0%a7%8d%e0%a6%a6%e0%a6%ae%e0%a6%be-%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0/" title="মোকদ্দমা স্থানান্তরের যাবতীয় নিয়মাবলী"><img src="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2020/06/Rimand.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="মোকদ্দমা স্থানান্তরের যাবতীয় নিয়মাবলী" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%ae%e0%a7%8b%e0%a6%95%e0%a6%a6%e0%a7%8d%e0%a6%a6%e0%a6%ae%e0%a6%be-%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0/" title="মোকদ্দমা স্থানান্তরের যাবতীয় নিয়মাবলী">মোকদ্দমা স্থানান্তরের যাবতীয় নিয়মাবলী</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ১০, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%a1%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%93-%e0%a6%86%e0%a6%a6%e0%a7%87%e0%a6%b6/" title="দেওয়ানি আদালতে রায়, ডিক্রী ও আদেশ"><img src="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/রায়-ডিক্রী-ও-আদেশ-.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="দেওয়ানি আদালতে রায়, ডিক্রী ও আদেশ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%a1%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%93-%e0%a6%86%e0%a6%a6%e0%a7%87%e0%a6%b6/" title="দেওয়ানি আদালতে রায়, ডিক্রী ও আদেশ">দেওয়ানি আদালতে রায়, ডিক্রী ও আদেশ</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ৮, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/bangladesh-law-and-details/" title="আইন কি? আইন সম্পর্কে বিস্তারিত ধারণা"><img src="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/4-Main-Types-of-Law-Which-One-Is-the-Best-For-You-1-1.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="আইন কি? আইন সম্পর্কে বিস্তারিত ধারণা" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/bangladesh-law-and-details/" title="আইন কি? আইন সম্পর্কে বিস্তারিত ধারণা">আইন কি? আইন সম্পর্কে বিস্তারিত ধারণা</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ৮, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%bf%e0%a6%b6-%e0%a6%86%e0%a6%87%e0%a6%a8%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be/" title="শিক্ষানবিশ আইনজীবীদের সাংবিধানিক পেশাগত মৌলিক অধিকার ভূলুণ্ঠিত!!"><img src="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/Polish_20200802_110835974.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="শিক্ষানবিশ আইনজীবীদের সাংবিধানিক পেশাগত মৌলিক অধিকার ভূলুণ্ঠিত!!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%bf%e0%a6%b6-%e0%a6%86%e0%a6%87%e0%a6%a8%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be/" title="শিক্ষানবিশ আইনজীবীদের সাংবিধানিক পেশাগত মৌলিক অধিকার ভূলুণ্ঠিত!!">শিক্ষানবিশ আইনজীবীদের সাংবিধানিক পেশাগত মৌলিক অধিকার ভূলুণ্ঠিত!!</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ৮, ২০২০</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-43691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43691 mega-menu mega-recent-featured "><a href="https://www.bdlawnews.com/category/court-arena/"><i class="fa fa-building"></i>কোর্ট</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%ac%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%82%e0%a6%aa-%e0%a6%aa%e0%a7%8b/" title="বিচার বিভাগ নিয়ে বিরূপ পোস্ট দেওয়ায় আইনজীবীকে তলব"><img src="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2020/06/High-cort.jpg?resize=660%2C330&ssl=1" width="660" height="330" alt="বিচার বিভাগ নিয়ে বিরূপ পোস্ট দেওয়ায় আইনজীবীকে তলব" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%ac%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%82%e0%a6%aa-%e0%a6%aa%e0%a7%8b/" title="বিচার বিভাগ নিয়ে বিরূপ পোস্ট দেওয়ায় আইনজীবীকে তলব">বিচার বিভাগ নিয়ে বিরূপ পোস্ট দেওয়ায় আইনজীবীকে তলব</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ১২, ২০২০</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%8b-%e0%a6%95%e0%a7%8b%e0%a6%9f-%e0%a6%97%e0%a6%be%e0%a6%89%e0%a6%a8-%e0%a6%aa%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%b9%e0%a6%ac%e0%a7%87%e0%a6%a8%e0%a6%be-%e0%a6%b9/" title="কালো কোট-গাউন পরতে হবেনা হাইকোর্টের বিচারক-আইনজীবীদের"><img src="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/Grawn.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="কালো কোট-গাউন পরতে হবেনা হাইকোর্টের বিচারক-আইনজীবীদের" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%8b-%e0%a6%95%e0%a7%8b%e0%a6%9f-%e0%a6%97%e0%a6%be%e0%a6%89%e0%a6%a8-%e0%a6%aa%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%b9%e0%a6%ac%e0%a7%87%e0%a6%a8%e0%a6%be-%e0%a6%b9/" title="কালো কোট-গাউন পরতে হবেনা হাইকোর্টের বিচারক-আইনজীবীদের">কালো কোট-গাউন পরতে হবেনা হাইকোর্টের বিচারক-আইনজীবীদের</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ১২, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%86%e0%a6%ae%e0%a6%b0%e0%a6%be-%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf-%e0%a6%9a%e0%a6%be%e0%a6%87-%e0%a6%a8%e0%a6%be-%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%aa%e0%a7%87%e0%a6%b6/" title="‘আমরা চাকরি চাই না, আইন পেশায় থাকার সনদ চাই।’"><img src="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/bar.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="‘আমরা চাকরি চাই না, আইন পেশায় থাকার সনদ চাই।’" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%86%e0%a6%ae%e0%a6%b0%e0%a6%be-%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf-%e0%a6%9a%e0%a6%be%e0%a6%87-%e0%a6%a8%e0%a6%be-%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%aa%e0%a7%87%e0%a6%b6/" title="‘আমরা চাকরি চাই না, আইন পেশায় থাকার সনদ চাই।’">‘আমরা চাকরি চাই না, আইন পেশায় থাকার সনদ চাই।’</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ৯, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4%e0%a7%87-%e0%a6%89%e0%a6%aa%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%a4%e0%a7%8d%e0%a6%b0/" title="আদালতে উপস্থিতির ক্ষেত্রে বিজ্ঞ আইনজীবীদের জন্য সুপ্রিম কোর্ট আইনজীবী সমিতির নির্দেশনা"><img src="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2015/12/2015340010625HighCourt14385863111.jpg?resize=55%2C55&ssl=1" width="110" height="75" alt="আদালতে উপস্থিতির ক্ষেত্রে বিজ্ঞ আইনজীবীদের জন্য সুপ্রিম কোর্ট আইনজীবী সমিতির নির্দেশনা" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4%e0%a7%87-%e0%a6%89%e0%a6%aa%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%a4%e0%a7%8d%e0%a6%b0/" title="আদালতে উপস্থিতির ক্ষেত্রে বিজ্ঞ আইনজীবীদের জন্য সুপ্রিম কোর্ট আইনজীবী সমিতির নির্দেশনা">আদালতে উপস্থিতির ক্ষেত্রে বিজ্ঞ আইনজীবীদের জন্য সুপ্রিম কোর্ট আইনজীবী সমিতির নির্দেশনা</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ৬, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%ae%e0%a6%bf%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a6%bf-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9a%e0%a7%81/" title="নিয়মিতের পাশাপাশি ভার্চুয়ালেও চলবে সুপ্রিম কোর্ট"><img src="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2019/11/Cort-1.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="নিয়মিতের পাশাপাশি ভার্চুয়ালেও চলবে সুপ্রিম কোর্ট" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%ae%e0%a6%bf%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a6%bf-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9a%e0%a7%81/" title="নিয়মিতের পাশাপাশি ভার্চুয়ালেও চলবে সুপ্রিম কোর্ট">নিয়মিতের পাশাপাশি ভার্চুয়ালেও চলবে সুপ্রিম কোর্ট</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ৬, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%a4%e0%a6%b0%e0%a7%81%e0%a6%a3-%e0%a6%9a%e0%a6%a4%e0%a7%8d%e0%a6%ac%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%b8%e0%a7%81%e0%a6%aa%e0%a7%8d/" title="তরুণ চত্বর, বাংলাদেশ সুপ্রীম কোর্টঃ একটি বিচ্ছুরিত আলোক রশ্মি"><img src="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/Torun-Chottor.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="তরুণ চত্বর, বাংলাদেশ সুপ্রীম কোর্টঃ একটি বিচ্ছুরিত আলোক রশ্মি" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%a4%e0%a6%b0%e0%a7%81%e0%a6%a3-%e0%a6%9a%e0%a6%a4%e0%a7%8d%e0%a6%ac%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%b8%e0%a7%81%e0%a6%aa%e0%a7%8d/" title="তরুণ চত্বর, বাংলাদেশ সুপ্রীম কোর্টঃ একটি বিচ্ছুরিত আলোক রশ্মি">তরুণ চত্বর, বাংলাদেশ সুপ্রীম কোর্টঃ একটি বিচ্ছুরিত আলোক রশ্মি</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ৩, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%9c%e0%a7%81%e0%a6%a8%e0%a6%bf%e0%a6%af%e0%a6%bc%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%a8%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a6%be/" title="জুনিয়র আইনজীবীদের কল্যাণে অ্যাড. এমারত হোসেন বাচ্চুর ব্যতিক্রমধর্মী উদ্যোগ"><img src="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/Emarat-Hossain-Bacchu.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="জুনিয়র আইনজীবীদের কল্যাণে অ্যাড. এমারত হোসেন বাচ্চুর ব্যতিক্রমধর্মী উদ্যোগ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%9c%e0%a7%81%e0%a6%a8%e0%a6%bf%e0%a6%af%e0%a6%bc%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%a8%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a6%be/" title="জুনিয়র আইনজীবীদের কল্যাণে অ্যাড. এমারত হোসেন বাচ্চুর ব্যতিক্রমধর্মী উদ্যোগ">জুনিয়র আইনজীবীদের কল্যাণে অ্যাড. এমারত হোসেন বাচ্চুর ব্যতিক্রমধর্মী উদ্যোগ</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ২, ২০২০</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-43683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43683 mega-menu mega-recent-featured "><a href="https://www.bdlawnews.com/category/law-court/"><i class="fa fa-balance-scale"></i>আদালত</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%b8%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a6%aa%e0%a6%a4%e0%a6%bf-%e0%a6%8f%e0%a6%b8/" title="সাবেক প্রধান বিচারপতি এসকে সিনহার বিরুদ্ধে পরোয়ানা জারি"><img src="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2019/05/Sinha.jpg?resize=660%2C330&ssl=1" width="660" height="330" alt="সাবেক প্রধান বিচারপতি এসকে সিনহার বিরুদ্ধে পরোয়ানা জারি" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%b8%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a6%aa%e0%a6%a4%e0%a6%bf-%e0%a6%8f%e0%a6%b8/" title="সাবেক প্রধান বিচারপতি এসকে সিনহার বিরুদ্ধে পরোয়ানা জারি">সাবেক প্রধান বিচারপতি এসকে সিনহার বিরুদ্ধে পরোয়ানা জারি</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ১৩, ২০২০</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%b8%e0%a6%be%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%a8%e0%a6%be-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a6%bf%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%af%e0%a7%8b%e0%a6%97-%e0%a6%97/" title="সাবরিনা ও আরিফের অভিযোগ গঠন শুনানি আজ"><img src="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/Arif-sabrina.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="সাবরিনা ও আরিফের অভিযোগ গঠন শুনানি আজ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%b8%e0%a6%be%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%a8%e0%a6%be-%e0%a6%93-%e0%a6%86%e0%a6%b0%e0%a6%bf%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%af%e0%a7%8b%e0%a6%97-%e0%a6%97/" title="সাবরিনা ও আরিফের অভিযোগ গঠন শুনানি আজ">সাবরিনা ও আরিফের অভিযোগ গঠন শুনানি আজ</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ১৩, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%93%e0%a6%b8%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a6%e0%a7%80%e0%a6%aa%e0%a6%b8%e0%a6%b9-%e0%a7%a8%e0%a7%af-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81/" title="ওসি প্রদীপসহ ২৯ জনের বিরুদ্ধে আরেকটি হত্যা মামলা"><img src="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/oc-prodip-.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="ওসি প্রদীপসহ ২৯ জনের বিরুদ্ধে আরেকটি হত্যা মামলা" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%93%e0%a6%b8%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a6%e0%a7%80%e0%a6%aa%e0%a6%b8%e0%a6%b9-%e0%a7%a8%e0%a7%af-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81/" title="ওসি প্রদীপসহ ২৯ জনের বিরুদ্ধে আরেকটি হত্যা মামলা">ওসি প্রদীপসহ ২৯ জনের বিরুদ্ধে আরেকটি হত্যা মামলা</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ১২, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%b9%e0%a6%be-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%b8%e0%a6%be%e0%a6%a4-%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%ae/" title="সিনহা হত্যা: সাত দিনের রিমান্ডে চার পুলিশ ও তিন সাক্ষী"><img src="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/3.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="সিনহা হত্যা: সাত দিনের রিমান্ডে চার পুলিশ ও তিন সাক্ষী" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%b9%e0%a6%be-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%b8%e0%a6%be%e0%a6%a4-%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%ae/" title="সিনহা হত্যা: সাত দিনের রিমান্ডে চার পুলিশ ও তিন সাক্ষী">সিনহা হত্যা: সাত দিনের রিমান্ডে চার পুলিশ ও তিন সাক্ষী</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ১২, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%b9%e0%a6%be-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%a4%e0%a6%bf%e0%a6%a8/" title="সিনহা হত্যায় পুলিশের তিন সাক্ষীর রিমান্ড চায় র‌্যাব"><img src="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/3.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="সিনহা হত্যায় পুলিশের তিন সাক্ষীর রিমান্ড চায় র‌্যাব" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%b9%e0%a6%be-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%a4%e0%a6%bf%e0%a6%a8/" title="সিনহা হত্যায় পুলিশের তিন সাক্ষীর রিমান্ড চায় র‌্যাব">সিনহা হত্যায় পুলিশের তিন সাক্ষীর রিমান্ড চায় র‌্যাব</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ১১, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%9c%e0%a6%be-%e0%a6%96%e0%a6%be%e0%a6%9f%e0%a6%9b%e0%a7%87/" title="মাদক কারবারির সাজা খাটছেন দিনমজুর!"><img src="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/Kumilla.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="মাদক কারবারির সাজা খাটছেন দিনমজুর!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%9c%e0%a6%be-%e0%a6%96%e0%a6%be%e0%a6%9f%e0%a6%9b%e0%a7%87/" title="মাদক কারবারির সাজা খাটছেন দিনমজুর!">মাদক কারবারির সাজা খাটছেন দিনমজুর!</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ১১, ২০২০</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%87%e0%a6%ae/" title="সাইবার ক্রাইম"><img src="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/received_2067668486825251-2.jpeg?resize=110%2C75&ssl=1" width="110" height="75" alt="সাইবার ক্রাইম" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%87%e0%a6%ae/" title="সাইবার ক্রাইম">সাইবার ক্রাইম</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ১০, ২০২০</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-43672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43672 mega-menu mega-cat "><a href="https://www.bdlawnews.com/category/others/"><i class="fa fa-align-justify"></i>অন্যান্য</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu mega-cat-more-links">
	<li id="menu-item-97925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97925"><a href="https://www.bdlawnews.com/category/art-literature/"><i class="fa fa-camera-retro"></i>শিল্প ও সাহিত্য</a></li>
	<li id="menu-item-43694" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43694"><a href="https://www.bdlawnews.com/category/legal-query/">আইন জিজ্ঞাসা</a></li>
	<li id="menu-item-43690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43690"><a href="https://www.bdlawnews.com/category/high-court/">উচ্চ আদালত</a></li>
	<li id="menu-item-43684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43684"><a href="https://www.bdlawnews.com/category/law-jobs/">আইন চাকরি</a></li>
	<li id="menu-item-43671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43671"><a href="https://www.bdlawnews.com/category/irregularity/">অনিয়ম</a></li>
	<li id="menu-item-43698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43698"><a href="https://www.bdlawnews.com/category/country/">দেশ ও দশ</a></li>
	<li id="menu-item-43703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43703"><a href="https://www.bdlawnews.com/category/opinion/">মতামত</a></li>
	<li id="menu-item-43686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43686"><a href="https://www.bdlawnews.com/category/law-studies/breakthrough-verdict/">যুগান্তকারী রায়</a></li>
	<li id="menu-item-84874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84874"><a href="https://www.bdlawnews.com/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">একাদশ নির্বাচন</a></li>
	<li id="menu-item-43705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43705"><a href="https://www.bdlawnews.com/category/human-rights/">মানবাধিকার</a></li>
	<li id="menu-item-43689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43689"><a href="https://www.bdlawnews.com/category/english/">ইংরেজি</a></li>
	<li id="menu-item-43676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43676"><a href="https://www.bdlawnews.com/category/legal-videos/">আইনী ভিডিও</a></li>
	<li id="menu-item-43693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43693"><a href="https://www.bdlawnews.com/category/others/sports-law/">খেলাধুলায় আইন</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-43672-1562">একাদশ নির্বাচন</a></li><li><a href="#mega-cat-43672-95">খেলাধুলায় আইন</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-43672-1562" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a6%a6-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d%e0%a6%af-%e0%a6%b9%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a7%87-%e0%a6%b6%e0%a6%aa%e0%a6%a5-%e0%a6%a8%e0%a6%bf%e0%a6%b2/" title="সংসদ সদস্য হিসেবে শপথ নিলেন সুলতান মনসুর"><img src="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2019/03/Mansur.jpg?resize=310%2C165&ssl=1" width="310" height="165" alt="সংসদ সদস্য হিসেবে শপথ নিলেন সুলতান মনসুর" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a6%a6-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d%e0%a6%af-%e0%a6%b9%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a7%87-%e0%a6%b6%e0%a6%aa%e0%a6%a5-%e0%a6%a8%e0%a6%bf%e0%a6%b2/" title="সংসদ সদস্য হিসেবে শপথ নিলেন সুলতান মনসুর">সংসদ সদস্য হিসেবে শপথ নিলেন সুলতান মনসুর</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>মার্চ ৭, ২০১৯</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%b8%e0%a6%82%e0%a6%b0%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a4-%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%86%e0%a6%b8%e0%a6%a8%e0%a7%87-%e0%a6%86%e0%a6%b2%e0%a7%80%e0%a6%97-2/" title="সংরক্ষিত নারী আসনে আ’লীগের প্রার্থী তালিকা প্রকাশ শুক্রবার"><img src="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2019/02/A-leeg-1.jpg?resize=310%2C165&ssl=1" width="310" height="165" alt="সংরক্ষিত নারী আসনে আ’লীগের প্রার্থী তালিকা প্রকাশ শুক্রবার" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%b8%e0%a6%82%e0%a6%b0%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a4-%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%86%e0%a6%b8%e0%a6%a8%e0%a7%87-%e0%a6%86%e0%a6%b2%e0%a7%80%e0%a6%97-2/" title="সংরক্ষিত নারী আসনে আ’লীগের প্রার্থী তালিকা প্রকাশ শুক্রবার">সংরক্ষিত নারী আসনে আ’লীগের প্রার্থী তালিকা প্রকাশ শুক্রবার</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>ফেব্রুয়ারি ৬, ২০১৯</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%97%e0%a6%a3%e0%a6%ab%e0%a7%8b%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%b8%e0%a6%a6%e0%a6%b0%e0%a6%be-%e0%a6%b6%e0%a6%aa%e0%a6%a5-%e0%a6%a8%e0%a7%87/" title="গণফোরামের সাংসদরা শপথ নেবে না: ড. কামাল"><img src="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2019/01/D.-Kamal.jpg?resize=310%2C165&ssl=1" width="310" height="165" alt="গণফোরামের সাংসদরা শপথ নেবে না: ড. কামাল" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%97%e0%a6%a3%e0%a6%ab%e0%a7%8b%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%b8%e0%a6%a6%e0%a6%b0%e0%a6%be-%e0%a6%b6%e0%a6%aa%e0%a6%a5-%e0%a6%a8%e0%a7%87/" title="গণফোরামের সাংসদরা শপথ নেবে না: ড. কামাল">গণফোরামের সাংসদরা শপথ নেবে না: ড. কামাল</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>জানুয়ারি ৩১, ২০১৯</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%87%e0%a6%b8%e0%a6%bf-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a6%b2%e0%a7%87%e0%a6%87-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8-%e0%a6%b8/" title="ইসি দাবি করলেই নির্বাচন সুষ্ঠু হয় না: মাহবুব তালুকদার"><img src="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2019/01/M-talukder.jpg?resize=310%2C165&ssl=1" width="310" height="165" alt="ইসি দাবি করলেই নির্বাচন সুষ্ঠু হয় না: মাহবুব তালুকদার" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%87%e0%a6%b8%e0%a6%bf-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a6%b2%e0%a7%87%e0%a6%87-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8-%e0%a6%b8/" title="ইসি দাবি করলেই নির্বাচন সুষ্ঠু হয় না: মাহবুব তালুকদার">ইসি দাবি করলেই নির্বাচন সুষ্ঠু হয় না: মাহবুব তালুকদার</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>জানুয়ারি ৩১, ২০১৯</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-43672-95" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%ab%e0%a7%81%e0%a6%9f%e0%a6%ac%e0%a6%b2%e0%a6%b8%e0%a6%b9-%e0%a6%b8%e0%a6%ac-%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a7%9f/" title="রাশিয়ায় ফুটবলসহ সব খেলায় ৪ বছরের নিষেধাজ্ঞা!"><img src="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2019/11/Russia.jpg?resize=310%2C165&ssl=1" width="310" height="165" alt="রাশিয়ায় ফুটবলসহ সব খেলায় ৪ বছরের নিষেধাজ্ঞা!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%ab%e0%a7%81%e0%a6%9f%e0%a6%ac%e0%a6%b2%e0%a6%b8%e0%a6%b9-%e0%a6%b8%e0%a6%ac-%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a7%9f/" title="রাশিয়ায় ফুটবলসহ সব খেলায় ৪ বছরের নিষেধাজ্ঞা!">রাশিয়ায় ফুটবলসহ সব খেলায় ৪ বছরের নিষেধাজ্ঞা!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>নভেম্বর ২৬, ২০১৯</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%a8%e0%a6%bf%e0%a6%b7%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%a7-%e0%a6%b9%e0%a6%b2/" title="দুই বছরের জন্য নিষিদ্ধ হলেন সাকিব"><img src="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2019/10/Sakib.jpg?resize=310%2C165&ssl=1" width="310" height="165" alt="দুই বছরের জন্য নিষিদ্ধ হলেন সাকিব" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%a8%e0%a6%bf%e0%a6%b7%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%a7-%e0%a6%b9%e0%a6%b2/" title="দুই বছরের জন্য নিষিদ্ধ হলেন সাকিব">দুই বছরের জন্য নিষিদ্ধ হলেন সাকিব</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>অক্টোবর ৩০, ২০১৯</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%9a-%e0%a6%ab%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a6%a8-%e0%a6%a8%e0%a6%bf/" title="ম্যাচ ফিক্সিংয়ে আজীবন নিষিদ্ধ ২ ক্রিকেটার"><img src="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2019/08/ICC.jpg?resize=310%2C165&ssl=1" width="310" height="165" alt="ম্যাচ ফিক্সিংয়ে আজীবন নিষিদ্ধ ২ ক্রিকেটার" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%9a-%e0%a6%ab%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a6%a8-%e0%a6%a8%e0%a6%bf/" title="ম্যাচ ফিক্সিংয়ে আজীবন নিষিদ্ধ ২ ক্রিকেটার">ম্যাচ ফিক্সিংয়ে আজীবন নিষিদ্ধ ২ ক্রিকেটার</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ২৭, ২০১৯</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%b8%e0%a6%b0%e0%a6%ab%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%95%e0%a7%87-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ab%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%95-%e0%a6%86/" title="সরফরাজকে গ্রেফতারে পাক আইনজীবীর মামলা"><img src="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2019/06/Pak-1.jpg?resize=310%2C165&ssl=1" width="310" height="165" alt="সরফরাজকে গ্রেফতারে পাক আইনজীবীর মামলা" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.bdlawnews.com/%e0%a6%b8%e0%a6%b0%e0%a6%ab%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%95%e0%a7%87-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ab%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%95-%e0%a6%86/" title="সরফরাজকে গ্রেফতারে পাক আইনজীবীর মামলা">সরফরাজকে গ্রেফতারে পাক আইনজীবীর মামলা</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>জুন ২৩, ২০১৯</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">



	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.bdlawnews.com">Home</a></span> <span class="delimiter">&raquo;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.bdlawnews.com/category/legal-query/">আইন জিজ্ঞাসা</a></span> <span class="delimiter">&raquo;</span> <span class="current">দ্বিতীয়বার বার কাউন্সিলের লিখিত পরীক্ষার সুযোগে গেজেট প্রকাশ।</span></div>
		

		

		<article class="post-listing post-100840 post type-post status-publish format-standard has-post-thumbnail  category-legal-query category-recent-news category-latest-news tag-1804 tag-2631" id="the-post">
			
			<div class="single-post-thumb">
			<img width="380" height="330" src="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/received_631870714111631.jpeg?resize=380%2C330&amp;ssl=1" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">
		
	    <button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; পড়ে শুনাও (বাংলা)</span></button>
        <script>
            listenButton1.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("আগামী ২৬ সেপ্টেম্বর ২০২০ ইং বার কাউন্সিলের এনরোলমেন্ট লিখিত পরীক্ষায় অংশ গ্রহনের সুযোগে যারা ২০১৭ সালে লিখিত পরীক্ষায় অকৃতকার্য হয়েছেন তারা দ্বিতীয়বার এম সি কিউ পরীক্ষায় অংশ গ্রহণ না করে পুনরায় লিখিত পরীক্ষা দেওয়ার সুযোগ পাবেন মর্মে গতকাল আইন, বিচার ও সংসদ বিষয়ক মন্ত্রণালয় থেকে গেজেট প্রকাশিত হয়। উক্ত গেজেটে উল্লেখ করা হয়েছে যে, ইহা ২১ জুলাই, ২০১৭ ইং তারিখে কার্যকর হইয়াছে বলিয়া গণ্য হইবে। গেজেট টি নিন্মোক্ত সংযুক্ত করা হলো—", "Bangla India Female");
                }
            };
        </script>
    
<button id="listenButton2" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Listen Article (English)</span></button>
        <script>
            listenButton2.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("আগামী ২৬ সেপ্টেম্বর ২০২০ ইং বার কাউন্সিলের এনরোলমেন্ট লিখিত পরীক্ষায় অংশ গ্রহনের সুযোগে যারা ২০১৭ সালে লিখিত পরীক্ষায় অকৃতকার্য হয়েছেন তারা দ্বিতীয়বার এম সি কিউ পরীক্ষায় অংশ গ্রহণ না করে পুনরায় লিখিত পরীক্ষা দেওয়ার সুযোগ পাবেন মর্মে গতকাল আইন, বিচার ও সংসদ বিষয়ক মন্ত্রণালয় থেকে গেজেট প্রকাশিত হয়। উক্ত গেজেটে উল্লেখ করা হয়েছে যে, ইহা ২১ জুলাই, ২০১৭ ইং তারিখে কার্যকর হইয়াছে বলিয়া গণ্য হইবে। গেজেট টি নিন্মোক্ত সংযুক্ত করা হলো—", "UK English Female");
                }
            };
        </script>
    
							<h1 class="name post-title entry-title"><span itemprop="name">দ্বিতীয়বার বার কাউন্সিলের লিখিত পরীক্ষার সুযোগে গেজেট প্রকাশ।</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.bdlawnews.com/my-profile/?uid=2769" title="">ডেস্ক রিপোর্ট </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>আগস্ট ১৪, ২০২০</span>	
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.bdlawnews.com/%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87/#respond">Leave a comment</a></span>
</p>
<div class="clear"></div>
							
					
				<br />

				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>

		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
		function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.src = url; js.id = id;
			fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk' );
		load('//platform.twitter.com/widgets.js', 			 'tweetjs' );
		}
		if (w.addEventListener) { w.addEventListener("load", go, false); }
		else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">
			<li>
			<div class="fb-like" data-href="https://www.bdlawnews.com/%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.bdlawnews.com/%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87/" data-text="দ্বিতীয়বার বার কাউন্সিলের লিখিত পরীক্ষার সুযোগে গেজেট প্রকাশ।" data-via="" data-lang="en">tweet</a></li>
					<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://www.bdlawnews.com/%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87/" data-counter="right"></script></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
		

											
						

					<div class="wp-socializer wpsr-share-icons " data-lg-action="show" data-sm-action="show" data-sm-width="768" ><div class="wpsr-si-inner"><div class="socializer sr-popup sr-32px sr-squircle-2 sr-opacity sr-pad sr-count-1"><span class="sr-facebook"><a rel="nofollow" href="https://www.facebook.com/share.php?u=https://www.bdlawnews.com/%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87/" target="_blank"  title="Share this on Facebook"  style="color: #ffffff" ><i class="fab fa-facebook-f"></i><span class="ctext"><span data-wpsrs="https://www.bdlawnews.com/%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87/" data-wpsrs-svcs="facebook">0</span></span></a></span>
<span class="sr-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%80%E0%A7%9F%E0%A6%AC%E0%A6%BE%E0%A6%B0+%E0%A6%AC%E0%A6%BE%E0%A6%B0+%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%B0+%E0%A6%B2%E0%A6%BF%E0%A6%96%E0%A6%BF%E0%A6%A4+%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0+%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A7%87+%E0%A6%97%E0%A7%87%E0%A6%9C%E0%A7%87%E0%A6%9F+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B6%E0%A5%A4%20-%20https://www.bdlawnews.com/%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87/%20" target="_blank"  title="Tweet this !"  style="color: #ffffff" ><i class="fab fa-twitter"></i></a></span>
<span class="sr-linkedin"><a rel="nofollow" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.bdlawnews.com/%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87/" target="_blank"  title="Add this to LinkedIn"  style="color: #ffffff" ><i class="fab fa-linkedin-in"></i></a></span>
<span class="sr-print"><a rel="nofollow" href="https://www.printfriendly.com/print?url=https://www.bdlawnews.com/%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87/" target="_blank"  title="Print this article "  style="color: #ffffff" ><i class="fa fa-print"></i></a></span>
<span class="sr-pdf"><a rel="nofollow" href="https://www.printfriendly.com/print?url=https://www.bdlawnews.com/%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87/" target="_blank"  title="Convert to PDF"  style="color: #ffffff" ><i class="fa fa-file-pdf"></i></a></span></div></div></div><p>আগামী ২৬ সেপ্টেম্বর ২০২০ ইং বার কাউন্সিলের এনরোলমেন্ট লিখিত পরীক্ষায় অংশ গ্রহনের সুযোগে যারা ২০১৭ সালে লিখিত পরীক্ষায় অকৃতকার্য হয়েছেন তারা দ্বিতীয়বার এম সি কিউ পরীক্ষায় অংশ গ্রহণ না করে পুনরায় লিখিত পরীক্ষা দেওয়ার সুযোগ পাবেন মর্মে গতকাল আইন, বিচার ও সংসদ বিষয়ক মন্ত্রণালয় থেকে গেজেট প্রকাশিত হয়।</p>
<p>উক্ত গেজেটে উল্লেখ করা হয়েছে যে, ইহা ২১ জুলাই, ২০১৭ ইং তারিখে কার্যকর হইয়াছে বলিয়া গণ্য হইবে।</p>
<p>গেজেট টি নিন্মোক্ত সংযুক্ত করা হলো—</p>
<p><img class="alignnone size-full wp-image-100841" src="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/received_327799831913999.jpeg?resize=244%2C381&#038;ssl=1" alt="" width="244" height="381" data-recalc-dims="1" /> <img class="alignnone size-medium wp-image-100842" src="https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2020/08/received_758812981581161.jpeg?resize=233%2C381&#038;ssl=1" alt="" width="233" height="381" data-recalc-dims="1" /></p>
<div data-object_id="100840" class="cbxwpbkmarkwrap cbxwpbkmarkwrap_user_cat cbxwpbkmarkwrap-post "><a  data-redirect-url="https://www.bdlawnews.com/%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87/"  data-display-label="1" data-show-count="1" data-bookmark-label="Bookmark"  data-bookmarked-label="Bookmarked"  data-loggedin="0" data-type="post" data-object_id="100840" class="cbxwpbkmarktrig  cbxwpbkmarktrig-button-addto" title="Bookmark This" href="#"><span class="cbxwpbkmarktrig-label" >Bookmark(<i class="cbxwpbkmarktrig-count">0</i>)</span></a> <div  data-type="post" data-object_id="100840" class="cbxwpbkmarkguestwrap" id="cbxwpbkmarkguestwrap-100840"><div class="cbxwpbkmarkguest-message"><a href="#" class="cbxwpbkmarkguesttrig_close"></a><h3 class="cbxwpbookmark-title cbxwpbookmark-title-login">Please login to bookmark</h3>
		<form name="loginform" id="loginform" action="https://www.bdlawnews.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.bdlawnews.com/%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87/" />
			</p>
			
		</form></div></div></div><div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"><!-- --></span>					
				
				
					
									</div><!-- .entry /-->


								<div class="clear"></div>
								
			</div><!-- .post-inner -->
	

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://www.bdlawnews.com/tag/%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%b2/" rel="tag">বার কাউন্সিল</a> <a href="https://www.bdlawnews.com/tag/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%bf%e0%a6%b6-%e0%a6%86%e0%a6%87%e0%a6%a8%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a7%80/" rel="tag">শিক্ষানবিশ আইনজীবী</a></p>

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.bdlawnews.com/%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%b2-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%bf%e0%a6%b6/" rel="prev"><span>Previous</span> বার কাউন্সিল-শিক্ষানবিশ আইনজীবী-কোচিং ব্যবসায়ীদের বর্তমান হালচাল!</a></div>
			<div class="post-next"><a href="https://www.bdlawnews.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%aa%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%ac%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%ac%e0%a7%88/" rel="next"><span>Next</span> বাংলাদেশে পতিতাবৃত্তি বৈধ, না অবৈধ?</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.bdlawnews.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%aa%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%ac%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%ac%e0%a7%88/">
					<img width="310" height="165" src="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2020/07/Seraj-Pramanik-bdlaw.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2020/07/Seraj-Pramanik-bdlaw.jpg?resize=310%2C165&amp;ssl=1 310w, https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2020/07/Seraj-Pramanik-bdlaw.jpg?zoom=2&amp;resize=310%2C165&amp;ssl=1 620w, https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2020/07/Seraj-Pramanik-bdlaw.jpg?zoom=3&amp;resize=310%2C165&amp;ssl=1 930w" sizes="(max-width: 310px) 100vw, 310px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.bdlawnews.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%aa%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%ac%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%ac%e0%a7%88/" rel="bookmark">বাংলাদেশে পতিতাবৃত্তি বৈধ, না অবৈধ?</a></h2>
			<p>এ্যাডভোকেট সিরাজ প্রামাণিক শ্রাবন্তী (ছদ্মনাম) একজন পতিতা, সৎ মায়ের ঘরে বেড়ে ওঠা তার। সংসারে উপার্জনের &hellip;</p>
		</div>
			</section>
			
			
	
		
		<div class="wpdc-comments-loading" id="wpdc-comments" data-post-id="100840"></div>
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
	<div class="arqam-lite-widget-counter gray">
		<ul>
	
			</ul>
		</div>
		<!-- arqam_lite Social Counter Plugin : https://tielabs.com/buy/portfolio-envato-1 -->
<div id="contextly_siderail_widget-2" class="widget widget_contextly_siderail_widget"><div class="ctx-siderail-container ctx_widget_placement ctx-clearfix"></div></div></div><!-- .widget /-->
<div id="wpp-2" class="widget popular-posts">
<div class="widget-top"><h4>সর্বাধিক পঠিত</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<!-- WordPress Popular Posts v5.2.2 -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.bdlawnews.com/%e0%a6%8f%e0%a6%95%e0%a6%9c%e0%a6%a8-%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8-%e0%a6%95%e0%a6%b0%e0%a7%87%e0%a6%9b%e0%a6%bf-%e0%a6%86%e0%a6%b0%e0%a7%87%e0%a6%95%e0%a6%9c%e0%a6%a8%e0%a6%95/" target="_self"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/100337-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.bdlawnews.com/%e0%a6%8f%e0%a6%95%e0%a6%9c%e0%a6%a8-%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8-%e0%a6%95%e0%a6%b0%e0%a7%87%e0%a6%9b%e0%a6%bf-%e0%a6%86%e0%a6%b0%e0%a7%87%e0%a6%95%e0%a6%9c%e0%a6%a8%e0%a6%95/" class="wpp-post-title" target="_self">‘একজন ডাউন করেছি, আরেকজনকে ধরছি স্যার’</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2.8k views</span> | <span class="wpp-author">by <a href="https://www.bdlawnews.com/my-profile/?uid=33">বিডি ল নিউজ</a></span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/%e0%a6%ac%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%82%e0%a6%aa-%e0%a6%aa%e0%a7%8b/" target="_self"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/100724-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.bdlawnews.com/%e0%a6%ac%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%82%e0%a6%aa-%e0%a6%aa%e0%a7%8b/" class="wpp-post-title" target="_self">বিচার বিভাগ নিয়ে বিরূপ পোস্ট দেওয়ায় আইনজীবীকে তলব</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.6k views</span> | <span class="wpp-author">by <a href="https://www.bdlawnews.com/my-profile/?uid=33">বিডি ল নিউজ</a></span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%95%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a6%be-%e0%a6%b8%e0%a6%82/" target="_self"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/100443-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.bdlawnews.com/%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%95%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a6%be-%e0%a6%b8%e0%a6%82/" class="wpp-post-title" target="_self">তালাকের পর কিভাবে ভাঙা সংসার জোড়া লাগাবেন?</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">0.9k views</span> | <span class="wpp-author">by <a href="https://www.bdlawnews.com/my-profile/?uid=2">বিডিলনিউজ</a></span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/land-document-law-in-bangladesh-and-classification/" target="_self"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/100717-featured-75x75.jpg" width="75" height="75" alt="জমির দলিল কি" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.bdlawnews.com/land-document-law-in-bangladesh-and-classification/" class="wpp-post-title" target="_self">জমির দলিল কি ও কত প্রকার? বিস্তারিত জানুন</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">453 views</span> | <span class="wpp-author">by <a href="https://www.bdlawnews.com/my-profile/?uid=2972">অফিস ডেস্ক</a></span></span>
</li>
<li>
<a href="https://www.bdlawnews.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%bf%e0%a6%b6-%e0%a6%86%e0%a6%87%e0%a6%a8%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be/" target="_self"><img src="https://www.bdlawnews.com/wp-content/uploads/wordpress-popular-posts/100411-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.bdlawnews.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%bf%e0%a6%b6-%e0%a6%86%e0%a6%87%e0%a6%a8%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be/" class="wpp-post-title" target="_self">শিক্ষানবিশ আইনজীবীদের সাংবিধানিক পেশাগত মৌলিক অধিকার ভূলুণ্ঠিত!!</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">320 views</span> | <span class="wpp-author">by <a href="https://www.bdlawnews.com/my-profile/?uid=2769">ডেস্ক রিপোর্ট</a></span></span>
</li>
</ul>

</div></div><!-- .widget /-->
	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Brought You By:</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><div style="float:left;">
<img  src="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2018/01/ABM-Shahjahan-Akandha.jpg?resize=100%2C101" width="100" height="101" alt="A.B.M. Shahjahan Akandha" style="margin:2px;  border-style: solid;
    border-width: 2px 2px 2px 2px; margin: 0px 1px 10px 70px ; "  data-recalc-dims="1"><br />সম্পাদক: এ বি এম শাহজাহান আকন্দ (মাসুম)<br />আইনজীবী, বাংলাদেশ সুপ্রীম কোর্ট
</div>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>ঠিকানা</h4></div>
						<div class="footer-widget-container"><div ><div style="float:left;">

<u>বার্তা ও সম্পাদকীয় কার্যালয়</u><br />
৫৬ পুরানা পল্টন, শখ সেন্টার,<br />
স্যুট নং ১১০১, লেভেল ১১, ঢাকা ১০০০।<br />
+৮৮০২৯৫৮৫২৯১<br />
+৮৮-০১৭১১৪৫৯৫৯০,<br />
ই-মেইল: bdlawnews.com@gmail.com
</div>

				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="custom_html-5" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Write on BDLAWNEWS.COM</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><div>
	<p>
		<img  src="https://i2.wp.com/gzskcuc2ecah.wpcdn.shift8cdn.com/wp-content/uploads/2020/07/authors-day-fun-660x330.jpg?resize=100%2C101&#038;ssl=1" width="100" height="101" alt="A.B.M. Shahjahan Akandha" style="margin:2px;  border-style: solid;
    border-width: 2px 2px 2px 2px; margin: 0px 1px 10px 70px ; "  data-recalc-dims="1"> <br />
		If you are passionate for writing about law then you are at the right place. 
		BDLAWNEWS will present you in front of your audience and help you grow financially. <a href="https://www.bdlawnews.com/author-program/">Click Here</a> for details.
 </p>
</div>
</div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.bdlawnews.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/bdlawnews" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/bdlawnewscom" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2020, All Rights Reserved
		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(100840,{"ajax_nonce":"6b7f3a8625"});Contextly.ready("widgets");	});
	</script>
		<div id="fixed-bottom-menu">
			<div class="fixed-bottom-menu-container">
									<div class="fixed-bottom-menu-item">
						<a href="https://www.bdlawnews.com/">
													<span class="dashicons dashicons-admin-home"></span>
													<br>
						<span class="fixed-bottom-menu-text">হোম</span>
						</a>
					</div>
										<div class="fixed-bottom-menu-item">
						<a href="https://community.lawfornations.com">
													<span class="dashicons dashicons-format-chat"></span>
													<br>
						<span class="fixed-bottom-menu-text">আলোচনা</span>
						</a>
					</div>
										<div class="fixed-bottom-menu-item">
						<a href="http://advise.bdlawnews.com/">
													<span class="dashicons dashicons-editor-help"></span>
													<br>
						<span class="fixed-bottom-menu-text">প্রশ্নোত্তর</span>
						</a>
					</div>
										<div class="fixed-bottom-menu-item">
						<a href="https://www.bdlawnews.com/mybookmarks/">
													<span class="dashicons dashicons-star-filled"></span>
													<br>
						<span class="fixed-bottom-menu-text">বুকমার্ক</span>
						</a>
					</div>
										<div class="fixed-bottom-menu-item">
						<a href="https://www.bdlawnews.com/author-program/">
													<span class="dashicons dashicons-admin-users"></span>
													<br>
						<span class="fixed-bottom-menu-text">প্রোফাইল</span>
						</a>
					</div>
								</div>
		</div>
		
<!-- WP Socializer 6.0.1 - JS - Start -->
<script>var wpsr_ajax_url = "https://www.bdlawnews.com/wp-admin/admin-ajax.php";</script>
<!-- WP Socializer - JS - End -->
<ul class="wpsr-text-sb wpsr-tsb-40px wpsr-clearfix" data-content=".entry-content" data-tcount="20" style="background-color: #333" data-url="https://www.bdlawnews.com/%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87/" data-title="দ্বিতীয়বার বার কাউন্সিলের লিখিত পরীক্ষার সুযোগে গেজেট প্রকাশ।" data-surl="https://www.bdlawnews.com/?p=100840" data-tuname=""><li><a href="#" title="Share this on Facebook" data-link="https://www.facebook.com/share.php?u={url}&amp;quote={excerpt}" style="color: #fff" ><i class="fab fa-facebook-f"></i></a></li><li><a href="#" title="WhatsApp" data-link="https://api.whatsapp.com/send?text={excerpt}%20{url}" style="color: #fff" ><i class="fab fa-whatsapp"></i></a></li><li><a href="#" title="Email this " data-link="mailto:?to=&amp;subject={title}&amp;body={excerpt}%20-%20{url}" style="color: #fff" ><i class="fa fa-envelope"></i></a></li><li><a href="#" title="Add this to LinkedIn" data-link="https://www.linkedin.com/sharing/share-offsite/?url={url}" style="color: #fff" ><i class="fab fa-linkedin-in"></i></a></li><li><a href="#" title="Tweet this !" data-link="https://twitter.com/intent/tweet?text={excerpt}%20-%20{url}%20{twitter-username}" style="color: #fff" ><i class="fab fa-twitter"></i></a></li></ul><div id="reading-position-indicator"></div>
		<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-title" id="media-frame-title"></div>
		<h2 class="media-frame-menu-heading">Actions</h2>
		<button type="button" class="button button-link media-frame-menu-toggle" aria-expanded="false">
			Menu			<span class="dashicons dashicons-arrow-down" aria-hidden="true"></span>
		</button>
		<div class="media-frame-menu"></div>
		<div class="media-frame-tab-panel">
			<div class="media-frame-router"></div>
			<div class="media-frame-content"></div>
		</div>
		<h2 class="media-frame-actions-heading screen-reader-text">
		Selected media actions		</h2>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

		<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui" role="dialog" aria-labelledby="media-frame-title">
			<# if ( data.hasCloseButton ) { #>
				<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialogue</span></span></button>
			<# } #>
			<div class="media-modal-content" role="document"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">
				Maximum upload file size: 8 MB.				</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} by {{data.suggestedHeight}} pixels.					</p>
				<# } #>

							</div>
				</div>
	</script>

		<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%80%E0%A7%9F%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A7%87/?mode=list" class="view-list">
			<span class="screen-reader-text">List View</span>
		</a>
		<a href="/%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%80%E0%A7%9F%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A7%87/?mode=grid" class="view-grid current" aria-current="page">
			<span class="screen-reader-text">Grid View</span>
		</a>
	</script>

		<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

		<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons"<# if ( ! data.hasPrevious ) { #> disabled<# } #>><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons"<# if ( ! data.hasNext ) { #> disabled<# } #>><span class="screen-reader-text">Edit next media item</span></button>
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialogue</span></span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

		<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					aria-label="Caption"
					placeholder="Caption&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						aria-label="Video title"
						placeholder="Video title&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						aria-label="Audio title"
						placeholder="Audio title&hellip;"
					<# } else { #>
						aria-label="Media title"
						placeholder="Media title&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

		<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Attachment Details			<span class="settings-save-status" role="status">
				<span class="spinner"></span>
				<span class="saved">Saved.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">
							{{ data.width }} by {{ data.height }} pixels						</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength && data.fileLengthHumanReadable ) { #>
					<div class="file-length">Length:						<span aria-hidden="true">{{ data.fileLength }}</span>
						<span class="screen-reader-text">{{ data.fileLengthHumanReadable }}</span>
					</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Delete Permanently</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
		<# if ( 'image' === data.type ) { #>
			<span class="setting has-description" data-setting="alt">
				<label for="attachment-details-alt-text" class="name">Alt Text</label>
				<input type="text" id="attachment-details-alt-text" value="{{ data.alt }}" aria-describedby="alt-text-description" {{ maybeReadOnly }} />
			</span>
			<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>
		<# } #>
				<span class="setting" data-setting="title">
			<label for="attachment-details-title" class="name">Title</label>
			<input type="text" id="attachment-details-title" value="{{ data.title }}" {{ maybeReadOnly }} />
		</span>
				<# if ( 'audio' === data.type ) { #>
				<span class="setting" data-setting="artist">
			<label for="attachment-details-artist" class="name">Artist</label>
			<input type="text" id="attachment-details-artist" value="{{ data.artist || data.meta.artist || '' }}" />
		</span>
				<span class="setting" data-setting="album">
			<label for="attachment-details-album" class="name">Album</label>
			<input type="text" id="attachment-details-album" value="{{ data.album || data.meta.album || '' }}" />
		</span>
				<# } #>
		<span class="setting" data-setting="caption">
			<label for="attachment-details-caption" class="name">Caption</label>
			<textarea id="attachment-details-caption" {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</span>
		<span class="setting" data-setting="description">
			<label for="attachment-details-description" class="name">Description</label>
			<textarea id="attachment-details-description" {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</span>
		<span class="setting" data-setting="url">
			<label for="attachment-details-copy-link" class="name">Copy Link</label>
			<input type="text" id="attachment-details-copy-link" value="{{ data.url }}" readonly />
		</span>
	</script>

		<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<span class="setting align">
				<label for="attachment-display-settings-alignment" class="name">Alignment</label>
				<select id="attachment-display-settings-alignment" class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Centre					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</span>
		<# } #>

		<span class="setting">
			<label for="attachment-display-settings-link-to" class="name">
				<# if ( data.model.canEmbed ) { #>
					Embed or Link				<# } else { #>
					Link To				<# } #>
			</label>
			<select id="attachment-display-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings && ! data.model.canEmbed ) { #>
					data-user-setting="urlbutton"
				<# } #>>

			<# if ( data.model.canEmbed ) { #>
				<option value="embed" selected>
					Embed Media Player				</option>
				<option value="file">
			<# } else { #>
				<option value="none" selected>
					None				</option>
				<option value="file">
			<# } #>
				<# if ( data.model.canEmbed ) { #>
					Link to Media File				<# } else { #>
					Media File				<# } #>
				</option>
				<option value="post">
				<# if ( data.model.canEmbed ) { #>
					Link to Attachment Page				<# } else { #>
					Attachment Page				<# } #>
				</option>
			<# if ( 'image' === data.type ) { #>
				<option value="custom">
					Custom URL				</option>
			<# } #>
			</select>
		</span>
		<span class="setting">
			<label for="attachment-display-settings-link-to-custom" class="name">URL</label>
			<input type="text" id="attachment-display-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
		</span>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<span class="setting">
				<label for="attachment-display-settings-size" class="name">Size</label>
				<select id="attachment-display-settings-size" class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</span>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<span class="setting">
			<label for="gallery-settings-link-to" class="name">Link To</label>
			<select id="gallery-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</span>

		<span class="setting">
			<label for="gallery-settings-columns" class="name select-label-inline">Columns</label>
			<select id="gallery-settings-columns" class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</span>

		<span class="setting">
			<input type="checkbox" id="gallery-settings-random-order" data-setting="_orderbyRandom" />
			<label for="gallery-settings-random-order" class="checkbox-label-inline">Random Order</label>
		</span>

		<span class="setting size">
			<label for="gallery-settings-size" class="name">Size</label>
			<select id="gallery-settings-size" class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</span>
	</script>

		<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-list" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-list" class="checkbox-label-inline">
				<# if ( isVideo ) { #>
				Show Video List				<# } else { #>
				Show Tracklist				<# } #>
			</label>
		</span>

		<# if ( ! isVideo ) { #>
		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-artist" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-artist" class="checkbox-label-inline">
				Show Artist Name in Tracklist			</label>
		</span>
		<# } #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-images" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-images" class="checkbox-label-inline">
				Show Images			</label>
		</span>
	</script>

		<script type="text/html" id="tmpl-embed-link-settings">
		<span class="setting link-text">
			<label for="embed-link-settings-link-text" class="name">Link Text</label>
			<input type="text" id="embed-link-settings-link-text" class="alignment" data-setting="linkText" />
		</span>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

		<script type="text/html" id="tmpl-embed-image-settings">
		<div class="wp-clearfix">
			<div class="thumbnail">
				<img src="{{ data.model.url }}" draggable="false" alt="" />
			</div>
		</div>

		<span class="setting alt-text has-description">
			<label for="embed-image-settings-alt-text" class="name">Alternative Text</label>
			<input type="text" id="embed-image-settings-alt-text" data-setting="alt" aria-describedby="alt-text-description" />
		</span>
		<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>

					<span class="setting caption">
				<label for="embed-image-settings-caption" class="name">Caption</label>
				<textarea id="embed-image-settings-caption" data-setting="caption" />
			</span>
		
		<fieldset class="setting-group">
			<legend class="name">Align</legend>
			<span class="setting align">
				<span class="button-group button-large" data-setting="align">
					<button class="button" value="left">
						Left					</button>
					<button class="button" value="center">
						Centre					</button>
					<button class="button" value="right">
						Right					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
		</fieldset>

		<fieldset class="setting-group">
			<legend class="name">Link To</legend>
			<span class="setting link-to">
				<span class="button-group button-large" data-setting="link">
					<button class="button" value="file">
						Image URL					</button>
					<button class="button" value="custom">
						Custom URL					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
			<span class="setting">
				<label for="embed-image-settings-link-to-custom" class="name">URL</label>
				<input type="text" id="embed-image-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
			</span>
		</fieldset>
	</script>

		<script type="text/html" id="tmpl-image-details">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</script>

		<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

		<script type="text/html" id="tmpl-audio-details">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</script>

		<script type="text/html" id="tmpl-video-details">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</script>

		<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="{{ attachment.alt }}" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="{{ attachment.alt }}" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong aria-hidden="true">As a browser icon</strong>
		<div class="favicon-preview">
			<img src="https://www.bdlawnews.com/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title" aria-hidden="true"><# print( 'Bdlaws &amp; news &#8211; latest online law news in Bangladesh' ) #></span>
		</div>

		<strong aria-hidden="true">As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div>
	</script>

	<style type="text/css">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</style><link rel='stylesheet' id='fixed-bottom-menu-css'  href='https://www.bdlawnews.com/wp-content/plugins/fixed-bottom-menu/css/fixedbottommenu.css' type='text/css' media='all' />
<style id='fixed-bottom-menu-inline-css' type='text/css'>
.fixed-bottom-menu-text{ font-size:10px; }.fixed-bottom-menu-container { background-color: #E07F00; }.fixed-bottom-menu-item { -webkit-flex-basis: 20%; -ms-flex-preferred-size: 20%; flex-basis: 20%; }.fixed-bottom-menu-item a { color: #FFFFFF; }.fixed-bottom-menu-item a:hover { color: #000000; }@media( min-width: 1300px ) { #fixed-bottom-menu{ display: none; }
</style>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/cbxwpbookmark/public/../assets/js/cbxwpbookmark-events.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbxwpbookmark = {"ajaxurl":"https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php","nonce":"21f657a08b","cat_template":"\"\\r\\n            <div class=\\\"cbxbookmark-mycat-editbox\\\">\\r\\n                <input class=\\\"cbxbmedit-catname\\\" name=\\\"catname\\\" value=\\\"##catname##\\\" \\\/>                \\r\\n                <select class=\\\"cbxbmedit-privacy input-catprivacy\\\" name=\\\"catprivacy\\\">\\r\\n                  <option value=\\\"1\\\" title=\\\"Public Category\\\">Public<\\\/option>\\r\\n                  <option value=\\\"0\\\" title=\\\"Private Category\\\">Private<\\\/option>\\r\\n                <\\\/select>\\r\\n                <a href=\\\"#\\\" class=\\\"cbxbookmark-btn cbxbookmark-cat-save\\\">Update <span class=\\\"cbxbm_busy\\\" style=\\\"display:none;\\\"><\\\/span><\\\/a>\\r\\n                <a href=\\\"#\\\" class=\\\"cbxbookmark-btn cbxbookmark-cat-close\\\">Close<\\\/a>\\r\\n                <div class=\\\"clear clearfix cbxwpbkmark-clearfix\\\"><\\\/div>\\r\\n            <\\\/div>\"","category_delete_success":"Category deleted successfully","category_delete_error":"Unable to delete the category","areyousuretodeletecat":"Are you sure you want to delete this Bookmark Category?","areyousuretodeletebookmark":"Are you sure you want to delete this Bookmark?","bookmark_failed":"Faild to Bookmark","bookmark_removed":"Bookmark Removed","bookmark_removed_empty":"All Bookmarks Removed","bookmark_removed_failed":"Bookmark Removed Failed","error_msg":"Error loading data. Response code = ","category_name_empty":"Category name can not be empty","add_to_head_default":"Click Category to Bookmark","add_to_head_cat_list":"Click to Edit Category","add_to_head_cat_edit":"Edit Category","add_to_head_cat_create":"Create Category","add_to_head_max_cat":"Maximum category limit reached","max_cat_limit":"0","max_cat_limit_error":"Sorry, you reached the maximum category limit and to create one one, please delete unnecessary categories first","user_current_cat_count":"0","user_current_cats":"","user_can_create_cat":"1","bookmark_mode":"user_cat","bookmark_not_found":"No bookmarks found","load_more":"Load More ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/cbxwpbookmark/public/../assets/js/cbxwpbookmark-public.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":6,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/dist/vendor/wp-polyfill.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.bdlawnews.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.bdlawnews.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.bdlawnews.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.bdlawnews.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/dist/dom-ready.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/dist/a11y.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/js/nanoscroller.min.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/js/tether.min.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/js/config.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/js/util.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/js/jquery.emojiarea.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/js/emoji-picker.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/shortcode.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/wp-util.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/wp-backbone.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/media-models.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload one file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image failed. If this is a photo or a large image, please scale it down to 2500 pixels and upload it again.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File cancelled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the bin.","error_uploading":"\u201c%s\u201d has failed to upload."};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","filters":{"max_file_size":"8388608b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages,json"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"0791cabbff"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/plupload/wp-plupload.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/mediaelement/mediaelement-and-player.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/mediaelement/mediaelement-migrate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/mediaelement/wp-mediaelement.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.bdlawnews.com\/wp-json\/","nonce":"8954a5adc4","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/api-request.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/dist/i18n.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-06-10 19:05:13+0000","generator":"GlotPress\/3.0.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"%s item selected":["%s item selected","%s items selected"]}},"comment":{"reference":"wp-includes\/js\/media-views.js"}} );
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/media-views.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/media-editor.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/media-audiovideo.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/jquery.form.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/tooltip.min.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var show_rm_sumbmission_tab = {"registration_tab":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/js/profile-magic-footer.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/dist/hooks.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var heartbeatSettings = {"ajaxurl":"\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/heartbeat.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/js/pg-password-checker.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/profilegrid-user-profiles-groups-and-communities/public/js/profile-magic-admin-power.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdc = {"commentsURL":"https:\/\/www.bdlawnews.com\/wp-json\/wp-discourse\/v1\/discourse-comments"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/wp-discourse/lib/../js/load-comments.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/sahifa54/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/sahifa54/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/sahifa54/js/validation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoyNzoiMTI1NCwxMTYsMTE5LDE4MDQsMjYzMSwyOTM0IjtzOjEwOiJjb250ZW50X2lkIjtpOjEwMDg0MDtzOjY6ImF1dGhvciI7czoxOToibWVhc2Fkcm9mQGdtYWlsLmNvbSI7fQ--.92a4ec9b24e286001a7f7f0d0d91ae8b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-includes/js/wp-embed.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/sahifa54/js/search.js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/wp-socializer/public/js/wp-socializer.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'179053769',post:'100840',tz:'6',srv:'www.bdlawnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '179053769', '100840' ]);
</script>
	<script id="webpushr-script">
		(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
		d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
		webpushr('init','BGSg1GSQg61e6pdbv6Rx3J78yXdP-cxABzXJT6zpoIFS2pKta70EX_Gs7nmEzQzi3w3rkGG2tiuPToPpu2366Fk','https://www.bdlawnews.com/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php');
	</script>
	</body>
</html>