<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-GB"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-GB"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-GB"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-GB"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-GB"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.bdlawnews.com/xmlrpc.php" />
    <meta name='contextly-page' id='contextly-page' content='{"title":"\u09b8\u09cd\u09a4\u09cd\u09b0\u09c0 \u0997\u09b0\u09cd\u09ad\u09ac\u09a4\u09c0 \u09a5\u09be\u0995\u09b2\u09c7 \u09a4\u09be\u09b2\u09be\u0995\u09c7\u09b0 \u09ac\u09bf\u09a7\u09be\u09a8!","url":"https:\/\/www.bdlawnews.com\/%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%97%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a6%ac%e0%a6%a4%e0%a7%80-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%b2%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%b2\/","pub_date":"2021-09-13 13:52:27","mod_date":"2021-09-13 13:52:27","type":"post","post_id":"120462","author_id":"2972","author_name":"\u09a8\u09bf\u0989\u099c \u09a1\u09c7\u09b8\u09cd\u0995","author_display_name":"\u09a8\u09bf\u0989\u099c \u09a1\u09c7\u09b8\u09cd\u0995","tags":["\u09b8\u09cd\u09a4\u09cd\u09b0\u09c0 \u0997\u09b0\u09cd\u09ad\u09ac\u09a4\u09c0 \u09a5\u09be\u0995\u09b2\u09c7 \u09a4\u09be\u09b2\u09be\u0995\u09c7\u09b0 \u09ac\u09bf\u09a7\u09be\u09a8"],"categories":["\u0986\u0987\u09a8 \u09aa\u09dc\u09be\u09b6\u09c1\u09a8\u09be","\u09b8\u09a6\u09cd\u09af\u09aa\u09cd\u09b0\u09be\u09aa\u09cd\u09a4","\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7 \u09b8\u0982\u09ac\u09be\u09a6"],"image":"https:\/\/www.bdlawnews.com\/wp-content\/uploads\/2021\/09\/\u09a4\u09be\u09b2\u09be\u0995.jpg","image_alt":"\u09b8\u09cd\u09a4\u09cd\u09b0\u09c0 \u0997\u09b0\u09cd\u09ad\u09ac\u09a4\u09c0 \u09a5\u09be\u0995\u09b2\u09c7 \u09a4\u09be\u09b2\u09be\u0995\u09c7\u09b0 \u09ac\u09bf\u09a7\u09be\u09a8!"}' />
<title>স্ত্রী গর্ভবতী থাকলে তালাকের বিধান! &#8211; BDLAWNEWS.COM</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="স্ত্রী গর্ভবতী থাকলে তালাকের বিধান!">
<meta property="og:site_name" content="BDLAWNEWS.COM">
<meta property="og:description" content="">
<meta property="og:url" content="https://www.bdlawnews.com/%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%97%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a6%ac%e0%a6%a4%e0%a7%80-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%b2%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%b2/">
<meta property="og:locale" content="en_GB">
<meta property="og:image" content="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/09/তালাক.jpg?fit=1024%2C576&amp;ssl=1">
<meta property="og:image:height" content="576">
<meta property="og:image:width" content="1024">
<meta property="article:published_time" content="2021-09-13T07:52:27+00:00">
<meta property="article:modified_time" content="2021-09-13T07:52:27+00:00">
<meta property="article:author" content="https://www.facebook.com/profile.php?id=100006239777618">
<meta property="article:section" content="আইন পড়াশুনা">
<meta property="article:tag" content="স্ত্রী গর্ভবতী থাকলে তালাকের বিধান">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="স্ত্রী গর্ভবতী থাকলে তালাকের বিধান!">
<meta name="twitter:description" content="স্ত্রী গর্ভবতী থাকলে তালাকের বিধান অন্তঃসত্ত্বা স্ত্রীকে তালাক অন্তঃসত্ত্বা অবস্থায় স্ত্রীকে তালাক দেওয়া যায়। তবে গর্ভাবস্থায় তালাক দিলে সন্তান ভূমিষ্ঠ">
<meta name="twitter:url" content="https://www.bdlawnews.com/%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%97%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a6%ac%e0%a6%a4%e0%a7%80-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%b2%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%b2/">
<meta name="twitter:site" content="https://bdlawnews.com/">
<meta name="twitter:image:src" content="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/09/তালাক.jpg?fit=1024%2C576&amp;ssl=1">
<meta name="twitter:image:width" content="1024">
<meta name="twitter:image:height" content="576">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; Feed" href="https://www.bdlawnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; Comments Feed" href="https://www.bdlawnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BDLAWNEWS.COM &raquo; স্ত্রী গর্ভবতী থাকলে তালাকের বিধান! Comments Feed" href="https://www.bdlawnews.com/%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%97%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a6%ac%e0%a6%a4%e0%a7%80-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%b2%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%b2/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.3/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.bdlawnews.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.37' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://www.bdlawnews.com/wp-content/themes/jnews/style.css?ver=1113c1a7441bc555da7db7b76274beba' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700%7CVampiro+One%3Areguler&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.7.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.7.3/wp-includes/js/mediaelement/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.bdlawnews.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://www.bdlawnews.com/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://www.bdlawnews.com/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://www.bdlawnews.com/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.bdlawnews.com/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://www.bdlawnews.com/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css'  href='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://www.bdlawnews.com/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://www.bdlawnews.com/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://www.bdlawnews.com/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='https://www.bdlawnews.com/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.bdlawnews.com/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.bdlawnews.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://www.bdlawnews.com/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.bdlawnews.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.3/wp-includes/js/jquery/jquery-migrate.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-119416490-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.bdlawnews.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-119416490-1", {"anonymize_ip":true});
</script>
<!-- OG: 2.9.0 -->
<meta property="og:image" content="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/09/তালাক.jpg?fit=1024%2C576&amp;ssl=1" /><meta property="og:image:secure_url" content="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/09/তালাক.jpg?fit=1024%2C576&amp;ssl=1" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="576" /><meta property="og:image:alt" content="স্ত্রী গর্ভবতী থাকলে তালাকের বিধান!" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="স্ত্রী গর্ভবতী থাকলে তালাকের বিধান অন্তঃসত্ত্বা স্ত্রীকে তালাক অন্তঃসত্ত্বা অবস্থায় স্ত্রীকে তালাক দেওয়া যায়। তবে গর্ভাবস্থায় তালাক দিলে সন্তান ভূমিষ্ঠ না হওয়া পর্যন্ত তালাক কার্যকর হবে না। এ ক্ষেত্রে ৯০ দিন এবং সন্তান ভূমিষ্ঠ হওয়ার মধ্যে যেদিনটি পরে হবে সেদিন থেকে তালাক কার্যকর হবে৷ অর্থাৎ স্ত্রী গর্ভবতী হলে, সন্তান প্রসব না হওয়া পর্যন্ত তালাক কার্যকর..." /><meta property="og:type" content="article" /><meta property="og:locale" content="en_GB" /><meta property="og:site_name" content="BDLAWNEWS.COM" /><meta property="og:title" content="স্ত্রী গর্ভবতী থাকলে তালাকের বিধান!" /><meta property="og:url" content="https://www.bdlawnews.com/%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%97%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a6%ac%e0%a6%a4%e0%a7%80-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%b2%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%b2/" /><meta property="og:updated_time" content="2021-09-13T13:52:27+06:00" /><meta property="article:tag" content="স্ত্রী গর্ভবতী থাকলে তালাকের বিধান" /><meta property="article:published_time" content="2021-09-13T07:52:27+00:00" /><meta property="article:modified_time" content="2021-09-13T07:52:27+00:00" /><meta property="article:author" content="https://www.bdlawnews.com/author/merazwm21/" /><meta property="article:section" content="আইন পড়াশুনা" /><meta property="article:section" content="সদ্যপ্রাপ্ত" /><meta property="article:section" content="সর্বশেষ সংবাদ" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="স্ত্রী গর্ভবতী থাকলে তালাকের বিধান!" /><meta property="twitter:description" content="স্ত্রী গর্ভবতী থাকলে তালাকের বিধান অন্তঃসত্ত্বা স্ত্রীকে তালাক অন্তঃসত্ত্বা অবস্থায় স্ত্রীকে তালাক দেওয়া যায়। তবে গর্ভাবস্থায় তালাক দিলে সন্তান ভূমিষ্ঠ না হওয়া পর্যন্ত তালাক কার্যকর হবে না। এ ক্ষেত্রে ৯০ দিন এবং সন্তান ভূমিষ্ঠ হওয়ার মধ্যে যেদিনটি পরে হবে সেদিন থেকে তালাক কার্যকর হবে৷ অর্থাৎ..." /><meta property="twitter:url" content="https://www.bdlawnews.com/%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%97%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a6%ac%e0%a6%a4%e0%a7%80-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%b2%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%b2/" /><meta property="twitter:image" content="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/09/তালাক.jpg?fit=1024%2C576&amp;ssl=1" /><meta property="profile:first_name" content="নিউজ" /><meta property="profile:last_name" content="ডেস্ক" /><meta property="profile:username" content="নিউজ ডেস্ক" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://www.bdlawnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bdlawnews.com/wp-json/wp/v2/posts/120462" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bdlawnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bdlawnews.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://www.bdlawnews.com/%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%97%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a6%ac%e0%a6%a4%e0%a7%80-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%b2%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%b2/" />
<link rel='shortlink' href='https://www.bdlawnews.com/?p=120462' />
<link rel="alternate" type="application/json+oembed" href="https://www.bdlawnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580-%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ad%25e0%25a6%25ac%25e0%25a6%25a4%25e0%25a7%2580-%25e0%25a6%25a5%25e0%25a6%25be%25e0%25a6%2595%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bdlawnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580-%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ad%25e0%25a6%25ac%25e0%25a6%25a4%25e0%25a7%2580-%25e0%25a6%25a5%25e0%25a6%25be%25e0%25a6%2595%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%2F&#038;format=xml" />


<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/6.0.7\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/6.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="bdlawnews";
	v["https"]=true;
	v["client"]={"client":"wp","version":"6.0.7"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.bdlawnews.com\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>
			<meta property="fb:pages" content="112334567109558" />
			<meta name="generator" content="Site Kit by Google 1.37.0" /><style type='text/css'>img#wpstats{display:none}</style>
		<meta name="google-site-verification" content="xZUqrp1zeErAfz-b1A-8s3zR7LvtxD-gTqA9_zAYVsE"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1458427387593186","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.bdlawnews.com\/#organization","url":"https:\/\/www.bdlawnews.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/bdlawnews\/","https:\/\/youtube.com\/bdlawnewscom"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.bdlawnews.com\/#website","url":"https:\/\/www.bdlawnews.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.bdlawnews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2018/05/cropped-BDLAWNEWS-LOGO-PNG-01.png?fit=270%2C270&#038;ssl=1" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-120462 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_dark jeg_single_tpl_8 jnews jsc_normal elementor-default elementor-kit-105346">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-119054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119054"><a href="#">About</a></li>
<li id="menu-item-119055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119055"><a href="#">Advertise</a></li>
<li id="menu-item-119056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119056"><a href="#">Careers</a></li>
<li id="menu-item-119057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119057"><a href="https://www.bdlawnews.com/contact/">Contact</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    Monday, September 13, 2021</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>    </ul>
</div><!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand square">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://www.bdlawnews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div>	</div>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="https://www.bdlawnews.com/"
		   class="btn default "
		   target="_self">
			<i class="fa fa-home"></i>
			Home		</a>
		</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.bdlawnews.com/" style="padding: 0px 0px 0px 0px;">
	    	    <img class='jeg_logo_img' src="https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png" srcset="https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 1x, https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 2x" alt="BDLAWNEWS.COM"data-light-src="https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png" data-light-srcset="https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 1x, https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 2x" data-dark-src="https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png" data-dark-srcset="https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 1x, https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/bdlawnews/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://youtube.com/bdlawnewscom" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a>			</div>
			<div class="jeg_nav_item jnews_header_topbar_weather">
    </div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-108736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108736 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">বাংলাদেশ</a>
<ul class="sub-menu">
	<li id="menu-item-108737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108737 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be/">খুলনা</a></li>
	<li id="menu-item-105569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105569 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">চট্টগ্রাম</a></li>
	<li id="menu-item-105570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105570 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be/">ঢাকা</a></li>
	<li id="menu-item-105571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105571 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2/">বরিশাল</a></li>
	<li id="menu-item-105572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105572 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9/">ময়মনসিংহ</a></li>
	<li id="menu-item-105573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105573 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0/">রংপুর</a></li>
	<li id="menu-item-105574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105574 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f/">সিলেট</a></li>
	<li id="menu-item-108741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108741 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/rajshahi/">রাজশাহী</a></li>
</ul>
</li>
<li id="menu-item-105530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105530 bgnav" data-item-row="default" ><a href="#">জাতীয়</a>
<ul class="sub-menu">
	<li id="menu-item-20142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20142 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/whole-country/">দেশ জুড়ে</a></li>
	<li id="menu-item-20152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20152 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/politics/">রাজনীতি</a></li>
	<li id="menu-item-105560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105560 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/irregularity/">অনিয়ম</a></li>
	<li id="menu-item-20139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20139 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/country/">দেশ ও দশ</a></li>
	<li id="menu-item-105561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105561 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">একাদশ নির্বাচন</a></li>
</ul>
</li>
<li id="menu-item-105545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105545 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/international/">আন্তর্জাতিক</a></li>
<li id="menu-item-105531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105531 bgnav" data-item-row="default" ><a href="#">আইন আদালত</a>
<ul class="sub-menu">
	<li id="menu-item-20133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20133 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/high-court/">উচ্চ আদালত</a></li>
	<li id="menu-item-20134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20134 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/court-arena/">কোর্ট প্রাঙ্গণ</a></li>
	<li id="menu-item-105533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105533 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-enforcement/">আইন সংস্থা</a></li>
	<li id="menu-item-105534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105534 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-studies/breakthrough-verdict/">যুগান্তকারী রায়</a></li>
	<li id="menu-item-105535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105535 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/legal-videos/">আইনী ভিডিও</a></li>
</ul>
</li>
<li id="menu-item-105554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-105554 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-studies/">আইন পড়াশুনা</a>
<ul class="sub-menu">
	<li id="menu-item-105555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105555 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/daily-law/">দৈনন্দিন জীবনে আইন</a></li>
	<li id="menu-item-105557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105557 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/meritorious/">গুণীজন</a></li>
	<li id="menu-item-105559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105559 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/opinion/">মতামত</a></li>
	<li id="menu-item-105563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105563 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/legal-query/">আইন জিজ্ঞাসা</a></li>
	<li id="menu-item-108758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108758 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/english/">ইংরেজি</a></li>
	<li id="menu-item-105558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105558 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a7%8d%e0%a6%b2%e0%a6%97/">ব্লগ</a></li>
</ul>
</li>
<li id="menu-item-108739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108739 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-jobs/">আইন চাকুরী</a></li>
<li id="menu-item-108738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108738 bgnav" data-item-row="default" ><a href="#">সকল বিভাগ</a>
<ul class="sub-menu">
	<li id="menu-item-108735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108735 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/campus/">’ল’ ক্যাম্পাস</a></li>
	<li id="menu-item-108740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108740 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/interview/">সাক্ষাৎকার</a></li>
	<li id="menu-item-105556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105556 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/art-literature/">সাহিত্য</a></li>
	<li id="menu-item-105536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105536 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/human-rights/">মানবাধিকার</a></li>
	<li id="menu-item-105564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105564 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
	<li id="menu-item-105565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105565 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
	<li id="menu-item-105562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105562 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/others/sports-law/">খেলাধুলায় আইন</a></li>
	<li id="menu-item-108754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108754 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">একাদশ নির্বাচন</a></li>
	<li id="menu-item-108755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108755 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/legal-query/">আইন জিজ্ঞাসা</a></li>
	<li id="menu-item-108756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108756 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-studies/breakthrough-verdict/">যুগান্তকারী রায়</a></li>
	<li id="menu-item-108757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108757 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-enforcement/">আইন সংস্থা</a></li>
	<li id="menu-item-108759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108759 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/country/">দেশ ও দশ</a></li>
	<li id="menu-item-108760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108760 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/recent-news/">সদ্যপ্রাপ্ত</a></li>
	<li id="menu-item-108761" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108761 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/latest-news/">সর্বশেষ সংবাদ</a></li>
</ul>
</li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108736 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">বাংলাদেশ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108737 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be/">খুলনা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105569 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">চট্টগ্রাম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105570 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be/">ঢাকা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105571 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2/">বরিশাল</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105572 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9/">ময়মনসিংহ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105573 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0/">রংপুর</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105574 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f/">সিলেট</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108741 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/rajshahi/">রাজশাহী</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105530 bgnav" data-item-row="default" ><a href="#">জাতীয়</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20142 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/whole-country/">দেশ জুড়ে</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20152 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/politics/">রাজনীতি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105560 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/irregularity/">অনিয়ম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20139 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/country/">দেশ ও দশ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105561 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">একাদশ নির্বাচন</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105545 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/international/">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105531 bgnav" data-item-row="default" ><a href="#">আইন আদালত</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20133 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/high-court/">উচ্চ আদালত</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20134 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/court-arena/">কোর্ট প্রাঙ্গণ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105533 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-enforcement/">আইন সংস্থা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105534 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-studies/breakthrough-verdict/">যুগান্তকারী রায়</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105535 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/legal-videos/">আইনী ভিডিও</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-105554 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-studies/">আইন পড়াশুনা</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105555 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/daily-law/">দৈনন্দিন জীবনে আইন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105557 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/meritorious/">গুণীজন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105559 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/opinion/">মতামত</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105563 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/legal-query/">আইন জিজ্ঞাসা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108758 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/english/">ইংরেজি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105558 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a7%8d%e0%a6%b2%e0%a6%97/">ব্লগ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108739 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-jobs/">আইন চাকুরী</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108738 bgnav" data-item-row="default" ><a href="#">সকল বিভাগ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108735 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/campus/">’ল’ ক্যাম্পাস</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108740 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/interview/">সাক্ষাৎকার</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105556 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/art-literature/">সাহিত্য</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105536 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/human-rights/">মানবাধিকার</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105564 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105565 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105562 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/others/sports-law/">খেলাধুলায় আইন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108754 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">একাদশ নির্বাচন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108755 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/legal-query/">আইন জিজ্ঞাসা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108756 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-studies/breakthrough-verdict/">যুগান্তকারী রায়</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108757 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/law-enforcement/">আইন সংস্থা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108759 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/country/">দেশ ও দশ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108760 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/recent-news/">সদ্যপ্রাপ্ত</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108761 bgnav" data-item-row="default" ><a href="https://www.bdlawnews.com/category/latest-news/">সর্বশেষ সংবাদ</a></li>
</ul>
</li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.bdlawnews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.bdlawnews.com/">
		        <img class='jeg_logo_img' src="https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png" srcset="https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 1x, https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 2x" alt="BDLAWNEWS.COM"data-light-src="https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png" data-light-srcset="https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 1x, https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 2x" data-dark-src="https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png" data-dark-srcset="https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 1x, https://www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.bdlawnews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '><a href='' rel="noopener" class='adlink ads_image '>
                                    <img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.bdlawnews.com/wp-content/uploads/2021/06/ad_728x90.png' alt='' data-pin-no-hover="true">
                                </a></div>        </div>

        
            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://www.bdlawnews.com">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.bdlawnews.com/category/law-studies/">আইন পড়াশুনা</a>
            </span></div>                        </div>
                        
                        <div class="jeg_featured featured_image"><a href="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/09/তালাক.jpg?fit=1024%2C576&ssl=1"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="স্ত্রী গর্ভবতী থাকলে তালাকের বিধান!" loading="lazy" data-src="https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/09/তালাক.jpg?resize=750%2C375&amp;ssl=1" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">স্ত্রী গর্ভবতী থাকলে তালাকের বিধান!</p></a></div>
                        <div class="entry-header">
                            
                            <h1 class="jeg_post_title">স্ত্রী গর্ভবতী থাকলে তালাকের বিধান!</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
										<span class="meta_text">by</span>
					<a href="https://www.bdlawnews.com/author/merazwm21/">নিউজ ডেস্ক</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://www.bdlawnews.com/%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%97%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a6%ac%e0%a6%a4%e0%a7%80-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%b2%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%b2/">September 13, 2021</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://www.bdlawnews.com/category/law-studies/" rel="category tag">আইন পড়াশুনা</a>, <a href="https://www.bdlawnews.com/category/recent-news/" rel="category tag">সদ্যপ্রাপ্ত</a>, <a href="https://www.bdlawnews.com/category/latest-news/" rel="category tag">সর্বশেষ সংবাদ</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='120462' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>0</span>
                    </a>
            </div><div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
							<div class="zoom-dropdown">
								<div class="zoom-icon">
									<span class="zoom-icon-small">A</span>
									<span class="zoom-icon-big">A</span>
								</div>
								<div class="zoom-item-wrapper">
									<div class="zoom-item">
										<button class="zoom-out"><span>A</span></button>
										<button class="zoom-in"><span>A</span></button>
										<div class="zoom-bar-container">
											<div class="zoom-bar"></div>
										</div>
										<button class="zoom-reset"><span>Reset</span></button>
									</div>
								</div>
							</div>
						</div>					<div class="jeg_meta_comment"><a href="https://www.bdlawnews.com/%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%97%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a6%ac%e0%a6%a4%e0%a7%80-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%b2%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%b2/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                        </div>

                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">0</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">47</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580-%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ad%25e0%25a6%25ac%25e0%25a6%25a4%25e0%25a7%2580-%25e0%25a6%25a5%25e0%25a6%25be%25e0%25a6%2595%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="//api.whatsapp.com/send?text=%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80+%E0%A6%97%E0%A6%B0%E0%A7%8D%E0%A6%AD%E0%A6%AC%E0%A6%A4%E0%A7%80+%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%B2%E0%A7%87+%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A7%87%E0%A6%B0+%E0%A6%AC%E0%A6%BF%E0%A6%A7%E0%A6%BE%E0%A6%A8%21%0Ahttps%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580-%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ad%25e0%25a6%25ac%25e0%25a6%25a4%25e0%25a7%2580-%25e0%25a6%25a5%25e0%25a6%25be%25e0%25a6%2595%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="mailto:?subject=%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80+%E0%A6%97%E0%A6%B0%E0%A7%8D%E0%A6%AD%E0%A6%AC%E0%A6%A4%E0%A7%80+%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%B2%E0%A7%87+%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A7%87%E0%A6%B0+%E0%A6%AC%E0%A6%BF%E0%A6%A7%E0%A6%BE%E0%A6%A8%21&amp;body=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580-%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ad%25e0%25a6%25ac%25e0%25a6%25a4%25e0%25a7%2580-%25e0%25a6%25a5%25e0%25a6%25be%25e0%25a6%2595%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580-%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ad%25e0%25a6%25ac%25e0%25a6%25a4%25e0%25a7%2580-%25e0%25a6%25a5%25e0%25a6%25be%25e0%25a6%2595%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%2F&title=%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80+%E0%A6%97%E0%A6%B0%E0%A7%8D%E0%A6%AD%E0%A6%AC%E0%A6%A4%E0%A7%80+%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%B2%E0%A7%87+%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A7%87%E0%A6%B0+%E0%A6%AC%E0%A6%BF%E0%A6%A7%E0%A6%BE%E0%A6%A8%21" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580-%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ad%25e0%25a6%25ac%25e0%25a6%25a4%25e0%25a7%2580-%25e0%25a6%25a5%25e0%25a6%25be%25e0%25a6%2595%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%2F&media=https://i2.wp.com/www.bdlawnews.com/wp-content/uploads/2021/09/তালাক.jpg?fit=1024%2C576&ssl=1&description=%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80+%E0%A6%97%E0%A6%B0%E0%A7%8D%E0%A6%AD%E0%A6%AC%E0%A6%A4%E0%A7%80+%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%B2%E0%A7%87+%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A7%87%E0%A6%B0+%E0%A6%AC%E0%A6%BF%E0%A6%A7%E0%A6%BE%E0%A6%A8%21" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580-%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ad%25e0%25a6%25ac%25e0%25a6%25a4%25e0%25a7%2580-%25e0%25a6%25a5%25e0%25a6%25be%25e0%25a6%2595%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%2F&text=%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80+%E0%A6%97%E0%A6%B0%E0%A7%8D%E0%A6%AD%E0%A6%AC%E0%A6%A4%E0%A7%80+%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%B2%E0%A7%87+%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A7%87%E0%A6%B0+%E0%A6%AC%E0%A6%BF%E0%A6%A7%E0%A6%BE%E0%A6%A8%21" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <h1>স্ত্রী গর্ভবতী থাকলে তালাকের বিধান</h1>
<p><strong>অন্তঃসত্ত্বা স্ত্রীকে তালাক</strong></p>
<p>অন্তঃসত্ত্বা অবস্থায় স্ত্রীকে তালাক দেওয়া যায়। তবে গর্ভাবস্থায় তালাক দিলে সন্তান ভূমিষ্ঠ না হওয়া পর্যন্ত তালাক কার্যকর হবে না। এ ক্ষেত্রে ৯০ দিন এবং সন্তান ভূমিষ্ঠ হওয়ার মধ্যে যেদিনটি পরে হবে সেদিন থেকে তালাক কার্যকর হবে৷<br />
অর্থাৎ স্ত্রী গর্ভবতী হলে, সন্তান প্রসব না হওয়া পর্যন্ত তালাক কার্যকর হবে না। তবে মনে রাখতে হবে এই ৯০ দিন পর্যন্ত স্ত্রী পূর্ণ ভরণপোষণ পেতে আইনত হকদার।</p>
<p><strong>সন্তানের দায়ভার </strong></p>
<p>তালাকের পর সন্তান মায়ের কাছে থাকবে। এ ক্ষেত্রে ছেলে সন্তান ৭ বছর পর্যন্ত এবং মেয়ে সন্তান বয়ঃসন্ধিকাল পর্যন্ত মায়ের কাছে থাকবে৷ তবে তাদের ভরণপোষণের দায়িত্ব বাবা বহন করবে৷</p>
<p>স্ত্রী গর্ভবতী থাকলে অথবা পবিত্রা থাকলে এবং ঐ পবিত্রতায় কোন সঙ্গম না করে থাকলে এক তালাক দেবে। আর এর ব্যাপারে দুই ব্যক্তিকে সাক্ষী রাখবে।অতঃপর স্বামী স্ত্রীকে ঘর থেকে যেতে বলবে না এবং স্ত্রীও স্বামী-গৃহ ত্যাগ করবে না। বরং গর্ভকাল বা তিন মাসিক পর্যন্ত অপেক্ষা করবে। এই ইদ্দতের মাঝে স্ত্রী ভরণ-পোষণও পাবে। মহান আল্লাহ বলেন,</p>
<p>﴿يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ وَاتَّقُوا اللهَ رَبَّكُمْ لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلا يَخْرُجْنَ إِلاَّ أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَتِلْكَ حُدُودُ اللهِ وَمَنْ يَتَعَدَّ حُدُودَ اللهِ فَقَدْ ظَلَمَ نَفْسَهُ لا تَدْرِي لَعَلَّ اللهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْراً﴾</p>
<p>‘‘হে নবী! তোমরা যখন তোমাদের স্ত্রীদেরকে তালাক দিতে ইচ্ছা কর তখন ইদ্দতের প্রতি লক্ষ্য রেখে তালাক দিও, ইদ্দতের হিসাব রেখো এবং তোমাদের প্রতিপালককে ভয় করো। তোমরা ওদেরকে সবগৃহ হতে বের করো না এবং ওরাও যেন সে ঘর হতে বের না হয়; যদি না ওরা লিপ্ত হয় স্পষ্ট অশ্লীলতায়। এ হল আল্লাহর বিধান, যে আল্লাহর বিধান লঙ্ঘন করে, সে নিজেরই উপর অত্যাচার করে। তুমি জান না, হয়তো আল্লাহ এরপর কোন উপায় বের করে দেবেন।’</p>
<p>অতঃপর ভুল বুঝে স্বামীর মন ও মতের পরিবর্তন ঘটলে যদি স্ত্রী ত্যাগ করতে না চায়, তাহলে ইদ্দতের ভিতরেই (তিন মাসিকের পূর্বে পূর্বেই) তাকে ফিরিয়ে নিতে পারে। তবে ফিরিয়ে নেবার সময়ও দুই ন্যায়পরায়ণ ব্যক্তিকে সাক্ষী রাখবে।<br />
উল্লেখ্য যে, স্ত্রী প্রত্যানীতা করার সময় তার সম্মতি জরুরী নয়।</p>
<p>কিন্তু মন বা মতের পরির্বতন না হলে ও স্ত্রীকে তার জীবন থেকে আরো দূর করতে চাইলে দ্বিতীয় পবিত্রতায় দ্বিতীয় তালাক দেবে এবং অনুরূপ সাক্ষী রাখবে। এরপরও স্ত্রী স্বামীগৃহ ত্যাগ করবে না এবং স্বামীও তাকে বের করতে পারবে না। পরন্তু তাকে উত্যক্ত করে সংকটে ফেলাও বৈধ নয়।</p>
<p>এ ক্ষেত্রে স্ত্রীর উচিৎ, নানা অঙ্গসজ্জা ও বিভিন্ন প্রেম-ভঙ্গিমা প্রদর্শন করে স্বামীর মনকে নিজের দিকে আকর্ষণ করার চেষ্টা করা।এখনও যদি মত পরিবর্তন হয়, তাহলে স্বামী তাকে ফিরিয়ে নিতে পারে। নচেৎ একেবারে চিরতরে বিদায় করতে চাইলে তৃতীয় পবিত্রতায় তৃতীয় তালাক দিয়ে বিবাহ চিরতরে বিচ্ছেদ করবে এবং যথানিয়মে সাক্ষী রাখবে। এরপর স্ত্রী স্বামীগৃহ ত্যাগ করবে, আর তার জন্য কোন ভরণ-পোষণ নেই।</p>
<p>তৃতীয় তালাকের পর স্বামী চাইলেও স্ত্রীকে আর ফিরিয়ে আনতে পারে না। নতুন মোহর ও বিবাহ আকদেও নয়। হ্যাঁ, তবে যদি ঐ স্ত্রী সেবচ্ছায় দ্বিতীয় বিবাহ করে, স্বামী-সঙ্গম করে এবং সে স্বামী সেবচ্ছায় তালাক দেয় অথবা মারা যায়, তবে ইদ্দতের পর পুনরায় প্রথম স্বামী নব-বিবাহ-বন্ধনে ঐ স্ত্রীকে ফিরিয়ে আনতে পারে। এর পূর্বে নয়।</p>
<p>এ ক্ষেত্রে পরিকল্পিতভাবে যদি কেউ ঐ নারীকে তার স্বামীর জন্য হালাল করার উদ্দেশ্যে বিবাহ ক’রে ২/১ রাত্রি সহবাস ক’রে তালাক দেয়, তবুও পূর্ব স্বামীর জন্য সে বৈধ হবে না। কারণ, এ কাজ পরিকল্পিতভাবেই করা হয় এবং স্ত্রীও অনেক ক্ষেত্রে এ কাজে রাজী থাকে না। পরন্তু হাদীস শরীফে এই হালালকারী দ্বিতীয় স্বামীকে ‘ধার করা ষাঁড় ও অভিশপ্ত বলা হয়েছে।’</p>
<p>পক্ষান্তরে এক অথবা দুই তালাক দেওয়ার পর ফিরিয়ে না নিলে এবং তার বাকী ইদ্দত তালাক না দিয়ে অতিবাহিত হলে স্ত্রী হারাম হয়ে যায় ঠিকই; কিন্তু তারপরেও যদি স্বামী-স্ত্রী পুনরায় সংসার করতে চায়, তবে নতুন মোহর দিয়ে নতুনভাবে বিবাহ (আক্দ) পড়ালে এই পুনর্বিবাহে উভয়ে একত্রিত হতে পারে। আর এ ক্ষেত্রে ঐ শাস্তি নেই।</p>
<p>কিন্তু পূর্বে যে এক অথবা দুই তালাক সে ব্যবহার করেছে, তা ঐ স্ত্রীর পক্ষে সংখ্যায় গণ্য থাকবে। সুতরাং দুই তালাক দেওয়ার পর ফিরিয়ে নিয়ে থাকলে বা ইদ্দত পার হয়ে যাওয়ার পর পুনর্বিবাহ করে থাকলে সে আর একটিমাত্র তালাকের মালিক থাকবে। আর একটিবার তালাক দিলে স্ত্রী এমন হারাম হবে যে, সে দ্বিতীয় বিবাহের স্বামী তাকে সেবচ্ছায় তালাক না দিলে বা মারা না গেলে পূর্ব স্বামী আর তাকে (বিবাহের মাধ্যমে) ফিরে পাবে না।</p>
<p>&nbsp;</p>
<p><img loading="lazy" class="size-medium wp-image-117859 aligncenter" src="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=1000%2C380&#038;ssl=1" alt="" width="1000" height="380" srcset="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=1000%2C380&amp;ssl=1 1000w, https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=2000%2C761&amp;ssl=1 2000w, https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=768%2C292&amp;ssl=1 768w, https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=1536%2C584&amp;ssl=1 1536w, https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=2048%2C779&amp;ssl=1 2048w, https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=624%2C237&amp;ssl=1 624w, https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=50%2C19&amp;ssl=1 50w, https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=100%2C38&amp;ssl=1 100w, https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=600%2C228&amp;ssl=1 600w, https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=750%2C285&amp;ssl=1 750w, https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/03/BDLAWNEWS.jpg?resize=1140%2C434&amp;ssl=1 1140w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p>অতএব সারা জীবনে একটি স্ত্রীর ক্ষেত্রে স্বামী মাত্র ৩ বার তালাকেরই মালিক হয়। ১০ বছর পর পর ৩ বার তালাক দিলেও শেষ বারে পূর্ব অবস্থা ছাড়া আর ফিরিয়ে নিতে বা পুনর্বিবাহ করতে পারে না।</p>
<p>অবশ্য দ্বিতীয় স্বামী গ্রহণ করার পর তালাক বা মৃত্যুর কারণে ইদ্দতের পর প্রথম স্বামী যখন নতুন মোহর সহ পুনর্বিবাহ করে, তখন আবার সে নতুন করে­ই তিন তালাকের মালিক হয়।</p>
<p>তালাকপ্রাপ্তা নারী যদি বিধিমত তার স্বামীকে পুনর্বিবাহ করতে চায় বা অন্য স্বামী গ্রহণ করতে চায়, তবে কোন স্বার্থ, রাগ বা বিদ্বেষবশতঃ তাকে এতে বাধা দেওয়া তার অভিভাবকের জন্য বৈধ নয়।</p>
<p>মহান আল্লাহ বলেন,<br />
﴿وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَلاَ تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ إِذَا تَرَاضَوْا بَيْنَهُمْ بِالْمَعْرُوفِ﴾<br />
‘‘আর তোমরা যখন স্ত্রী বর্জন কর এবং তারা তাদের ইদ্দতকাল অতিবাহিত করে তখন তাদেরকে তাদের স্বামী গ্রহণ করতে বাধা দিও না; যদি তারা আপোসে খুশীমত রাজী হয়ে যায়।’’</p>
<p>স্ত্রীর মাসিকাবস্থায় তালাক দিলে স্বামী গোনাহগার হবে এবং সে তালাক গণ্য হবে না। পবিত্রাবস্থায় তালাক দিলেই তবে তা গণ্য হবে। স্ত্রীর মাসিকের খবর না জেনে তালাক দিলে গোনাহগার হবে না এবং তালাকও নয়। পক্ষান্তরে জেনে-শুনে দিলেই গোনাহগার হবে।</p>
<p>অনুরূপ এক মজলিসে তিন তালাক হারাম। সুতরাং যদি কেউ তার স্ত্রীকে লক্ষ্য করে ‘তোমাকে তালাক, তালাক, তালাক, অথবা ‘তোমাকে তিন তালাক’ বলে বা এর অধিক সংখ্যা উল্লেখ করে, তবে তা কেবল এক তালাকই গণ্য হবে। এইভাবে এক সঙ্গে তিন তালাক দেওয়ার পর ভুল বুঝে পুনরায় যথারীতি ইদ্দতে স্ত্রীকে ফিরিয়ে নিতে চাইলে বা ইদ্দতের পর যথানিয়মে পুনর্বিবাহ করতে কোন বাধা নেই।</p>
<p>কিন্তু অনুরূপ তিনবার করে থাকলে পূর্বোক্ত নিয়মানুযায়ী চাইলে পুনঃ সংসার করতে পারে। নচেৎ না।অনিয়মে তালাক দেওয়া আল্লাহর নির্ধারিত সীমালঙ্ঘন করার অন্তর্ভুক্ত।</p>
<p>সুতরাং সময় ও সংখ্যা বুঝে তালাক দেওয়া তালাকদাতার জন্য ফরয।যদি স্বামী তার স্ত্রীকে বলে ‘যদি তুমি অমুক কাজ কর বা অমুক জায়গায় যাও, তাহলে তোমাকে তালাক’ এবং এই বলাতে যদি সত্য সত্যই তালাকের নিয়ত থাকে, তবে এমন লটকিয়ে রাখা তালাক স্ত্রীর ঐ কাজ করার সাথে সাথে গণ্য হয়ে যায়।</p>
<p>অবশ্য তালাকের নিয়ত না থেকে যদি স্ত্রীকে ভয় দেখিয়ে কেবল ঐ কাজে কঠোর নিষেধ করাই উদ্দেশ্য থাকে, তাহলে তালাক গণ্য হবে না। তবে স্ত্রীর ঐ কাজ করার পর স্বামীকে কসমের কাফ্ফারা লাগবে।</p>
<p>অনুরূপ তালাকের উপর কসম খেলেও। যেমন যদি কেউ তার ভাইকে বললে, ‘তুই যদি এই করিস, তাহলে আমার স্ত্রী তালাক’ বা ‘আমি যদি তোর ঘর যাই, তাহলে আমার স্ত্রী তালাক’, তবে এ ক্ষেত্রেও নিয়ত বিচার্য। তালাকের প্রকৃত নিয়ত হলে তালাক হবে; নচেৎ না। তবে কসমের কাফ্ফারা অবশ্যই লাগবে।</p>
<p>অনুরূপ তর্কের সময়ও যদি কেউ বলে ‘এই যদি না হয় তবে আমার স্ত্রী তালাক’ অথচ বাস্তব তার প্রতিকূল হয়, তাহলে ঐ একই বিধান প্রযোজ্য। তবে তালাক নিয়ে এ ধরনের খেল খেলা স্বামীর জন্য উচিৎ নয়।কেউ যদি স্বামীকে তালাক দিতে বাধ্য করে, তবে এই জোরপূর্বক অনিচ্ছাকৃত তালাক গণ্য নয়। অনুরূপ নেশাগ্রস্ত মাতালের তালাক।</p>
<p>চরম রেগে হিতাহিত জ্ঞানহীন ক্রুদ্ধ ব্যক্তির তালাক।ভুল করে তালাক, অতিশয় ভীত-বিহ্বল ব্যক্তির তালাক গণ্য নয়।মরণ-শয্যায় শায়িত স্বামী তার মীরাস থেকে স্ত্রীকে বঞ্চিত করার উদ্দেশ্যে তালাক দিচ্ছে বলে জানা গেলে তাও ধর্তব্য নয়।সুতরাং সে তার ওয়ারেস হবে এবং স্বামী-মৃত্যুর ইদ্দত পালন করবে।</p>
<p>স্বামী তালাকের ব্যাপারে স্ত্রীকে এখতিয়ার দিলে এবং স্ত্রী তালাক পছন্দ করলে তালাক হয়ে যাবে।বিবাহ ও তালাক নিয়ে কোন ঠাট্টা-মজাক নেই। মজাক করেও স্ত্রীকে তালাক দিলে তা বাস্তব।বিবাহ প্রস্তাবের পর কোন মনোমালিন্য হলে স্বামী তার বাগদত্তা স্ত্রীর উদ্দেশ্যে যদি তালাক বা হারাম বলে উল্লেখ করে, তবে তা ধর্তব্য নয়। অবশ্য বিবাহের পর তাকে কসমের কাফ্ফারা লাগবে।</p>
<p>তালাকের খবর স্ত্রী না পেলেও তালাক গণ্য হবে।আল্লাহ, তাঁর রসূল বা দ্বীনকে স্বামী গালি দিলে স্ত্রী তালাক হয়ে যাবে। ফিরে নিতে চাইলে তওবা করে নতুন মোহরে পুনর্বিবাহ করতে হবে।চিঠির মাধ্যমে তালাক দিলে তা গণ্য হবে। অনুরূপ বোবা যদি ইঙ্গিতে তালাক দেয় তবে তাও গণ্য। অবশ্য লিখতে জানলে তার ইঙ্গিত গণ্য নয়।</p>
<p class="elementor-heading-title elementor-size-xxl" style="text-align: center;"><strong><a href="https://www.bdlawnews.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%bf%e0%a6%a7%e0%a6%be%e0%a6%a8/">আরো জানুন বাংলাদেশের সংবিধান কি ও সংবিধান সম্পর্কে বিস্তারিত</a></strong></p>
<p style="text-align: center;"><strong>লেখকঃ ল ফর ন্যাশনস, ইমেইলঃ lawfornations.abm@gmail.com, মোবাইল: 01842459590.</strong></p>
<div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"><!-- --></span>                                
	                            
                                                                    <div class="jeg_post_tags"></div>
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"></div>
	                                            <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href='' rel="noopener" class='adlink ads_image '>
                                    <img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.bdlawnews.com/wp-content/uploads/2021/06/ad_728x90.png' alt='' data-pin-no-hover="true">
                                </a></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Next Post</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://www.bdlawnews.com/%e0%a6%8f%e0%a6%b9%e0%a6%b8%e0%a6%be%e0%a6%a8-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%aa%e0%a7%87%e0%a6%b0-%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="এহসান গ্রুপের চেয়ারম্যানসহ ৪ ভাইকে ৭ দিনের রিমান্ডের নির্দেশ আদালতের" loading="lazy" data-src="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/09/এহসান-গ্রুপ.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://www.bdlawnews.com/%e0%a6%8f%e0%a6%b9%e0%a6%b8%e0%a6%be%e0%a6%a8-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%aa%e0%a7%87%e0%a6%b0-%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8/">
                        এহসান গ্রুপের চেয়ারম্যানসহ ৪ ভাইকে ৭ দিনের রিমান্ডের নির্দেশ আদালতের                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="facebook" data-id="324189079247240"><h3 class='comment-heading'>Discussion about this post</h3><div class="fb-comments" data-href="https://www.bdlawnews.com/%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%97%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a6%ac%e0%a6%a4%e0%a7%80-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%b2%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%b2/" data-num-posts="10" data-width="100%"></div></div></div>                    </div>
                </div>

                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_120462_0_613f45250a211   '><div class='ads-wrapper'><a href='http://bit.ly/jnewsio' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://i1.wp.com/www.bdlawnews.com/wp-content/uploads/2021/06/ad_300x600.jpg?fit=300%2C600&ssl=1' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_contextly_siderail_widget" id="contextly_siderail_widget-3"><div class="ctx-siderail-container ctx_widget_placement ctx-clearfix"></div></div><div class="widget widget_calendar" id="calendar-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_613f45250a8fe"><h3 class="jeg_block_title"><span>নিউজ আর্কাইভ</span></h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>September 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td><a href="https://www.bdlawnews.com/2021/09/02/" aria-label="Posts published on 2 September 2021">2</a></td><td><a href="https://www.bdlawnews.com/2021/09/03/" aria-label="Posts published on 3 September 2021">3</a></td>
	</tr>
	<tr>
		<td><a href="https://www.bdlawnews.com/2021/09/04/" aria-label="Posts published on 4 September 2021">4</a></td><td><a href="https://www.bdlawnews.com/2021/09/05/" aria-label="Posts published on 5 September 2021">5</a></td><td><a href="https://www.bdlawnews.com/2021/09/06/" aria-label="Posts published on 6 September 2021">6</a></td><td><a href="https://www.bdlawnews.com/2021/09/07/" aria-label="Posts published on 7 September 2021">7</a></td><td><a href="https://www.bdlawnews.com/2021/09/08/" aria-label="Posts published on 8 September 2021">8</a></td><td><a href="https://www.bdlawnews.com/2021/09/09/" aria-label="Posts published on 9 September 2021">9</a></td><td><a href="https://www.bdlawnews.com/2021/09/10/" aria-label="Posts published on 10 September 2021">10</a></td>
	</tr>
	<tr>
		<td><a href="https://www.bdlawnews.com/2021/09/11/" aria-label="Posts published on 11 September 2021">11</a></td><td><a href="https://www.bdlawnews.com/2021/09/12/" aria-label="Posts published on 12 September 2021">12</a></td><td id="today"><a href="https://www.bdlawnews.com/2021/09/13/" aria-label="Posts published on 13 September 2021">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.bdlawnews.com/2021/08/">&laquo; Aug</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-120462 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_dark jeg_single_tpl_8 jnews jsc_normal elementor-default elementor-kit-105346"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
                        <div class="jeg_footer_instagram_wrapper jeg_container">
                            </div>
                    <div class="jeg_footer_tiktok_wrapper jeg_container">
                            </div>
        
<div class="jeg_footer jeg_footer_5 normal">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
				<div class="socials_widget jeg_new_social_icon_block circle">
					<a href="https://www.facebook.com/bdlawnews/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://youtube.com/bdlawnewscom" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> <span>Youtube</span></a><a href="" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> <span>RSS</span></a>				</div>
			</div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="widget_text footer_widget widget_custom_html" id="custom_html-8"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/abmsjahan"><img src="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/07/Masum.jpg?ssl=1" style="max-width: 30%; height: auto;"  data-recalc-dims="1"></a><br /> <br />
<p>সম্পাদক: এ বি এম শাহজাহান আকন্দ মাসুম,<br> আইনজীবী, বাংলাদেশ সুপ্রীম কোর্ট<br>সদস্য, কেন্দ্রীয় কমিটি, বাংলাদেশ আওয়ামী যুবলীগ। </p></div></div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="widget_text footer_widget widget_custom_html" id="custom_html-10"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>অফিস ঠিকানাঃ</span></h3></div><div class="textwidget custom-html-widget">বকাউল ম্যানশন, ৩য় তলা, সেগুন বাগিচা মোড়, ৪২/১/খ, সেগুন বাগিচা, ঢাকা - ১০০০ । <br />
মোবাইলঃ 01842459590
<br />
</div></div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_media_image" id="media_image-6"><img width="695" height="131" src="https://i0.wp.com/www.bdlawnews.com/wp-content/uploads/2021/06/bdln-logos.png?fit=695%2C131&amp;ssl=1" class="image wp-image-119296  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> © 2021 <a href="https://bdlawnews.com" title="BDLAWNEWS.COM: Stay legally informed">BDLAWNEWS.COM</a> - A News portal founded by <a href="https://facebook.com/abmsjahan" title="A.B.M. Shahjahan Akanda Masum">A.B.M. Shahjahan Akanda Masum</a>.</p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.bdlawnews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-119184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119184"><a href="https://www.bdlawnews.com/category/international/">আন্তর্জাতিক</a></li>
<li id="menu-item-119173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119173"><a href="https://www.bdlawnews.com/category/campus/">’ল’ ক্যাম্পাস</a></li>
<li id="menu-item-119174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119174"><a href="https://www.bdlawnews.com/category/irregularity/">অনিয়ম</a></li>
<li id="menu-item-119175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119175"><a href="https://www.bdlawnews.com/category/others/">অন্যান্য</a>
<ul class="sub-menu">
	<li id="menu-item-119176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119176"><a href="https://www.bdlawnews.com/category/others/%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a6%b6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">একাদশ নির্বাচন</a></li>
	<li id="menu-item-119177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119177"><a href="https://www.bdlawnews.com/category/others/sports-law/">খেলাধুলায় আইন</a></li>
	<li id="menu-item-119178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119178"><a href="https://www.bdlawnews.com/category/law-jobs/">আইন চাকুরী</a></li>
	<li id="menu-item-119179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119179"><a href="https://www.bdlawnews.com/category/legal-query/">আইন জিজ্ঞাসা</a></li>
</ul>
</li>
<li id="menu-item-119180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119180"><a href="https://www.bdlawnews.com/category/law-studies/">আইন পড়াশুনা</a></li>
<li id="menu-item-119181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119181"><a href="https://www.bdlawnews.com/category/law-enforcement/">আইন সংস্থা</a></li>
<li id="menu-item-119182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119182"><a href="https://www.bdlawnews.com/category/law-court/">আইন-আদালত</a></li>
<li id="menu-item-119183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119183"><a href="https://www.bdlawnews.com/category/legal-videos/">আইনী ভিডিও</a></li>
<li id="menu-item-119185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119185"><a href="https://www.bdlawnews.com/category/english/">ইংরেজি</a></li>
<li id="menu-item-119186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119186"><a href="https://www.bdlawnews.com/category/high-court/">উচ্চ আদালত</a></li>
<li id="menu-item-119187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119187"><a href="https://www.bdlawnews.com/category/court-arena/">কোর্ট প্রাঙ্গণ</a></li>
<li id="menu-item-119188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119188"><a href="https://www.bdlawnews.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
<li id="menu-item-119189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119189"><a href="https://www.bdlawnews.com/category/meritorious/">গুণীজন</a></li>
<li id="menu-item-119190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119190"><a href="https://www.bdlawnews.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li id="menu-item-119191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119191"><a href="https://www.bdlawnews.com/category/%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%86%e0%a6%87%e0%a6%a8%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a7%80-%e0%a6%b8%e0%a6%ae%e0%a6%bf%e0%a6%a4%e0%a6%bf/">জেলা আইনজীবী সমিতি</a></li>
<li id="menu-item-119192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119192"><a href="https://www.bdlawnews.com/category/country/">দেশ ও দশ</a></li>
<li id="menu-item-119193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119193"><a href="https://www.bdlawnews.com/category/whole-country/">দেশ জুড়ে</a></li>
<li id="menu-item-119194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119194"><a href="https://www.bdlawnews.com/category/whole-country/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7/">অপরাধ</a></li>
<li id="menu-item-119195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119195"><a href="https://www.bdlawnews.com/category/daily-law/">দৈনন্দিন জীবনে আইন</a></li>
<li id="menu-item-119196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119196"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">বাংলাদেশ</a>
<ul class="sub-menu">
	<li id="menu-item-119197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119197"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be/">খুলনা</a></li>
	<li id="menu-item-119198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119198"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">চট্টগ্রাম</a></li>
	<li id="menu-item-119199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119199"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be/">ঢাকা</a></li>
	<li id="menu-item-119200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119200"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2/">বরিশাল</a></li>
	<li id="menu-item-119201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119201"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9/">ময়মনসিংহ</a></li>
	<li id="menu-item-119212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119212"><a href="https://www.bdlawnews.com/category/rajshahi/">রাজশাহী</a></li>
	<li id="menu-item-119213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119213"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%97%e0%a7%81%e0%a7%9c%e0%a6%be/">বগুড়া</a></li>
</ul>
</li>
<li id="menu-item-119202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119202"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-119203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119203"><a href="https://www.bdlawnews.com/category/%e0%a6%ac%e0%a7%8d%e0%a6%b2%e0%a6%97/">ব্লগ</a></li>
<li id="menu-item-119204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119204"><a href="https://www.bdlawnews.com/category/opinion/">মতামত</a></li>
<li id="menu-item-119205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119205"><a href="https://www.bdlawnews.com/category/human-rights/">মানবাধিকার</a></li>
<li id="menu-item-119206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119206"><a href="https://www.bdlawnews.com/category/politics/">রাজনীতি</a></li>
<li id="menu-item-119207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119207"><a href="https://www.bdlawnews.com/category/%e0%a6%b2%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2-%e0%a6%a8%e0%a7%8b%e0%a6%9f%e0%a6%bf%e0%a6%b6/">লিগ্যাল নোটিশ</a></li>
<li id="menu-item-119208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119208"><a href="https://www.bdlawnews.com/category/art-literature/">শিল্প ও সাহিত্য</a></li>
<li id="menu-item-119209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119209"><a href="https://www.bdlawnews.com/category/top-news/">শীর্ষ সংবাদ</a></li>
<li id="menu-item-119210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119210"><a href="https://www.bdlawnews.com/category/interview/">সাক্ষাৎকার</a></li>
<li id="menu-item-119211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119211"><a href="https://www.bdlawnews.com/category/law-studies/breakthrough-verdict/">যুগান্তকারী রায়</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/bdlawnews/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://youtube.com/bdlawnewscom" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 <a href="https://bdlawnews.com" title="BDLAWNEWS.COM: Stay legally informed">BDLAWNEWS.COM</a> - A News portal founded by <a href="https://facebook.com/abmsjahan" title="A.B.M. Shahjahan Akanda Masum">A.B.M. Shahjahan Akanda Masum</a>.</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="059c9eb833">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="059c9eb833">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(120462,{"ajax_nonce":"b36de01f5e"});Contextly.ready("widgets");	});
	</script>
<script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580-%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ad%25e0%25a6%25ac%25e0%25a6%25a4%25e0%25a7%2580-%25e0%25a6%25a5%25e0%25a6%25be%25e0%25a6%2595%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%2F" data-image-url="" data-title="%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80+%E0%A6%97%E0%A6%B0%E0%A7%8D%E0%A6%AD%E0%A6%AC%E0%A6%A4%E0%A7%80+%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%B2%E0%A7%87+%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A7%87%E0%A6%B0+%E0%A6%AC%E0%A6%BF%E0%A6%A7%E0%A6%BE%E0%A6%A8%21" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.bdlawnews.com%2F%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580-%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ad%25e0%25a6%25ac%25e0%25a6%25a4%25e0%25a7%2580-%25e0%25a6%25a5%25e0%25a6%25be%25e0%25a6%2595%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%2F" data-image-url="" data-title="%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80+%E0%A6%97%E0%A6%B0%E0%A7%8D%E0%A6%AD%E0%A6%AC%E0%A6%A4%E0%A7%80+%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%B2%E0%A7%87+%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A7%87%E0%A6%B0+%E0%A6%AC%E0%A6%BF%E0%A6%A7%E0%A6%BE%E0%A6%A8%21" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/modules/photon/photon.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.3/wp-includes/js/comment-reply.js' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.3/wp-includes/js/mediaelement/mediaelement-and-player.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.3/wp-includes/js/mediaelement/mediaelement-migrate.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.3/wp-includes/js/mediaelement/wp-mediaelement.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.3/wp-includes/js/hoverIntent.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.3/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/isotope.js?ver=1.0.0' id='isotope-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0' id='bgset-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=1.0.0' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0' id='superfish-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0' id='scrollto-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0' id='parallax-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0' id='okaynav-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0' id='smartresize-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0' id='chosen-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0' id='magnific-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=1.0.0' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.bdlawnews.com\/%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A6%97%E0%A6%B0%E0%A7%8D%E0%A6%AD%E0%A6%AC%E0%A6%A4%E0%A7%80-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%B2%E0%A7%87-%E0%A6%A4%E0%A6%BE%E0%A6%B2","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_GB","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"120462","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.bdlawnews.com","zoom_button":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0' id='jnews-main-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=8.0.1' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdlawnews.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.3/wp-includes/js/wp-embed.js' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u09b8\u09cd\u09a4\u09cd\u09b0\u09c0 \u0997\u09b0\u09cd\u09ad\u09ac\u09a4\u09c0 \u09a5\u09be\u0995\u09b2\u09c7 \u09a4\u09be\u09b2\u09be\u0995\u09c7\u09b0 \u09ac\u09bf\u09a7\u09be\u09a8!","published":"2021-09-13 13:52:27","updated":"2021-09-13 07:52:27"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.bdlawnews.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.bdlawnews.com\/category\/law-studies\/","name":"\u0986\u0987\u09a8 \u09aa\u09dc\u09be\u09b6\u09c1\u09a8\u09be"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.bdlawnews.com","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.bdlawnews.com\/category\/law-studies\/","name":"\u0986\u0987\u09a8 \u09aa\u09dc\u09be\u09b6\u09c1\u09a8\u09be"}}]}</script>
<script src='https://stats.wp.com/e-202137.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'179053769',post:'120462',tz:'6',srv:'www.bdlawnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '179053769', '120462' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BGSg1GSQg61e6pdbv6Rx3J78yXdP-cxABzXJT6zpoIFS2pKta70EX_Gs7nmEzQzi3w3rkGG2tiuPToPpu2366Fk','sw':'https://www.bdlawnews.com/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
	</body>
</html>
